<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap609556b"
      data-numeric-id="609556"
      data-type="standard"
      data-published="1479817478000"
      data-modified="1479818566000"
      data-section-id="okonomi"
      data-section-unique-name="okonomi"
      data-section-name="okonomi"
      data-engage-group="PolØk"
      data-tags="Jakt|Økonomi"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1479826877">

<title>Han drømte om å bli som Lars Monsen. Nå selger han &quot;manndomsdraumen&quot; billig. - Aftenposten</title>
<meta property="og:title" content="Han drømte om å bli som Lars Monsen. Nå selger han &quot;manndomsdraumen&quot; billig.">
<meta name="twitter:title" content="Han drømte om å bli som Lars Monsen. Nå selger han &quot;manndomsdraumen&quot; billig.">

<meta name="description" content=" Det har gått ti år, og kun en nøtteskrike er skutt. Nå selger Aleksander Vallestrand (33) haglen i en Finn-annonse som får folk til å trekke på smilebåndet. ">
<meta property="og:description" content=" Det har gått ti år, og kun en nøtteskrike er skutt. Nå selger Aleksander Vallestrand (33) haglen i en Finn-annonse som får folk til å trekke på smilebåndet. ">
<meta name="twitter:description" content=" Det har gått ti år, og kun en nøtteskrike er skutt. Nå selger Aleksander Vallestrand (33) haglen i en Finn-annonse som får folk til å trekke på smilebåndet. ">

<meta property="og:url" content="http://www.aftenposten.no/article/ap-609556b.html">
<meta name="twitter:url" content="http://www.aftenposten.no/article/ap-609556b.html">

<meta property="og:image" content="http://ap.mnocdn.no/images/64b8c3bf-09d4-476b-b23e-bdc141cc5490?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://ap.mnocdn.no/images/64b8c3bf-09d4-476b-b23e-bdc141cc5490?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="111" data-page="609556_-_Han_drømte_om_å_bli_som_Lars_Monsen._Nå_selger_han_&quot;manndomsdraumen&quot;_billig." data-xtsite="401708" data-endpoint="http://logc142" data-x6="browser" data-tags="Jakt|Økonomi" >
<meta id="tns-data" data-path="mno/aftenposten/okonomi">

<link rel="alternate" href="android-app://no.cita/snt.aftenposten/open/article/609556" />

    <link rel="stylesheet" href="/public/desktop@1479746235.css"/>

<link rel="icon" href="/public/favicon@1479746235.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1479746235.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1479746235.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1479746228.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1479746235.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1479746235.png"/>


  <style type='text/css'>
  .section-color-primary { color: #1D84A3 !important;  }
  .section-color-border-primary { border-color: #1D84A3 !important;  }
  .section-primary { background-color: #1D84A3 !important; }
  .section-secondary { background-color: #3B98B2 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->
<script id="javascript-version-tag" src="/public/top@1479746235.js"></script>

</head>
<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Økonomi</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="http://www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="http://www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="http://www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="http://www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="http://www.aftenposten.no/podkast" class="new">Podcast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="http://www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="http://www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="http://www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="http://www.aftenposten.no/100Sport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="http://www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="http://www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="http://www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="http://www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="http://www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="http://www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="http://www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/jobb/">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="http://www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="http://www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/podkast">Podcast</a></li>
                                                        <li><a href="http://www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="http://www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="http://annonseweb.schibsted.no/nb/brand/aftenposten-166">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp Magasiner</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v1","host":"matrix.snd.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=header&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}}};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;http%3A%2F%2Fwww.aftenposten.no%2Fokonomi%2FHan-dromte-om-a-bli-som-Lars-Monsen-Na-selger-han-manndomsdraumen-billig-609556b.html&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <div class="content-outer">


      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Han dr&#xF8;mte om &#xE5; bli som Lars Monsen. N&#xE5; selger han &quot;manndomsdraumen&quot; billig.</h1>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="512">
              <div itemprop="name" class="author-name section-color-primary">
                Arne Edvardsen
                
                
              </div>
      </div>
    </div>




</section>

          <div class="date-block">
            <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2016-11-22T12:42:46Z">22.nov.2016 13:42</time>
</div>

            <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2016-11-22T12:24:38Z">22.nov.2016 13:24</time>
</div>

          </div>

          <!-- New follow author widget -->

          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-609556b.html&title=Han%20dr%C3%B8mte%20om%20%C3%A5%20bli%20som%20Lars%20Monsen.%20N%C3%A5%20selger%20han%20%22manndomsdraumen%22%20billig." target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Han%20dr%C3%B8mte%20om%20%C3%A5%20bli%20som%20Lars%20Monsen.%20N%C3%A5%20selger%20han%20%22manndomsdraumen%22%20billig.&url=http%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-609556b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Han%20dr%C3%B8mte%20om%20%C3%A5%20bli%20som%20Lars%20Monsen.%20N%C3%A5%20selger%20han%20%22manndomsdraumen%22%20billig.&body=http%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-609556b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//ap.mnocdn.no/images/64b8c3bf-09d4-476b-b23e-bdc141cc5490?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//ap.mnocdn.no/images/64b8c3bf-09d4-476b-b23e-bdc141cc5490?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="380" data-original-height="676" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   - En n&#xF8;tteskrike var alt jeg klarte &#xE5; skyte p&#xE5; ti &#xE5;r. Den gikk forresten i bosset etter &#xE5; ha ligget mange &#xE5;r i fryseren, sier Aleksander Vallestad.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   PRIVAT
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <!-- Article header -->
        
        <p itemprop="description" class="article-description"> Det har g&#xE5;tt ti &#xE5;r, og kun en n&#xF8;tteskrike er skutt. N&#xE5; selger Aleksander Vallestrand (33) haglen i en Finn-annonse som f&#xE5;r folk til &#xE5; trekke p&#xE5; smileb&#xE5;ndet. </p>
        <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D"
    
    >smp-stories-top-widget</a>
</section>


        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p>&#x2013; Jeg skulle bli en villmarkens s&#xF8;nn. N&#xE5; m&#xE5; jeg innse at dr&#xF8;mmen brast, sier Aleksander Vallestad (33) <a href="http://www.bt.no/nyheter/lokalt/Han-hadde-en-drom-om-a-bli-som-Lars-Monsen-En-notteskrike-senere-er-haglen-til-salgs-326511b.html">til Bergens Tidende. </a></p><p>Han jobber som musikkprodusent i NRK P1 og er bosatt i Arna. <a href="https://m.finn.no/bap/forsale/ad.html?finnkode=86419365">I en annonse litt utenom det vanlige p&#xE5; Finn.no</a> redegj&#xF8;r han for hvordan livet kom i veien for den store dr&#xF8;mmen.</p>


            <p>&#x2013; Det ble for mange bomskudd og for f&#xE5; overnattinger i naturen, sier Vallestad, om jaktinstinktet som er blitt borte.</p><h2>Mange feilkj&#xF8;p etter &#xE5; ha blitt hektet p&#xE5; Lars Monsen</h2><p>&#x2013; P&#xE5; midten av 2000-tallet ble jeg som store deler av befolkningen hektet p&#xE5;<a href="https://www.nrk.no/natur/monsen-tror-pa-hjelp-fra-det-hinsidige-1.13228239"> Lars Monsen og hans reiser i villmarken</a>. Som mange andre tr&#xE5;let jeg tester av friluftsutstyr f&#xF8;r jeg valfartet til sportsbutikker for &#xE5; kj&#xF8;pe meg et villmarksliv fullt av spenning, grensesprenging og eventyr. Gore-Tex, fancy telt, stormkj&#xF8;kken og kniver. Abonnement p&#xE5; diverse frilufts- og jaktmagasiner, fiskeutstyr og knallgod (les: dyr) kikkert, skriver Vallestad.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="//ap.mnocdn.no/images/e2e73b27-341f-472f-ab66-fa49eccc0d47?fit=crop&amp;q=80&amp;w=480" data-src-template="//ap.mnocdn.no/images/e2e73b27-341f-472f-ab66-fa49eccc0d47?fit=crop&amp;q=80&amp;w={width}" data-original-width="658" data-original-height="607" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Faksimile fra Finn-annonsen der Aleksander Vallestrand innr&#xF8;mmer at det ble s&#xE5; som s&#xE5; med jakt-dr&#xF8;mmen.
      </div> 
     </div> 
    </div><p>Til slutt forserte han den ultimate manndomsterskelen da han tok jegerpr&#xF8;ven og kj&#xF8;pte seg hagle.</p><p>&#x2013; Jeg kan telle antall ganger jeg har v&#xE6;rt p&#xE5; jakt p&#xE5; en h&#xE5;nd. Antall ganger p&#xE5; skytebanen klarer jeg &#xE5; oppsummere med to fingre. Og fangsten jeg har tatt hjem til familien er heller ikke mye &#xE5; skryte av: En fugl. En n&#xF8;tteskrike. De skal visstnok smake godt, men vi spiste den aldri. Den ble liggende i frysen til vi kastet den, oppsummerer Vallestad.</p><p>Han bodde i Oslo p&#xE5; tidspunktet turene i skog og mark ble gjennomf&#xF8;rt.</p>

              <!-- googleoff: index -->
<section class="jobs ad" id="jobs-ad" data-css-class="jobs"
         data-adtech-domain="helios.aftenposten.no" data-width="686" data-height="300"
         data-adtech-alias="SB_Aftenposten_Desktop:Okonomi:Other_Classifieds1_artikkelside" data-article-id="609556" data-group-id="3009105946"
         data-in-mobile-app="false"
         data-resize-inner-horizontal="true"
         data-resize-inner-vertical="false"
         data-resize-horizontal="false"
         data-resize-vertical="false"
    >
  <noscript><a
    href="http://helios.aftenposten.no/adlink/3.0/995.1/0/0/-1/ADTECH;loc=300;grp=3009105946;alias=SB_Aftenposten_Desktop:Okonomi:Other_Classifieds1_artikkelside;misc=1479826877068;kvarticleid=609556"><img
    src="http://helios.aftenposten.no/adserv/3.0/995.1/0/0/-1/ADTECH;loc=300;grp=3009105946;alias=SB_Aftenposten_Desktop:Okonomi:Other_Classifieds1_artikkelside;kvarticleid=609556;misc=1479826877068;kvisapp=false"
    border="0"></a></noscript>
</section>
<!-- googleon: index -->


            <ul>
     <li><strong>Visste du at nordmenn er blant <a href="http://www.aftenposten.no/okonomi/Vi-er-verdens-mest-tradisjonelle-mathandlere-18734b.html">verdens mest tradisjonelle mathandlere? </a></strong></li>
    </ul><h2>Lite tid til selvdyrking</h2><p>&#x2013; Ti &#xE5;r og tre unger senere, med alt som det inneb&#xE6;rer av manglende tid til egendyrking, er det p&#xE5; tide &#xE5; innse fakta. Jeg er i beste fall en middelm&#xE5;dig jeger og har ikke tid til &#xE5; bli bedre. Dermed er haglen til prisforlangende 5500 kroner lagt ut for salg.</p><p>&#x2013; Konen er likeglad. Hun liker uansett ikke &#xE5; ha den i hus. Med p&#xE5; kj&#xF8;pet f&#xE5;r du pussesett, klikkpatroner, fuglegalge, patronbelte, v&#xE5;penkoffert, softbag med plass til to v&#xE5;pen og en nesten full boks med Bismuth h&#xF8;ykvalitets jaktammunisjon, patronene alene er verdt over 800 kroner, redegj&#xF8;r Vallestad.</p><h2>Vil investere i ny gitar</h2><p>Trebarnsfaren legger ikke skjul p&#xE5; at han egentlig likte seg ute i naturen.</p><p>&#x2013; Det var en fantastisk f&#xF8;lelse &#xE5; sove under &#xE5;pen himmel. Eller rettere sagt i telt. Men det ble for mange bommerter. Flink til &#xE5; pusse v&#xE5;penet har jeg imidlertid v&#xE6;rt, smiler Vallestad.</p><p>N&#xE5; vil han heller bruke penger fra salg av jaktutstyr til innkj&#xF8;p av ny gitar.</p><p>&#x2013; Jeg f&#xE5;r holde meg til det jeg kan.</p><p>For ordens skyld er haglen italienskprodusert og av merket Silma.</p><ul>
     <li><strong>Nylig var det en annen vestlending som brukte Finn.no <a href="http://www.aftenposten.no/norge/Komiker-gir-bort-Vestlandet-pa-finnno-601785b.html">til &#xE5; avertere hele Vestlandet til salgs. </a></strong></li>
    </ul><p><a class="integration" role="widget" href="http://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/e61932d1-8c08-33dc-99bf-2728e4893613"></a></p>
          </div>

          <!-- Sport EM Details -->

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D"
    
    >smp-stories-bottom-widget</a>
</section>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A609556%2C%22tags%22%3A%5B%7B%22name%22%3A%22Jakt%22%2C%22id%22%3A%22be2131dd-6f65-46b4-b646-a959c95deafd%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22%C3%98konomi%22%2C%22id%22%3A%22682d3e26-b0e1-4969-b74e-96d73c6000ab%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;%C3%98konomi"
    
    >matrix-tags</a>
</section>

          
        </div>

        <div>
        </div>

        <div>
        </div>

        <!-- Article footer + additional content -->
        
        

          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="http://widget-curate-list.herokuapp.com/?artALSOnly&#x3D;1&amp;count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;okonomi&amp;publication&#x3D;ap"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/okonomi+URL=noscript;;;" alt="" />
</noscript>

  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 815 000 15</a></li>
        <li><a class="phone" href="tel:05040">Kundeservice 05040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Erik Tornes (fung.)</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.id&#x3D;609556&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1479746235.js"
        data-paywall-apiUrl="https://www.aftenposten.no/resources/js/external/paywall/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="609556" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2016-11-22T12:24:38+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>


</body>
</html>
