<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap606565b"
      data-numeric-id="606565"
      data-type="standard"
      data-published="1476452146000"
      data-modified="1476452210000"
      data-section-id="verden"
      data-section-unique-name="verden"
      data-section-name="verden"
      data-engage-group="Utenriks"
      data-tags="Demokratene, USA|Medier|Republikanerne, USA|George W. Bush|Donald Trump|USA|USA-valget 2016"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1476457962">

<title>Slik forsvant kalde fakta fra den amerikanske valgkampen - Aftenposten</title>
<meta property="og:title" content="Slik forsvant kalde fakta fra den amerikanske valgkampen">
<meta name="twitter:title" content="Slik forsvant kalde fakta fra den amerikanske valgkampen">

<meta name="description" content=" FARMVILLE, VIRGINIA (Aftenposten): Her er årsakene til at 71 prosent av Donald Trumps velgere mener at han kun kan tape med valgjuks. ">
<meta property="og:description" content=" FARMVILLE, VIRGINIA (Aftenposten): Her er årsakene til at 71 prosent av Donald Trumps velgere mener at han kun kan tape med valgjuks. ">
<meta name="twitter:description" content=" FARMVILLE, VIRGINIA (Aftenposten): Her er årsakene til at 71 prosent av Donald Trumps velgere mener at han kun kan tape med valgjuks. ">

<meta property="og:url" content="http://www.aftenposten.no/article/ap-606565b.html">
<meta name="twitter:url" content="http://www.aftenposten.no/article/ap-606565b.html">

<meta property="og:image" content="http://ap.mnocdn.no/images/0efe718b-4dba-4d81-b645-40dbba0f8bef?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://ap.mnocdn.no/images/0efe718b-4dba-4d81-b645-40dbba0f8bef?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="4" data-page="Salesposter" data-xtsite="401708" data-endpoint="http://logc142" data-tags="Demokratene, USA|Medier|Republikanerne, USA|George W. Bush|Donald Trump|USA|USA-valget 2016" data-ati="PUB-[Salesposter]-[verden]-[606565_-_Slik_forsvant_kalde_fakta_fra_den_amerikanske_valgkampen]">
<meta id="tns-data" data-path="mno/aftenposten/verden">

<link rel="alternate" href="android-app://no.cita/snt.aftenposten/open/article/606565" />

  <meta name="salesposter-info" data-type="preview"/>

  <link rel="stylesheet" href="/public/desktop@1476442706.css"/>

<link rel="icon" href="/public/favicon@1476442706.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1476442706.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1476442706.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1476442703.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1476442705.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1476442706.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->
<script id="javascript-version-tag" src="/public/top@1476442704.js"></script>

</head>
<body class="pub-aftenposten article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.aftenposten.no/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Verden</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="http://www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="http://www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="http://www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="http://www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="http://www.aftenposten.no/podkast" class="new">Podcast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="http://www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="http://www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="http://www.aftenposten.no/100Sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="http://www.aftenposten.no/100Sport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="http://www.aftenposten.no/100Sport/friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="http://www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="http://www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/alpint/">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="http://www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="http://www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="http://www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="http://www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/fotball/eliteserien/">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/100Sport/golf/">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/100Sport/hopp/">Hopp</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/handball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/jobb/">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="http://www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/100Sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="http://www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="http://www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="http://www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/podkast">Podcast</a></li>
                                                        <li><a href="http://www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://rabattkoder.aftenposten.no/">Rabattkoder</a></li>
                                                        <li><a href="http://www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="http://www.aftenposten.no/100sport/fotball/supporter">Supporter</a></li>
                                                        <li><a href="http://www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://ocast.com/brand/166/aftenposten">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp Magasiner</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v1","host":"matrix.snd.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Leseliste","url":"http://www.aftenposten.no/mine_seksjoner/min_leseliste/"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=header&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}}};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//ap.mnocdn.no/images/0efe718b-4dba-4d81-b645-40dbba0f8bef?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//ap.mnocdn.no/images/0efe718b-4dba-4d81-b645-40dbba0f8bef?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   John Fredericks, en av Virginias mest popul&#xE6;re radioverter, starter sendingen sin klokken 06 hver morgen. Ofte flytter han studioet ut i felten. Her har han plassert seg i lobbyen til et motell i Farmville, med den konservative aktivisten og gr&#xF8;nnsaksbonden Martha Boneta som gjest.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Kristoffer Rønneberg
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Slik forsvant kalde fakta fra den amerikanske valgkampen</h1>
          <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('//ap.mnocdn.no/images/author/97e74f21-2128-4765-9079-7bfbf979457f?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="22265">
              <a href="mailto:kristoffer.ronneberg@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Kristoffer R&#xF8;nneberg
                
                <span class="author-description">Aftenpostens korrespondent i USA</span>
              </div></a>
      </div>
    </div>




</section>

          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2016-10-14T13:36:50Z">14.okt.2016 15:36</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2016-10-14T13:35:46Z">14.okt.2016 15:35</time>
</div>

        </header>

        <p itemprop="description" class="article-description"> FARMVILLE, VIRGINIA (Aftenposten): Her er &#xE5;rsakene til at 71 prosent av Donald Trumps velgere mener at han kun kan tape med valgjuks. </p>

            <div class="article-content">
              <div itemprop="articleBody" class="article-body">
                <p>&#x2013; Du vet jo at det er 100.000 falske stemmesedler i dette valget!? Det er massevis av d&#xF8;de folk som avlegger stemmer. Og de er alltid demokrater. Hvorfor er det ikke noen d&#xF8;de republikanere som stemmer?</p><p>Radioverten John Fredericks lar lytteren rase fra seg og gj&#xF8;r ingenting for &#xE5; motsi ham. Faktisk nikker han under den r&#xF8;de capsen der ordene &#xAB;Make America Great Again&#xBB; er skrevet med store bokstaver.</p>
              </div>
            </div>

          <section class="widgets widget-salesposter">
    <a role="widget"
       class="widget-link"
       href="//d1z2ornsp714gz.cloudfront.net/?host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;canonicalUrl&#x3D;http%3A%2F%2Fwww.aftenposten.no%2Fverden%2FSlik-forsvant-kalde-fakta-fra-den-amerikanske-valgkampen-606565b.html&amp;paywallType&#x3D;subscription&amp;service&#x3D;preview"
    
    >salesposter</a>
</section>

      </article>
    </div>
  </div>

  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 815 000 15</a></li>
        <li><a class="phone" href="tel:05040">Kundeservice 05040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Erik Tornes (fung.)</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>

</div>

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/verden+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1476442704.js"
        data-paywall-apiUrl="https://www.aftenposten.no/resources/js/external/paywall/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="606565" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2016-10-14T13:35:46+00:00">
</script>

  <!-- ATE -->
  <script src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

</body>
</html>
