<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#000c26">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap657110"
      data-numeric-id="657110"
       data-short-id="wEzg9n"
      data-type="feature"
      data-published="1543334242000"
      data-modified="1543334242000"
      data-section-id="amagasinet"
      data-section-unique-name="amagasinet"
      data-section-name="amagasinet"
      data-engage-group="Feature"
      data-tags="Christine Koth|Nav|Mamma|Sykdom|Siste ord"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1543331655">

<title>Christine Koht: Fotsenger til folket - Aftenposten</title>
<meta property="og:title" content="Christine Koht: – Au! sier mamma. – Au, sier jeg. – Det er forebyggende, sier mamma.">
<meta name="twitter:title" content="Christine Koht: – Au! sier mamma. – Au, sier jeg. – Det er forebyggende, sier mamma.">

<meta name="description" content=" Mamma er opptatt av preventive tiltak for føttene. ">
<meta property="og:description" content=" Mamma er opptatt av preventive tiltak for føttene. ">
<meta name="twitter:description" content=" Mamma er opptatt av preventive tiltak for føttene. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-wEzg9n.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-wEzg9n.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/6d6bd5bb-68bd-4897-b984-26be2283796a?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/6d6bd5bb-68bd-4897-b984-26be2283796a?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="72" data-page="Salesposter" data-xtsite="401708" data-endpoint="https://logs1142" data-x6="browser" data-tags="Christine Koth|Nav|Mamma|Sykdom|Siste ord" data-ati="PUB-[Salesposter]-[undefined]-[wEzg9n_-_Christine_Koht:_Fotsenger_til_folket]">
<meta id="tns-data" data-path="mno/aftenposten/amagasinet">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1543244434.css"/>

<link rel="icon" href="/public/favicon@1543244434.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1543244434.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1543244434.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1543244426.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1543244434.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1543244434.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1543244434.js"></script>

</head>
<body class="pub-aftenposten article-type-feature salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">A-magasinet</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://abo.schibsted.no/aftenposten_nyhetsbrevportalen">Nyhetsbrev</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior-jul-18/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/JUL18?referer&#x3D;JUL2018_meny">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Vintersalg","url":"https://kundeportal.aftenposten.no/vintersalg-2018/?referer=AP-u-u_coreheader-btn_nocontent_1811DIGIBOOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



    <!-- fastflow widget -->
  
  
  

  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">

          <section class="top-media  top-media-with-images ">
  <ul>
    <li>
        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/8b780951-a752-40a5-a5e0-1ea46a0d2574?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/8b780951-a752-40a5-a5e0-1ea46a0d2574?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4789" data-original-height="2694" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Lars Fiske (illustrasjon)
                  </span>
                <span class="caption-text"></span>
              </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <header>
          
          <h1 itemprop="name headline" class="article-title">Christine Koht: Fotsenger til folket</h1>
        </header>

        <p itemprop="description" class="article-description"> Mamma er opptatt av preventive tiltak for f&#xF8;ttene. </p>

        <header class="article-main-info">
          <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="5608">
          <div class="author-image" style="background-image: url('https://ap.mnocdn.no/images/author/9084cb84-78ba-408a-a5d1-30dfff9f27f0?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
              <a href="mailto:a-magasinet@aftenposten.no" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Christine Koht </div>
                  
                  
                </div>
              </a>
      </div>
    </div>




</section>

          <div class="date-block">
            <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2018-11-27T15:57:22Z">27.nov.2018 16:57</time>
</div>

            <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2018-11-27T15:57:22Z">27.nov.2018 16:57</time>
</div>

          </div>
        </header>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p><span class="drop-caps">R</span>ing, ring. Det er mamma. &#x2013; Har du hentet fotsengene dine? sp&#xF8;r hun. Det er tredje gang denne uken hun sp&#xF8;r, og jeg har fremdeles ikke hentet fotsengene mine. Og det er ikke det at jeg har f&#xE5;tt kalde f&#xF8;tter, men ... vel, fotsengprosjektet, som begynte s&#xE5; lovende, virker ikke lenger like fristende.</p><p>Det begynte s&#xE5;nn: Ring, ring. Det er mamma. - Jeg skal f&#xE5; fotsenger! Morsomt ord, hva? Det betyr bare s&#xE5;ler, men det m&#xE5; du ikke si til en ortoped, for da blir de helt rare. Fotsenger, heter det n&#xE5;. De forebygger alt av tr&#xF8;bbel med ryggen og kn&#xE6;rne og hoftene. Du m&#xE5; ogs&#xE5; f&#xE5;. N&#xE5;r jeg trenger fotsenger, s&#xE5; gj&#xF8;r du det ogs&#xE5;.</p> 
              
            </div>
          </div>

            <style>@font-face {
    font-family: publicoHeadlineExtraBold;
    src: url(https://snotech-media.s3.amazonaws.com/PublicoHeadline-Bold.otf);
}

.snoam__bg-grey-lightest {
    background-color: #f8f9f9
}

.snoam__bg-white {
    background-color: #fff
}

.snoam__bg-red {
    background-color: #cf2e3d
}

.snoam__border-red {
    border-color: #cf2e3d
}

.snoam__rounded-full {
    border-radius: 9999px
}

.snoam__border-solid {
    border-style: solid
}

.snoam__inline-block {
    display: inline-block
}

.snoam__flex {
    display: flex
}

.snoam__flex-row {
    flex-direction: row
}

.snoam__flex-col {
    flex-direction: column
}

.snoam__items-center {
    align-items: center
}

.snoam__justify-start {
    justify-content: flex-start
}

.snoam__justify-center {
    justify-content: center
}

.snoam__justify-around {
    justify-content: space-around
}

.snoam__font-sans {
    font-family: Calibre, sans-serif
}

.snoam__font-serif {
    font-family: publicoHeadlineExtraBold, Publico Headline, Georgia, sans-serif
}

.snoam__font-light {
    font-weight: 300
}

.snoam__leading-none {
    line-height: 1
}

.snoam__my-8 {
    margin-top: 2rem;
    margin-bottom: 2rem
}

.snoam__mx-auto {
    margin-left: auto;
    margin-right: auto
}

.snoam__mt-2 {
    margin-top: .5rem
}

.snoam__mr-2 {
    margin-right: .5rem
}

.snoam__mt-6 {
    margin-top: 1.5rem
}

.snoam__mb-8 {
    margin-bottom: 2rem
}

.snoam__mt-10 {
    margin-top: 2.5rem
}

.snoam__-mt-2 {
    margin-top: -.5rem
}

.snoam__p-6 {
    padding: 1.5rem
}

.snoam__py-2 {
    padding-top: .5rem;
    padding-bottom: .5rem
}

.snoam__py-4 {
    padding-top: 1rem;
    padding-bottom: 1rem
}

.snoam__px-4 {
    padding-left: 1rem;
    padding-right: 1rem
}

.snoam__px-6 {
    padding-left: 1.5rem;
    padding-right: 1.5rem
}

.snoam__text-left {
    text-align: left
}

.snoam__text-center {
    text-align: center
}

.snoam__text-white {
    color: #fff
}

.snoam__text-anchor {
    color: #4aa3de
}

.hover__snoam__text-white:hover {
    color: #fff
}

.snoam__text-sm {
    font-size: .875rem
}

.snoam__text-lg {
    font-size: 1.125rem
}

.snoam__text-xl {
    font-size: 1.25rem
}

.snoam__text-3xl {
    font-size: 1.875rem
}

.snoam__text-5xl {
    font-size: 3rem
}

.snoam__no-underline {
    text-decoration: none
}

.hover__snoam__no-underline:hover {
    text-decoration: none
}

.snoam__w-1 {
    width: .25rem
}

.snoam__w-48 {
    width: 12rem
}

.snoam__w-full {
    width: 100%
}

@media (min-width: 768px) {
    .md__snoam__bg-grey-lightest {
        background-color: #f8f9f9
    }

    .md__snoam__flex-row {
        flex-direction: row
    }

    .md__snoam__justify-between {
        justify-content: space-between
    }

    .md__snoam__mx-2 {
        margin-left: .5rem;
        margin-right: .5rem
    }

    .md__snoam__mt-0 {
        margin-top: 0
    }

    .md__snoam__text-left {
        text-align: left
    }

    .md__snoam__text-sm {
        font-size: .875rem
    }

    .md__snoam__text-2xl {
        font-size: 1.5rem
    }
}

@media screen and (min-width: 769px) {
    .box_card__1u3x8 {
        box-shadow: 2px 5px 7px 1px #9b9b9b
    }
}

.salesposter .salesposter-option-logged-out {
    display: flex
}

.salesposter .salesposter-option-logged-in-kobleflyt {
    display: none
}

.infoIcon__32MzW {
    font-family: Arial;
    font-size: .9rem;
    line-height: .9rem;
    font-weight: bolder;
    width: 2.2em;
    min-width: 2.2em;
    height: 2.2em;
    min-height: 2.2em;
    text-align: center;
    color: #fff;
    background-color: #c53d19;
    border-radius: 50%;
    -webkit-font-smoothing: antialiased;
    justify-content: center;
    align-items: center;
    display: inline-flex
}

.menu__229MU {
    width: 100%;
    margin: 0 auto;
    padding: 0
}

.menu__229MU label {
    cursor: pointer;
    text-decoration: underline;
    color: #0059d2
}

.menu__229MU input {
    display: none
}

.menu__229MU input:checked ~ .container__9xrBP {
    opacity: 1;
    height: auto;
    padding: 12px 0 0
}

.container__9xrBP {
    transition: all .5s;
    opacity: 0;
    height: 0;
    padding: 0;
    overflow-y: hidden
}

.widget-fasten-salesposters a:link {
   text-decoration: none;
   color: inherit;
}

.widget-fasten-salesposters a:hover {
   text-decoration: none;
   color: inherit;
}</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1811DIGIBOOST" data-medium="salesposter" data-articleId="{{article_id}}" class="widget-fasten-salesposters snoam__w-full salesposter snoam__mx-auto">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div>
                        <span class="snoam__no-underline">Bli abonnent for å lese videre.</span><label for="salesposter_collapsible" class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span class="snoam__no-underline">Abonnent?</span></label>
                    </div>
                </div>
                <input type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du
                                abonnent?<a class="track-referer snoam__text-anchor login" href="https://payment.schibsted.no/oauth/authorize">Fortsett
                                    her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0">
                            <a class="track-referer snoam__ml-9 login" href="https://payment.schibsted.no/oauth/authorize">Logg
                                inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__bg-white md__snoam__mx-2 snoam__flex snoam__justify-center box_card__1u3x8" style="margin-bottom: 2rem;">
            <div class="snoam__flex snoam__flex-col snoam__mx-auto">
                <span class="snoam__text-lg md__snoam__text-2xl snoam__mt-6 snoam__mx-auto snoam__font-light">Akkurat nå får du Aftenposten til <u>kun</u></span>
                <a href="https://kundeweb.aftenposten.no/s/ff/products/2029/start/?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__no-underline hover__snoam__no-underline snoam__flex snoam__text-black hover__snoam__text-black track-referer">
                    <div class="snoam__border-3 snoam__border-red snoam__border-solid snoam__flex snoam__mx-auto snoam__flex-col snoam__my-8 snoam__p-6">
                        <div class="snoam__flex snoam__items-center snoam__justify-around" style="line-height: 1.4;">
                            <span class="snoam__text-5xl snoam__font-serif">100 KR</span><span class="snoam__bg-red snoam__text-white snoam__-mt-2" style="padding-left: 0.25rem; padding-right: 0.25rem; font-size: 2rem; margin-left: 10px;">FOR</span>
                        </div>
                        <div><span class="snoam__text-5xl snoam__font-light">3 måneder</span></div>
                    </div>
                </a>
                <span class="snoam__text-lg md__snoam__text-2xl snoam__mt-6 snoam__font-light snoam__text-center snoam__px-4">Alt innhold på aftenposten.no, inkludert 2 digitale brukere.</span><a data-product="digital" class="snoam__bg-red snoam__px-6 snoam__text-3xl snoam__w-48 snoam__mt-10 snoam__py-4 snoam__mx-auto snoam__leading-none snoam__text-white snoam__py-2 snoam__px-4 snoam__rounded-full snoam__text-center snoam__no-underline hover__snoam__no-underline hover__snoam__text-white track-referer buy-btn" href="https://kundeweb.aftenposten.no/s/ff/products/2029/start/?redirect_uri={{redirect_uri_url_encoded}}" style="color: #ffffff;">Bestill
                her</a>
                <p class="snoam__mx-auto snoam__mb-8 snoam__font-light snoam__text-sm snoam__text-center snoam__w-1/2">
                    Ordinærpris 249,-/mnd. Ingen bindingstid.</p>
            </div>
        </article>
    </div>
</div>
  </section>


      </article>
    </div>
  </div>

  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:tips@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 2286 3010</a></li>
        <li><a class="phone" href="tel:21896040">Kundeservice 2189 6040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Sarah Sørheim</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li>
          <span class="title">
            <span class="cookies-policy">
              <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
              og
              <a href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies</a>
            </span>
          </span>
        </li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <span class="cookies-policy">
        <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
        <a href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies.</a>
      </span>&nbsp;
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1543244434.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenposten.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="wEzg9n" 
        data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2018-11-27T16:57:22+01:00">
</script>


  <script src='/public/salesposter@1543244426.js'></script>






</body>
</html>
