<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. </title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Aase Hogfeldt-Eskevik og familien brukte sommerferien til å gjøre om et 30-tallshus. De gjorde det med 17 ulike farger."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/bolig/i/EpJd1o/da-koronaen-kom-kastet-de-seg-rundt-og-solgte-paa-en-uke-maalet-var-hu"/><meta data-react-helmet="true" property="og:title" content="Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. "/><meta data-react-helmet="true" property="twitter:title" content="Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. "/><meta data-react-helmet="true" property="og:description" content="Aase Hogfeldt-Eskevik og familien brukte sommerferien til å gjøre om et 30-tallshus. De gjorde det med 17 ulike farger."/><meta data-react-helmet="true" property="twitter:description" content="Aase Hogfeldt-Eskevik og familien brukte sommerferien til å gjøre om et 30-tallshus. De gjorde det med 17 ulike farger."/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=1072&w=2048&s=8958025c7b6c4288dadb64bee3f6752fd09ef269"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1072"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=1072&w=2048&s=8958025c7b6c4288dadb64bee3f6752fd09ef269"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/bolig/i/EpJd1o/da-koronaen-kom-kastet-de-seg-rundt-og-solgte-paa-en-uke-maalet-var-hu"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. ","datePublished":"2021-01-16T09:00:11Z","dateModified":"2021-01-16T09:00:11Z","articleSection":"Bolig","description":"Aase Hogfeldt-Eskevik og familien brukte sommerferien til å gjøre om et 30-tallshus. De gjorde det med 17 ulike farger.","keywords":"oppussing bolig sør-odal kjøkken møbler interiør","image":{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=1072&w=2048&s=8958025c7b6c4288dadb64bee3f6752fd09ef269","width":2048,"height":1072,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.aftenposten.no/bolig/i/EpJd1o/da-koronaen-kom-kastet-de-seg-rundt-og-solgte-paa-en-uke-maalet-var-hu"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[9203,2082,7762,7039,279,8462,7608,156,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-components-RunningHead-variants-Solid","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-features-salesposter-components-LoginBar","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.9f1bae34.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.97f6e2d2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.8bee8545.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.10f06d58.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.eb702458.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.9e00a38f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.a1729974.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.143f922e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.8bf52ad2.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.528ba502.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginBar" src="/cnp-assets/src-features-salesposter-components-LoginBar.45e086c8.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.e29c20b4.m.js" type="module"></script><script src="/cnp-assets/runtime.05c3ab5d.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b18cd73f.js" defer nomodule></script>
<script src="/cnp-assets/main.1c567089.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.ab1f0d1f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.fb324840.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.19366260.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.c72c6080.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.38b20c63.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.914e82fa.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.1ad24a03.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginBar.632bf174.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.7b67695b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.3a27f6d8.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b9d6034f-a93c-496e-a8c8-11dd25f5c615","title":"Bolig","enabled":true,"url":"/bolig","statisticsName":"Bolig"},"tags":[{"id":"7c8f1343-8789-4755-9344-5696b4fa3f2d","title":"Oppussing","type":"descriptor","slug":"oppussing"},{"id":"1fe579e1-67c6-4fc7-a92f-857e954cb480","title":"Bolig","type":"descriptor","slug":"bolig"},{"id":"bf2d7916-1b35-4b58-ae20-ca20ba266bdc","title":"Sør-Odal","type":"location","slug":"soer-odal"},{"id":"cf2047cf-f9b5-4d30-93a7-7eaf97103829","title":"Kjøkken","type":"descriptor","slug":"kjoekken"},{"id":"422bbcf8-18f9-4992-bed9-d440e021ffa2","title":"Møbler","type":"descriptor","slug":"moebler"},{"id":"5c8820cf-cdc0-4b2c-98d7-6b593c975b89","title":"Interiør","type":"descriptor","slug":"interioer"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"bolig","tags":"oppussing:bolig:soer-odal:kjoekken:moebler:interioer"},"comments":"automatic","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. ","ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["Bolig"],"title":"Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. ","id":"EpJd1o"},"section":{"id":"b9d6034f-a93c-496e-a8c8-11dd25f5c615","title":"Bolig","enabled":true,"url":"/bolig","statisticsName":"Bolig"},"promotionContent":{"description":{"value":"Aase Hogfeldt-Eskevik og familien brukte sommerferien til å gjøre om et 30-tallshus. De gjorde det med 17 ulike farger."},"imageAsset":{"id":"c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073","size":{"width":3084,"height":2056},"hotspot":{"x":122,"y":0,"width":2736,"height":2056},"urls":[{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=52&w=100&s=b12941892bbdefb7c4a4097a870e79a88d7c1556","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=105&w=200&s=1e6024a1a59094f4b86aa28686efa0731fdbab4b","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=199&w=380&s=ae80e60da86ff2848dd7d3e4bacd6d2b6fefe00a","width":380,"height":199},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=304&w=580&s=29c8b787b1df70c69e2871af13752d5b2ff4571e","width":580,"height":304},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=408&w=780&s=6e48794d7667f209c6350cd1eb26f833720401b7","width":780,"height":408},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=513&w=980&s=d0bfe72e576e23d846791a799b56ec890ba0640f","width":980,"height":513},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=536&w=1024&s=08188693e5b2a0173c288119dba90434571b0925","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=754&w=1440&s=9072c66fe5f50624cf18c899cce375bc2b3100c6","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/c36fbe7e-68a8-448a-9cdb-2ae7d7b0f073?fit=crop&h=1072&w=2048&s=8958025c7b6c4288dadb64bee3f6752fd09ef269","width":2048,"height":1072}]},"title":{"value":"Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. "}},"newsroom":"ap","changes":{"created":"2021-01-16T09:00:11Z","updated":"2021-01-16T09:00:11Z","firstPublished":"2021-01-16T09:00:11Z","published":"2021-01-16T09:00:11Z"},"authors":[],"tags":[{"id":"7c8f1343-8789-4755-9344-5696b4fa3f2d","title":"Oppussing","type":"descriptor","slug":"oppussing"},{"id":"1fe579e1-67c6-4fc7-a92f-857e954cb480","title":"Bolig","type":"descriptor","slug":"bolig"},{"id":"bf2d7916-1b35-4b58-ae20-ca20ba266bdc","title":"Sør-Odal","type":"location","slug":"soer-odal"},{"id":"cf2047cf-f9b5-4d30-93a7-7eaf97103829","title":"Kjøkken","type":"descriptor","slug":"kjoekken"},{"id":"422bbcf8-18f9-4992-bed9-d440e021ffa2","title":"Møbler","type":"descriptor","slug":"moebler"},{"id":"5c8820cf-cdc0-4b2c-98d7-6b593c975b89","title":"Interiør","type":"descriptor","slug":"interioer"}],"articleSource":{"originalNewsroom":"riks","originalArticleId":"7KPG0o"},"showAds":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  </head>
  
      
    <body class="noXScroll default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1v431n3">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</style><style data-emotion="css 1ltsln">.css-1ltsln{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1ltsln{top:0;}}body[class*='-fullscreen-document'] .css-1ltsln{z-index:1;}@media screen and (min-width: 981px){.css-1ltsln{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1ltsln"><style data-emotion="css 1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion="css 17g5cbl">.css-17g5cbl{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-17g5cbl{overflow-y:visible;}}</style><div class="css-17g5cbl"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css e3ho17">.css-e3ho17{display:block;height:inherit;font-size:0;padding:0 5px;}.css-e3ho17::-moz-focus-inner{border:0;}.css-e3ho17:focus{outline:1px dotted currentColor;}.css-e3ho17:link,.css-e3ho17:hover,.css-e3ho17:active,.css-e3ho17:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-e3ho17 svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-e3ho17 svg{width:auto;}}@media screen and (min-width: 740px){.css-e3ho17 svg{height:40px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-e3ho17 svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-e3ho17" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 18wfvp7">.css-18wfvp7{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                80px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-18wfvp7:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-18wfvp7::-moz-focus-inner{border:0;}.css-18wfvp7:focus{outline:1px dotted currentColor;}.css-18wfvp7:hover{color:#000724;}@media screen and (max-width: 980px){.css-18wfvp7{padding:calc(
              (
                  58px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-18wfvp7" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="css-18wfvp7" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-18wfvp7" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-18wfvp7" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion="css 1qioz17">.css-1qioz17{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1qioz17 >svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1qioz17 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1qioz17{display:none;}}.css-1qioz17:hover{border-color:#000724;color:#000724;}.css-1qioz17::-moz-focus-inner{border:0;}.css-1qioz17:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1qioz17{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1qioz17{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-1qioz17"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">Søk</span><style data-emotion="css 1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css x1h6bw">.css-x1h6bw{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-x1h6bw{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-x1h6bw{margin-left:auto;display:block;}}</style><div class="css-x1h6bw"><style data-emotion="css cjxj90">.css-cjxj90{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-cjxj90{position:relative;line-height:100%;height:inherit;}}.css-cjxj90 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width: 981px){.css-cjxj90 >svg{display:none;}}</style><form aria-label="form" class="css-cjxj90"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1tskl5f">.css-1tskl5f{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;padding-top:0px;border:1px solid #dbdbdb;background-color:;-webkit-appearance:none;}.css-1tskl5f::-moz-focus-inner{border:0;}.css-1tskl5f:focus{outline:1px dotted currentColor;}.css-1tskl5f::-webkit-input-placeholder{color:#000724;opacity:1;}.css-1tskl5f::-moz-placeholder{color:#000724;opacity:1;}.css-1tskl5f:-ms-input-placeholder{color:#000724;opacity:1;}.css-1tskl5f::placeholder{color:#000724;opacity:1;}.css-1tskl5f::-ms-input-placeholder{color:#000724;}.css-1tskl5f::-webkit-search-decoration,.css-1tskl5f::-webkit-search-cancel-button,.css-1tskl5f::-webkit-search-results-button,.css-1tskl5f::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1tskl5f:focus{color:#000724;outline:none;}@media screen and (min-width: 981px){.css-1tskl5f{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-1tskl5f:hover,.css-1tskl5f:focus{background-color:;width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1tskl5f"/></label><style data-emotion="css qxdzvl">.css-qxdzvl{display:none;background-color:#f7f7f7;}@media screen and (min-width: 981px){.css-qxdzvl{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-qxdzvl svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-qxdzvl svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-qxdzvl svg{margin-left:0;}}.css-qxdzvl::-moz-focus-inner{border:0;}.css-qxdzvl:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-qxdzvl"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1s28a1z">.css-1s28a1z{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1s28a1z:hover{border-color:#000724;color:#000724;}.css-1s28a1z::-moz-focus-inner{border:0;}.css-1s28a1z:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1s28a1z{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1s28a1z{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1s28a1z{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1s28a1z" type="button" aria-label="Meny"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">Meny</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">Lukk</span><style data-emotion="css 6gzjkj">.css-6gzjkj{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-6gzjkj{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-6gzjkj"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css iaiema">.css-iaiema{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-iaiema::after,.css-iaiema::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-iaiema::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-iaiema::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-iaiema,.css-iaiema::before,.css-iaiema::after{background-color:#000724;}.css-iaiema::before{top:-5px;}.css-iaiema::after{bottom:-5px;}</style><span class="css-iaiema"></span></span></div></button></div></div></div></div><style data-emotion="css 16kb41">.css-16kb41{height:50px;}</style><div class="css-16kb41"><style data-emotion="css 1gh38c">.css-1gh38c{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-1gh38c{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-1gh38c"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1qulgkn">.css-1qulgkn{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1qulgkn{height:38px;line-height:38px;}}@media screen and (max-width: 980px){.css-1qulgkn::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1qulgkn::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1qulgkn::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1qulgkn"><style data-emotion="css 13oga87">.css-13oga87{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-13oga87{z-index:20;}}@media screen and (min-width: 981px){.css-13oga87{margin-right:calc(2 * 10px);}}.css-13oga87::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-13oga87::after{right:-18px;}}</style><div class="css-13oga87"><style data-emotion="css 14ziyhg">.css-14ziyhg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#000724;}.css-14ziyhg:hover{border-color:#000724;color:#000724;}.css-14ziyhg::-moz-focus-inner{border:0;}.css-14ziyhg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-14ziyhg{font-size:14px;}}.css-14ziyhg:hover{color:inherit;}</style><span class="css-14ziyhg">Bolig</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1yo73y2">.css-1yo73y2{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1yo73y2{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1yo73y2{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1yo73y2{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1yo73y2{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1yo73y2"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width: 981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css na52kb">.css-na52kb{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-na52kb{background-color:#ffffff;}}@media screen and (min-width: 981px){.css-na52kb{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-na52kb"><style data-emotion="css 1dpvxcs">.css-1dpvxcs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1dpvxcs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-1dpvxcs{padding:15px 0;}}.css-1dpvxcs::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width: 981px){.css-1dpvxcs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1dpvxcs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1dpvxcs:last-of-type::before{display:none;}}</style><li class="sectionItem css-1dpvxcs"><style data-emotion="css iquhr2">@media screen and (max-width: 980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion="css 20flxk">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-20flxk" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 101ivsv">.css-101ivsv{display:none;}@media screen and (max-width: 980px){.css-101ivsv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-101ivsv:hover{border-color:#000724;color:#000724;}.css-101ivsv::-moz-focus-inner{border:0;}.css-101ivsv:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-101ivsv"><style data-emotion="css fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css eu5ubo">.css-eu5ubo{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-eu5ubo:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-eu5ubo::-moz-focus-inner{border:0;}.css-eu5ubo:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-eu5ubo{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-eu5ubo{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-eu5ubo" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norge" class="css-eu5ubo" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/verden/" class="css-eu5ubo" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/okonomi" class="css-eu5ubo" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/amagasinet" class="css-eu5ubo" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podkast" class="css-eu5ubo" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/karriere/" class="css-eu5ubo" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="css-20flxk" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-eu5ubo" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-20flxk" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-eu5ubo" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-eu5ubo" rel="" target="" aria-label="Live">Live</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="css-eu5ubo" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-eu5ubo" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-eu5ubo" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/meninger" class="css-eu5ubo" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-20flxk" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-eu5ubo" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-eu5ubo" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-eu5ubo" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-eu5ubo" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-eu5ubo" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/viten/" class="css-eu5ubo" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-20flxk" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-eu5ubo" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-eu5ubo" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-eu5ubo" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-eu5ubo" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-20flxk" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-eu5ubo" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-eu5ubo" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-20flxk" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-1dpvxcs"><div class="css-iquhr2"><style data-emotion="css 15pf3s7">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</style><button type="button" class="css-15pf3s7">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><button type="button" class="css-eivff4"><style data-emotion="css 10hsyt5">.css-10hsyt5{width:1em;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-10hsyt5" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css vpjugq">.css-vpjugq{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-vpjugq:last-of-type{border-bottom:none;font-weight:;}</style><li class="css-vpjugq"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-14r7pge" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-14r7pge" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-14r7pge" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-14r7pge" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-14r7pge" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-14r7pge" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-14r7pge" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-14r7pge" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-14r7pge" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-14r7pge" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-14r7pge" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-14r7pge" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-14r7pge" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-14r7pge" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-14r7pge" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-14r7pge" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-14r7pge" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-14r7pge" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-14r7pge" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-14r7pge" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-14r7pge" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-14r7pge" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-14r7pge" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-14r7pge" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-14r7pge" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-14r7pge" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-14r7pge" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-14r7pge" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-14r7pge" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-14r7pge" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-14r7pge" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-14r7pge" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-14r7pge" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-14r7pge" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="css-14r7pge" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-14r7pge" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-14r7pge" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-14r7pge" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-14r7pge" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-14r7pge" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-14r7pge" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-14r7pge" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-14r7pge" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-14r7pge" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-14r7pge" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-14r7pge" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-14r7pge" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-14r7pge" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-14r7pge" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-14r7pge" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-14r7pge" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-14r7pge" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css j375lj">.css-j375lj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-j375lj:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-j375lj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-j375lj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-j375lj"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 76mh0f">.css-76mh0f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-76mh0f:hover{border-color:#000724;color:#000724;}.css-76mh0f::-moz-focus-inner{border:0;}.css-76mh0f:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-76mh0f" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css xpns1x">.css-xpns1x{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xpns1x"><li class="css-0"><style data-emotion="css cu4wcl">.css-cu4wcl{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-cu4wcl::-moz-focus-inner{border:0;}.css-cu4wcl:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-cu4wcl{line-height:40px;}}@media screen and (min-width: 981px){.css-cu4wcl{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-cu4wcl" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-cu4wcl" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-cu4wcl" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-cu4wcl" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-cu4wcl" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-cu4wcl" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-cu4wcl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-cu4wcl" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bestilling.aftenposten.no/s/ff/products/2902/?referer=JR_JAN21_apmeny" class="css-cu4wcl" rel="" target="" aria-label="Aftenposten Junior for kun kr 99">Aftenposten Junior for kun kr 99</a></li><li><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/godetilbud?referer=Ap_meny" class="css-cu4wcl" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-cu4wcl" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-cu4wcl" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-cu4wcl" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css 87pesg">.css-87pesg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-87pesg a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-87pesg{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-87pesg{background:#ffffff;}}@media screen and (min-width: 740px){.css-87pesg{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-87pesg"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"></div><style data-emotion="css-global c5liti">html,body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 10dqm35">.css-10dqm35{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:48px;}@media screen and (min-width: 981px){.css-10dqm35{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-10dqm35::before,.css-10dqm35::after{content:' ';display:table;}.css-10dqm35::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-10dqm35{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-10dqm35{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-10dqm35 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-10dqm35{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-10dqm35{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width: 980px){.css-10dqm35{padding-top:64px;}}@media screen and (min-width: 981px){.css-10dqm35{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-10dqm35"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css e0ny39">.css-e0ny39{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);letter-spacing:;font-family:Graphik,Arial,sans-serif;font-weight:normal;font-style:;color:#0533ff;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;margin:0px 0 24px;}@media screen and (min-width: 981px){.css-e0ny39{-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;}}.dark .css-e0ny39 a,.dark .css-e0ny39 a:active,.dark .css-e0ny39 a:visited{color:#ffffff;}.dark .css-e0ny39 a:focus,.dark .css-e0ny39 a:hover,.dark .css-e0ny39 a:visited:hover{color:#dbdbdb;}.css-e0ny39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-e0ny39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-e0ny39.extendedContent,.fullPageWidth .css-e0ny39.extendedContent,.fullScreen .css-e0ny39.extendedContent,.extendedContent .css-e0ny39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="default running-head extendedContent css-e0ny39" data-test-tag="running-head"><style data-emotion="css 11m2kwq">.css-11m2kwq{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-11m2kwq >a,.css-11m2kwq >a:active,.css-11m2kwq >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-11m2kwq >a:focus,.css-11m2kwq >a:hover,.css-11m2kwq >a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-11m2kwq"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/bolig" class="css-1rezu2g" rel="" target="" aria-label="Bolig">Bolig</a></div><style data-emotion="css x1ntjj">.css-x1ntjj{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-x1ntjj >a,.css-x1ntjj >a:active,.css-x1ntjj >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-x1ntjj >a:focus,.css-x1ntjj >a:hover,.css-x1ntjj >a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-x1ntjj{border-color:var(--c-light);}.css-x1ntjj >a,.css-x1ntjj >a:active,.css-x1ntjj >a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-x1ntjj >a:focus,.css-x1ntjj >a:hover,.css-x1ntjj >a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-x1ntjj"><a data-test-tag="internal-link" href="/tag/oppussing" class="css-1rezu2g" rel="" target="" aria-label="Oppussing">Oppussing</a></div></div><style data-emotion="css 1ycsfk3">.css-1ycsfk3{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);letter-spacing:;font-family:Publico Headline,Times New Roman,serif;font-weight:500;font-style:;color:var(--component-text-color-01);letter-spacing:-0.5px;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;letter-spacing:-0.5px;margin-top:;}@media screen and (min-width: 981px){.css-1ycsfk3{text-align:;}}.css-1ycsfk3.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1ycsfk3.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ycsfk3.extendedContent,.fullPageWidth .css-1ycsfk3.extendedContent,.fullScreen .css-1ycsfk3.extendedContent,.extendedContent .css-1ycsfk3.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1ycsfk3" data-test-tag="headline">Da koronaen kom, kastet de seg rundt og solgte på en uke. Målet var hus i hennes barndomsbygd. </h1><style data-emotion="css vjocng">.css-vjocng{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);letter-spacing:;font-family:Graphik,Arial,sans-serif;font-weight:300;font-style:;color:#656565;letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-80px + 8rem);max-width:;margin-top:0;}.css-vjocng+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-vjocng{text-align:;}}.css-vjocng.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-vjocng.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-vjocng.extendedContent,.fullPageWidth .css-vjocng.extendedContent,.fullScreen .css-vjocng.extendedContent,.extendedContent .css-vjocng.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-vjocng" data-test-tag="lead-text">Aase Hogfeldt-Eskevik og familien brukte sommerferien til å gjøre om et 30-tallshus. De gjorde det med 17 ulike farger.</p><style data-emotion="css 9gakso">@media screen and (min-width: 981px){.css-9gakso.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-9gakso.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css q52wa7">.css-q52wa7{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-q52wa7{padding-bottom:inherit;}@media screen and (min-width: 981px){.css-q52wa7.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-q52wa7.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-q52wa7" data-test-tag="image"><style data-emotion="css e5uy79">.css-e5uy79{overflow:hidden;position:relative;display:block;object-position:center;max-height:;}.fullScreenTop .css-e5uy79,.fullScreen .css-e5uy79{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-e5uy79{max-height:75vh;}}@media screen and (max-width: 739px){.css-e5uy79{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-e5uy79{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-e5uy79{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-e5uy79,.fullWidth .css-e5uy79,.fullPageWidth .css-e5uy79,.fullScreenTop .css-e5uy79,.fullScreen .css-e5uy79{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-e5uy79"><style data-emotion="css ejmgo8">.css-ejmgo8{width:100%;display:block;height:0;padding-bottom:52.34375%;}.fullScreen .css-ejmgo8,.fullScreenTop .css-ejmgo8{height:100%;padding-bottom:0;}</style><div class="css-ejmgo8"><div class="observer-placeholder"><noscript><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=1072&amp;w=2048&amp;s=940bad05fd9f042331c6641fbd835f580f92f5b5" srcSet="https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=1072&amp;w=2048&amp;s=940bad05fd9f042331c6641fbd835f580f92f5b5 2048w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=754&amp;w=1440&amp;s=edf57c6da89d476c7b6e8ee8a4d2607149858c72 1440w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=536&amp;w=1024&amp;s=d0172e34a64308d6e0d1fe80b8ec8c8a9ee29749 1024w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=513&amp;w=980&amp;s=a7a6f1057146c931571a9fcd1dbd3295df405ae9 980w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=408&amp;w=780&amp;s=7392a34acccdd051b8cad3ea31c0e79bfe5db2d8 780w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=304&amp;w=580&amp;s=c7b8d36f3eebaf8f5d0ed4a628e53371c051d836 580w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=199&amp;w=380&amp;s=9b3dc8457d5d97d7a130740531cae21e4a6d8868 380w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=105&amp;w=200&amp;s=74dcb081d0b1cf7ba88d0db755298d5f1d9ff777 200w,https://premium.vgc.no/v2/images/9fec6c40-c71b-472a-9f96-9cdb81b82b73?fit=crop&amp;h=52&amp;w=100&amp;s=afb98c79815f70b8a97e4c35fa1b2dd9b4ef33f9 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></noscript></div></div></div><style data-emotion="css l6h6pi">.css-l6h6pi{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);letter-spacing:;font-family:Publico,Times New Roman,serif;font-weight:;font-style:;color:#656565;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;}@media screen and (max-width: 739px){.fullWidth .css-l6h6pi,.fullPageWidth .css-l6h6pi{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}</style><figcaption class="css-l6h6pi"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Fargetonene i tapetet i spisestuen la føringer for det videre fargevalget i huset. </span><span><style data-emotion="css 1wmfc92">.css-1wmfc92{white-space:initial;font-size:;line-height:;letter-spacing:;font-family:Publico,Times New Roman,serif;font-weight:;font-style:italic;color:#767676;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;}.isCollapsed .css-1wmfc92{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1wmfc92"><span data-test-tag="image:byline-text">Foto: Karen Gjermundrød</span></span></span></p></div></figcaption></figure><div class="css-13wylk3"><style data-emotion="css 11t6nla">.css-11t6nla{margin-bottom:16px;margin-top:16px;}.css-11t6nla::after{content:'';display:block;height:1px;background-color:rgba(0, 0, 0, 0.1);}</style><div class="css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 13tan0t">.css-13tan0t{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);letter-spacing:;font-family:Graphik,Arial,sans-serif;font-weight:normal;font-style:;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);max-width:;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-13tan0t span{white-space:pre;}</style><div class="css-13tan0t" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2021-01-16T09:00:11Z" aria-label="16. jan. 2021 10:00">Nå nettopp</time></div></div><style data-emotion="css c7efdv">.css-c7efdv{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);letter-spacing:;font-family:Publico,Times New Roman,serif;font-weight:normal;font-style:;color:#333333;letter-spacing:-0.1px;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:648px;margin-top:0;}.css-c7efdv+:not(p){margin-top:;}</style><p class="css-c7efdv">Å bo i en leilighet i 4. etasje på St. Hanshaugen i Oslo uten heis gikk helt greit inntil datteren ble født.</p><p class="css-c7efdv">– Da hun var rundt seks måneder, kjente vi på at det bare ble verre og verre, forteller Aase Hogfeldt-Eskevik.</p><style data-emotion="css 5c1ogw">.css-5c1ogw{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);background-color:transparent;}@media screen and (min-width: 981px){.css-5c1ogw{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}@media screen and (max-width: 739px){.css-5c1ogw{width:100vw;margin-left:calc(-50vw + 50%);}}</style><div class="css-5c1ogw"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css vvoifb">.css-vvoifb{background:inherit;border:none;cursor:pointer;padding:0;font-size:16px;}.css-vvoifb:hover{color:#0533ff;}.css-vvoifb:active{outline:1px dotted #a3a3a3;}</style><button type="button" class="css-vvoifb">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"></div></div><footer role="contentinfo" class="_3ek0V"><div class="_3ritl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1wjfv"><div class="_3q-id"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_2nmcp">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_2nmcp">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_2nmcp">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_2nmcp">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_2nmcp">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_2nmcp">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_2nmcp">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_3hDNJ"><div class="_2Ijc4">Alt innhold er<!-- --> <a class="oVURk" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="oVURk" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="oVURk" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_1pbS4"><span>Aftenposten sentralbord:<!-- --> <a class="oVURk" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="oVURk" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_3Fd_B"><ul><li><a class="_3nAZF" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_3nAZF">Debattinnlegg på epost</a></li><br/><li><a class="_3nAZF" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_3nAZF" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_3nAZF" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_3nAZF" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Faftenposten.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>