<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap964503"
      data-numeric-id="964503"
       data-short-id="3JQEW9"
      data-type="review"
      data-published="1568376240000"
      data-modified="1568378112000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-newsroom="ap"
      data-tags="Musikal|Jahn Teigen|Teateranmeldelse|Teater"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1568367307">

<title>Jahn Teigen-musikalen: «Når alt skal med, blir det gjerne for mye»</title>
<meta property="og:title" content="Jahn Teigen-musikalen: «Når alt skal med, blir det gjerne for mye»">
<meta name="twitter:title" content="Jahn Teigen-musikalen: «Når alt skal med, blir det gjerne for mye»">

<meta name="description" content=" Musikken er hans, teksten har form av en bombe i idéskuffen hos en librettist. ">
<meta property="og:description" content=" Musikken er hans, teksten har form av en bombe i idéskuffen hos en librettist. ">
<meta name="twitter:description" content=" Musikken er hans, teksten har form av en bombe i idéskuffen hos en librettist. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-3JQEW9.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-3JQEW9.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/d80d287f-f926-467c-a856-6006f8739868?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/d80d287f-f926-467c-a856-6006f8739868?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1568366880.css"/>

<link rel="icon" href="/public/favicon@1568366880.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1568366880.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1568366880.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1568366880.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1568366880.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1568366880.png"/>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1568366965.js"></script>

</head>

<body class="pub-aftenposten article-type-review salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                              <li><a href="//www.aftenposten.no/tag/TV-serier">TV-serier</a></li>
                              <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                              <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/sport/meninger/" class="">Meninger</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/i/4d8AAa/Klarer-du-dagens-kryssord">Kryssord</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sok?query&#x3D;quiz">Quiz</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.ivygam.es/sudoku/?customerId&#x3D;ap&amp;inApp&#x3D;false">Sudoku</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bestilling.aftenposten.no/s/ff/products/2341?referer&#x3D;JR_skole19_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner-host-19/?referer&#x3D;HOST19_ap_meny">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"lastRead":{"name":"Mine leste artikler","url":"https://www.aftenposten.no/leste-artikler"},"subscribe":{"name":"Høsttilbud!","url":"https://kundeportal.aftenposten.no/hosttilbud-2019/?referer=AP-f-u_coreheader-btn_nocontent_1909HOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-ap.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

              <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://ap.mnocdn.no/images/d80d287f-f926-467c-a856-6006f8739868?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/d80d287f-f926-467c-a856-6006f8739868?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4910" data-original-height="3273" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Fredrik Arff
                  </span>
                <span class="caption-text">
                   Hans Marius Hoff Mittet er komponist med skrivesperre i Optimist.
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">Jahn Teigen-musikalen: &#xAB;N&#xE5;r alt skal med, blir det gjerne for mye&#xBB;</h1>
              <p itemprop="description" class="article-description"> Musikken er hans, teksten har form av en bombe i id&#xE9;skuffen hos en librettist. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="68076">
          <div class="author-image" style="background-image: url('https://ap.mnocdn.no/images/author/b0d0232c-21a7-4e53-91e8-91f3ef19a132?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
              <div itemprop="name" class="author-data section-color-primary">
                <div class="author-name"> Mona Levin </div>
                
                <div class="author-description">Teateranmelder i Aftenposten</div>
              </div>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2019-09-13T12:04:00Z">13.sep.2019 14:04</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2019-09-13T12:35:12Z">13.sep.2019 14:35</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p><em>Optimist</em> er en jukeboxmusikal, det vil si at et knippe sanger fra en songwriter skrus inn i et oppdiktet plot. Publikum kjenner de fleste sangene og gleder seg til hvilken som dukker opp og driver handlingen videre. </p><p>I <em>Optimist</em> er det fjorten handlinger eller s&#xE5;: Det n&#xE6;rmer seg premiere i stormfart og komponisten Valentin Sibelius (Hoff Mittet i burgunderr&#xF8;d silke) har skrivesperre. Butleren hans (Jan Martin Johnsen), som gj&#xF8;r det meste av jobben og dessuten elsker Valentin, f&#xE5;r sparken. </p> 
              
            </div>
          </div>


        </article>
      </div>
    </div>
      <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/fo1UuhBGL/506919b33f3f60c223a21874793f4c70.css'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:300,400,bold,normal|Lato:normal'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/32d558db/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/Dxm_POivI/Dxm_POivI/9d427c7061055881a618ac5009851a4e.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/Dxm_POivI/Dxm_POivI/096710722c1e8b1e69c856795fa1a6bd.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="p_asIO2sGop"><vev id="eFkFliMofF" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="1909HOST-B" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eFkFliMofFc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eG87gILLXh4" class="__text"><div class="__wc"><w id="eG87gILLXh4c" class="text"><div class="__stagger" id=""><p> Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="e3LZaTAK3U_" class="__shape"><div class="__wc"><w id="e3LZaTAK3U_c" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg></w></div></vev><vev id="eLDLQ-swVEm" class="__w76v7uly __pre"><div class="__wc"><w id="eLDLQ-swVEmc" class="w76v7uly"><a data-tween="false" class="track-referer login">Abonnent? Logg deg inn her</a></w></div></vev></div></div></div></div></vev><vev id="e0JINntQ_i" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="1909HOST-B" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="e0JINntQ_ic" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eOrnWK__3wU" class="__frame"><div class="__wc"><w id="eOrnWK__3wUc" class="frame"></w></div></vev><vev id="eMm8WqHXO9W" class="__frame"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eMm8WqHXO9Wc" class="frame"></w></div></div></vev><vev id="e-qmY6NohrE" class="__frame"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="e-qmY6NohrEc" class="frame"></w></div></div></vev><vev id="epLimh7gUCH" class="__text"><div class="__wc"><w id="epLimh7gUCHc" class="text"><div class="__stagger" id=""><p>Akkurat nå får du Aftenposten fra</p><p> 100 kroner ut året.</p></div></w></div></vev><vev id="efytyESMTv" class="__text"><div class="__wc"><w id="efytyESMTvc" class="text"><div class="__stagger" id=""><p>Ordinærpris fra kr 249 per måned </p></div></w></div></vev><vev id="eG1TA2gAoQ" class="__waImBk-Rg4"><div class="__wc"><w id="eG1TA2gAoQc" class="waImBk-Rg4"><span class="campaign-button"><a href="https://kundeportal.aftenposten.no/a/velg-abonnement/hosttilbud-2019-b?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Prøv nå</a></span></w></div></vev></div></div></div></div></vev><vev id="eMaN0Hxkrz" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="1909HOST-B" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eMaN0Hxkrzc" class="section"><div class="children"></div></w></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/32d558db/vev.js'></script><script src='https://cdn.vev.design/h/Dxm_POivI/Dxm_POivI/de3d9c87691d94eeef5fd69305ad1857.js'></script><script src='https://cdn.vev.design/h/Dxm_POivI/Dxm_POivI/51acc32f07e23f1ad2420d3c2c0a24b8.js'></script></div>
  </section>


    <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a class="privacy"
            href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvern og
            Cookies</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank">Adresse</a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">KULTURREDAKTØR</span>
          <span class="name">Cecilie Asker</span>
        </li>
        <li>
          <span class="title">DEBATTREDAKTØR</span>
          <span class="name">Erik Tornes</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <script 
  id="paywallInitScript"
  src="/public/all@1568366965.js"
  data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="520204a6411c7a8838000000"
  data-paywall-prodCode="301409"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenposten.no"
    data-paywall-createCurateCookie="true"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="3JQEW9"
  data-paywall-publication="Aftenposten"
  data-paywall-publishDate="2019-09-13T14:04:00+02:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1568207296.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1568207296.js"
></script>


  <script src='/public/salesposter@1568366965.js'></script>






</body>

</html>
