<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap663323"
      data-numeric-id="663323"
       data-short-id="G1Wzdm"
      data-type="review"
      data-published="1551009600000"
      data-modified="1551010250000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-newsroom="ap"
      data-tags="Litteratur|Sigrid Undset|Webview|Bokanmeldelse|Likestilling"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1550930039">

<title>Bokanmeldelse: Marta Breen svermer for kunstnermyter, men er likevel folkeopplyser - Aftenposten</title>
<meta property="og:title" content="Bokanmeldelse: Marta Breen svermer for kunstnermyter, men er likevel folkeopplyser ">
<meta name="twitter:title" content="Bokanmeldelse: Marta Breen svermer for kunstnermyter, men er likevel folkeopplyser ">

<meta name="description" content=" Marta Breens bok «Om muser og menn» anbefales bare for voksne som har gjennomskuet de romantiske kunstnermytene. ">
<meta property="og:description" content=" Marta Breens bok «Om muser og menn» anbefales bare for voksne som har gjennomskuet de romantiske kunstnermytene. ">
<meta name="twitter:description" content=" Marta Breens bok «Om muser og menn» anbefales bare for voksne som har gjennomskuet de romantiske kunstnermytene. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-G1Wzdm.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-G1Wzdm.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/0e99ed0f-76f3-48b4-8f5c-9cad991da297?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/0e99ed0f-76f3-48b4-8f5c-9cad991da297?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1550841544.css"/>

<link rel="icon" href="/public/favicon@1550841541.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1550841541.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1550841541.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1550841535.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1550841541.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1550841541.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1550841541.js"></script>

</head>

<body class="pub-aftenposten article-type-review salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                              <li><a href="//www.aftenposten.no/tag/TV-serier">TV-serier</a></li>
                              <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                              <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/?referer&#x3D;JR_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/?referer&#x3D;Meny_apno">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Vintertilbud!","url":"https://kundeportal.aftenposten.no/vintertilbud-19/?referer=AP-u-u_coreheader-btn_nocontent_1902VINTER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content">

              <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/9538df89-1b45-40d0-937e-e12a26ec3264?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/9538df89-1b45-40d0-937e-e12a26ec3264?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3840" data-original-height="5760" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Maria Gossé
                  </span>
                <span class="caption-text">
                   Marta Breen, f. 1976
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">Bokanmeldelse: Marta Breen svermer for kunstnermyter, men er likevel folkeopplyser</h1>
              <p itemprop="description" class="article-description"> Marta Breens bok &#xAB;Om muser og menn&#xBB; anbefales bare for voksne som har gjennomskuet de romantiske kunstnermytene. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="303">
              <a href="mailto:atlechris@gmail.com" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Atle Christiansen </div>
                  
                  
                </div>
              </a>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2019-02-24T12:00:00Z">24.feb.2019 13:00</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2019-02-24T12:10:50Z">24.feb.2019 13:10</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p>Hadde det ikke v&#xE6;rt for den bolken som svermer s&#xE5; nesegrus for den romantiske kunstnermyten om alkoholens n&#xF8;dvendighet, hadde jeg kj&#xF8;pt en Breen-bok hver til mine d&#xF8;tre, nieser og nev&#xF8;er.</p><p>Boken<em> Om muser og menn</em> dreier seg om likestilling og frihet, som historisk har st&#xE5;tt i minus for jenter og kvinner, og enda mer i minus for barn som ikke har hatt noe &#xE5; si om de voksnes alkoholbruk.</p> 
              
            </div>
          </div>

            <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1902VINTER" data-medium="salesposter" data-articleId="{{article_id}}" class="widget-fasten-salesposters snoam__w-full salesposter snoam__mx-auto widget-fasten-salesposters">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div><span class="snoam__no-underline">Bli abonnent for å lese videre</span><label for="salesposter_collapsible"
                            class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span class="snoam__no-underline">Abonnent?</span></label></div>
                </div><input type="checkbox" id="salesposter_collapsible" />
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner
                                ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login" href="https://payment.schibsted.no/oauth/authorize">Logg
                                inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__bg-light-grey snoam__pb-10">
            <div class="salesposter__product-card snoam__relative md__snoam__shadow-md md__snoam__overflow-hidden snoam__flex snoam__flex-row xs__snoam__justify-center xs__snoam__text-center md__snoam__justify-start snoam__bg-orange">
                <div class="snoam__px-6 snoam__text-center md__snoam__text-left xs__snoam__mx-auto md__snoam__mx-0 md__snoam__justify-start snoam__py-4">
                    <div class="snoam__hidden md__snoam__block">
                        <h2 class="snoam__font-normal snoam__text-xl snoam__italic">Siste sjanse</h2>
                        <h1 class="snoam__font-sans snoam__font-extrabold snoam__text-blue snoam__text-3xl md__snoam__text-5xl snoam__mb-4 snoam__mt-4 snoam__px-85 md__snoam__px-0">Les
                            hele Aftenposten for <span class="snoam__underline snoam__block" style="margin-top: 20px">kun kr 100 frem til 1. mai</span></h1>
                    </div>
                    <div class="snoam__visible md__snoam__hidden snoam__block">
                        <h2 class="snoam__font-normal snoam__text-xl snoam__italic">Siste sjanse</h2>
                        <h1 class="snoam__font-sans snoam__font-extrabold snoam__text-blue snoam__text-3xl md__snoam__text-5xl snoam__mb-4 snoam__mt-4 snoam__px-85 md__snoam__px-0">Aftenposten
                            for <span class="snoam__underline snoam__block">kr 100 frem til 1. mai</span></h1>
                    </div>
                    <p class="snoam__hidden md__snoam__block snoam__text-xl snoam__mb-10 snoam__font-light snoam__font-sans snoam__px-6 md__snoam__px-0">Alt
                        innhold på aftenposten.no, inkludert 2 digitale brukere</p>
                    <div class="snoam__flex snoam__flex-col snoam__justify-end">
                        <div class="snoam__m-auto snoam__block md__snoam__absolute snoam__my-6 md__snoam__my-auto countdown__3PK9K">
                            <p class="snoam__text-white snoam__text-base md__snoam__text-lg snoam__text-center">Tilbudet
                                går ut om:</p>
                            <div class="snoam__flex snoam__flex-row snoam__text-white snoam__font-hairline">
                                <div class="snoam__flex snoam__flex-col snoam__text-center">
                                    <div class="snoam__flex snoam__text-sm snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__text-center snoam__text-3xl md__snoam__text-4xl snoam__text-black snoam__rounded countBox__1Pawu"
                                        id="countdown-days">0</div><span class="snoam__text-xs md__snoam__text-sm" id="text-days">Dager</span>
                                </div>
                                <div class="snoam__flex snoam__flex-col snoam__text-center">
                                    <div class="snoam__flex snoam__text-sm snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__text-center snoam__text-3xl md__snoam__text-4xl snoam__text-black snoam__rounded countBox__1Pawu"
                                        id="countdown-hours">0</div><span class="snoam__text-xs md__snoam__text-sm" id="text-hours">Timer</span>
                                </div>
                                <div class="snoam__flex snoam__flex-col snoam__text-center">
                                    <div class="snoam__flex snoam__text-sm snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__text-center snoam__text-3xl md__snoam__text-4xl snoam__text-black snoam__rounded countBox__1Pawu"
                                        id="countdown-minutes">0</div><span class="snoam__text-xs md__snoam__text-sm"
                                        id="text-minutes">Minutter</span>
                                </div>
                                <div class="snoam__flex snoam__flex-col snoam__text-center">
                                    <div class="snoam__flex snoam__text-sm snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__text-center snoam__text-3xl md__snoam__text-4xl snoam__text-black snoam__rounded countBox__1Pawu"
                                        id="countdown-seconds">0</div><span class="snoam__text-xs md__snoam__text-sm"
                                        id="text-seconds">Sekunder</span>
                                </div>
                            </div>
                        </div>
                        <div class="snoam__mt-8"><a data-product="Digital" href="https://kundeweb.aftenposten.no/s/ff/products/2147/start?redirect_uri={{redirect_uri_url_encoded}}"
                                class="snoam__bg-blue snoam__text-white buttonLink__UH2BF snoam__leading-none snoam__w-48 snoam__text-white snoam__py-3 snoam__px-10 snoam__rounded-full snoam__text-lg snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline md__snoam__text-2xl buy-btn track-referer">Bestill
                                her</a></div>
                        <div class="snoam__text-xs snoam__mt-6 snoam__mb-8">
                            <p class="snoam__mt-1 snoam__ml-1 snoam__font-light">Ordinærpris 249,-/mnd. Ingen
                                bindingstid</p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="snoam__mt-4 snoam__flex snoam__flex-row snoam__justify-center">
                <p class="xs__snoam__text-md md__snoam__text-xl snoam__font-light">Ønsker du også avisen levert hjem?</p>
            </div>
            <div class="snoam__mt-4 snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__items-center snoam__mb-4"><a
                    href="https://kundeweb.aftenposten.no/s/ff/products/2149/start?redirect_uri={{redirect_uri_url_encoded}}"
                    data-product="Helg" class="snoam__flex snoam__flex-col snoam__bg-grey snoam__shadow-md snoam__mx-4 snoam__no-underline snoam__text-black snoam__text-center track-referer md__snoam__ml-big"
                    style="width:320px">
                    <div class="snoam__px-1 snoam__text-center">
                        <h2 class="snoam__font-bold snoam__text-xxl snoam__mt-4">Digitalt + avis i helgen</h2>
                        <p class="snoam__text-lg snoam__mb-8 md__snoam__px-6 snoam__px-4 snoam__font-light">Avisen
                            levert hjem i helgen og alltid digital tilgang</p>
                    </div>
                    <div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-medium-red text-center"><img
                            src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2019/02/05153243/Group-43-1.png" /></div>
                    <div class="snoam__mb-4 snoam__mt-6 snoam__flex snoam__justify-center snoam__px-8">
                        <div class="snoam__bg-green snoam__text-xl snoam__rounded-full snoam__py-4 snoam__px-8 snoam__text-center snoam__text-white snoam__w-full">Bestill
                            her</div>
                    </div>
                </a><a href="https://kundeweb.aftenposten.no/s/ff/products/2151/start/?redirect_uri={{redirect_uri_url_encoded}}"
                    data-product="Komplett" class="snoam__flex snoam__flex-col snoam__bg-grey snoam__shadow-md snoam__mx-4 snoam__no-underline snoam__text-black snoam__text-center xs__snoam__mt-4 md__snoam__mt-0 track-referer md__snoam__mr-big"
                    style="width:320px">
                    <div class="snoam__px-1 snoam__text-center">
                        <h2 class="snoam__font-bold snoam__text-xxl snoam__mt-4">Digitalt + avis hver dag</h2>
                        <p class="snoam__text-lg snoam__mb-8 md__snoam__px-6 snoam__px-4 snoam__font-light">Avisen
                            levert hjem hver dag og alltid digital tilgang</p>
                    </div>
                    <div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2"><img
                            src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2019/02/12152000/Group_red.png" /></div>
                    <div class="snoam__mb-4 snoam__mt-6 snoam__flex snoam__justify-center snoam__px-8">
                        <div class="snoam__bg-red snoam__text-xl snoam__rounded-full snoam__py-4 snoam__px-8 snoam__text-center snoam__text-white snoam__w-full">Bestill
                            her</div>
                    </div>
                </a></div>
        </article>
    </div>
</div>

<script>

/**
 * Counter code to attach the the html body when using Countdown component.
 */
var daysElement = document.getElementById('countdown-days');
var hoursElement = document.getElementById('countdown-hours');
var minutesElement = document.getElementById('countdown-minutes');
var secondsElement = document.getElementById('countdown-seconds');
var daysTextElement = document.getElementById('text-days');
var hoursTextElement = document.getElementById('text-hours');
var minutesTextElement = document.getElementById('text-minutes');
var secondsTextElement = document.getElementById('text-seconds');

//The argument month is 0-based. This means that January = 0 and December = 11.
//new Date(year, month, date, hours, minutes, seconds, milliseconds);
var endDate = new Date(2019, 01, 25, 9, 0, 0, 0);

var secondToMillis = 1000;
var minuteToMillis = secondToMillis * 60;
var hourToMillis = minuteToMillis * 60;
var dayToMillis = hourToMillis * 24;
var timer;

function addLeadingZero(number) {
    return ("0" + number).slice(-2);
}

function showRemainingTime() {
    var now = new Date();
    var difference = endDate - now;

    if (difference < 0) {
        clearInterval(timer);
        secondsElement.innerHTML = "00";
        return;
    }

    var days = Math.floor(difference / dayToMillis);
    var hours = Math.floor((difference % dayToMillis) / hourToMillis);
    var minutes = Math.floor((difference % hourToMillis) / minuteToMillis);
    var seconds = Math.floor((difference % minuteToMillis) / secondToMillis);

    daysElement.innerHTML = addLeadingZero(days);
    hoursElement.innerHTML = addLeadingZero(hours);
    minutesElement.innerHTML = addLeadingZero(minutes);
    secondsElement.innerHTML = addLeadingZero(seconds);

    daysTextElement.innerHTML = days === 1 ? "Dag" : "Dager";
    hoursTextElement.innerHTML = hours === 1 ? "Time" : "Timer";
    minutesTextElement.innerHTML = minutes > 1 ? "Minutter" : "Minutt";
    secondsTextElement.innerHTML = seconds > 1 ? "Sekunder" : "Sekund";
}

timer = setInterval(showRemainingTime, 1000);

</script>
  </section>


        </article>
      </div>
    </div>

    <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:tips@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 2286 3010</a></li>
        <li><a class="phone" href="tel:21896040">Kundeservice 2189 6040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li>
          <span class="title">
            <span class="cookies-policy">
              <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
              og
              <a href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies</a>
            </span>
          </span>
        </li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <span class="cookies-policy">
        <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
        <a href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies.</a>
      </span>&nbsp;
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>

  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

  <script id="paywallInitScript"
        async
        src="/public/all@1550841541.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenposten.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="G1Wzdm" 
        data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2019-02-24T13:00:00+01:00">
</script>


  <script src='/public/salesposter@1550841535.js'></script>






</body>

</html>
