<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://premium.vgc.no/">
<link rel="preconnect" href="https://premium.vgc.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="appLk7KR"
      data-numeric-id=""
       data-short-id="pLk7KR"
      data-type="standard"
      data-published="1584969870000"
      data-modified="1584969915000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-newsroom="ap"
      data-tags="Erlend Loe|Hjemmekontor|Koronaviruset|Litteratur|Lydbøker|Storytel"
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1584890053">

<title>Stor økning i lydboklytting den siste uken – barnebøker mest populært</title>

<meta property="og:title" content="Stor økning i lydboklytting den siste uken ">
<meta name="twitter:title" content="Stor økning i lydboklytting den siste uken ">

<meta name="description" content=" Erlend Loe er blant forfatterne som har begynt med høytlesning hjemmefra. ">
<meta property="og:description" content=" Erlend Loe er blant forfatterne som har begynt med høytlesning hjemmefra. ">
<meta name="twitter:description" content=" Erlend Loe er blant forfatterne som har begynt med høytlesning hjemmefra. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-pLk7KR.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-pLk7KR.html">

<meta property="og:image" content="https://premium.vgc.no/ap/images/e322dd8e-b042-4da7-9a58-95064617a10d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://premium.vgc.no/ap/images/e322dd8e-b042-4da7-9a58-95064617a10d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1584431257.css"/>

<link rel="icon" href="/public/favicon@1584431257.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1584431257.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1584431257.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1584431257.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1584431257.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1584431257.png"/>

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1584431352.js"></script>

</head>

<body class="pub-aftenposten article-type-standard salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<link href="https://www.aftenposten.no/service/core-header/public/ap/main@1584613976.css" type="text/css" rel="stylesheet">
<link href="https://www.aftenposten.no/service/core-header/public/ap/menu@1584613976.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/tag/film">Film</a></li>
                              <li><a href="//www.aftenposten.no/tag/tv-serier-2">TV-serier</a></li>
                              <li><a href="//www.aftenposten.no/tag/musikk">Musikk</a></li>
                              <li><a href="//www.aftenposten.no/tag/litteratur">Litteratur</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"aftenposten","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.aftenposten.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"lastRead":{"name":"Mine leste artikler","url":"https://www.aftenposten.no/leste-artikler"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-ap.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "https://www.aftenposten.no/service/core-header/header?skin=ap&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

              <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://premium.vgc.no/ap/images/8a94fe8e-44cc-44bd-bd3d-e626c00dbf4a?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://premium.vgc.no/ap/images/8a94fe8e-44cc-44bd-bd3d-e626c00dbf4a?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4000" data-original-height="2664" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Caroline Enge
                  </span>
                <span class="caption-text">
                   Spenningsromanen &#xAB;Som pesten&#xBB; av Hanne Vibeke Holst er blant de mest spilte b&#xF8;kene i lydbokappen Fabel for tiden. 
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">Stor &#xF8;kning i lydboklytting den siste uken &#x2013; barneb&#xF8;ker mest popul&#xE6;rt</h1>
              <p itemprop="description" class="article-description"> Erlend Loe er blant forfatterne som har begynt med h&#xF8;ytlesning hjemmefra. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="bd85aff9-a421-4f90-8f9e-b2226274a679">
              <a href="mailto:caroline.enge@aftenposten.no" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Caroline Enge </div>
                  
                  
                </div>
              </a>
      </div>
    </div>
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="5b62dc46-48a5-410c-95b5-92d9a33876d7">
              <a href="mailto:maria.t.pettrem@aftenposten.no" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Maria T. Pettr&#xE9;m </div>
                  
                  
                </div>
              </a>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2020-03-23T13:24:30Z">23.mar.2020 14:24</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2020-03-23T13:25:15Z">23.mar.2020 14:25</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p>&#x2013; Det har v&#xE6;rt en voldsom &#xF8;kning i lyttingen de siste dagene, spesielt barneb&#xF8;ker, sier H&#xE5;kon Havik, administrerende direkt&#xF8;r i lydbokappen Storytel. </p><p>De som kan, oppfordres n&#xE5; til &#xE5; holde seg mest mulig hjemme for &#xE5; hindre spredning av koronaviruset. Da bruker ogs&#xE5; flere enn vanlig tiden p&#xE5; &#xE5; lytte til lydb&#xF8;ker. </p> 
              
            </div>
          </div>


        </article>
      </div>
    </div>
      <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118917'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/eO9qJcXM5/c1d614cd865ce1b2d20fbd641aaf18cb.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/fo1UuhBGL/506919b33f3f60c223a21874793f4c70.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/ERf6c7sN3/cb43ea8f6d28717ae536f292f86ec28d.css'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:300,400|Roboto:300,400|Lato:400'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/c5d08bd7d/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/CHV8IjfT/2003VINTER/sa/7b70c93ed4342b8fd7d4fb38d4ee16ee.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/CHV8IjfT/2003VINTER/sa/10ec79354d5f4109d563f318eedc97bb.css'><vevroot id="__vev" embed="pW5ygUd5teZ"  data-reactroot=""><div class="__p" id="pW5ygUd5teZ"><vev id="eVibwWKsq" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="2003VINTER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eVibwWKsqc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eOkUT3LMOH" class="__w76v7uly"><div class="__wc"><w id="eOkUT3LMOHc" class="w76v7uly"><a href="https://payment.schibsted.no/oauth/authorize" class="track-referer login">Abonnent? Logg deg inn her</a></w></div></vev><vev id="eikgbnhGCG" class="__text"><div class="__wc"><w id="eikgbnhGCGc" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="ekL1fK1HMa" class="__shape"><div class="__wc"><w id="ekL1fK1HMac" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg></w></div></vev></div></div></div></div></vev><vev id="eH2XWhIzM0Y" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="2003VINTER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eH2XWhIzM0Yc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="exZW81fHkz" class="__w769i59i"><div class="__wc"><w id="exZW81fHkzc" class="w769i59i"><div class="countdown"><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Timer</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Minutter</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Sekunder</span></div></div></w></div></vev><vev id="evcjGQAJb" class="__text"><div class="__wc"><w id="evcjGQAJbc" class="text"><div class="__stagger" id=""><p>Etter prøveperioden  fornyes abonnementet automatisk hver 30. dag.  Avslutt når som helst, men senest 48 timer før perioden utløper</p><p><br/></p></div></w></div></vev><vev id="eoznzvcK6C" class="__frame"><div class="__wc"><w id="eoznzvcK6Cc" class="frame"></w><div class="__c"><vev id="e3aT4YU_H" class="__frame"><div class="__wc"><a href="https://bestilling.aftenposten.no/s/ff/products/2644/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link"><w id="e3aT4YU_Hc" class="frame"></w><div class="__c"><vev id="ePOL-A9aL_" class="__rectangle"><div class="__wc"><w id="ePOL-A9aL_c" class="rectangle"></w></div></vev><vev id="eh6bbJA88c" class="__frame"><div class="__wc"><w id="eh6bbJA88cc" class="frame"></w><div class="__c"><vev id="eF51ndbQBH" class="__rectangle"><div class="__wc"><w id="eF51ndbQBHc" class="rectangle"></w></div></vev><vev id="ebZwOqvm2-" class="__rectangle"><div class="__wc"><w id="ebZwOqvm2-c" class="rectangle"></w></div></vev></div></div></vev><vev id="eWbhuxg4hn" class="__frame"><div class="__wc"><w id="eWbhuxg4hnc" class="frame"></w><div class="__c"><vev id="eDPGgSLzTa" class="__text"><div class="__wc"><w id="eDPGgSLzTac" class="text"><div class="__stagger" id=""><p>Deretter 249 kr/30 dager</p></div></w></div></vev><vev id="e9AoWUD2NL" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="e9AoWUD2NLc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.aftenposten.no/s/ff/products/2644/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Bestill nå</a></span></w></div></div></vev></div></div></vev><vev id="e6rC-gLSEf" class="__text"><div class="__wc"><w id="e6rC-gLSEfc" class="text"><div class="__stagger" id=""><p>5 uker for 5 kr</p></div></w></div></vev><vev id="e_JL0nVLjI" class="__frame"><div class="__wc"><w id="e_JL0nVLjIc" class="frame"></w><div class="__c"><vev id="ebjEi2XuBv" class="__frame"><div class="__wc"><w id="ebjEi2XuBvc" class="frame"></w><div class="__c"><vev id="eBD-sin2nT" class="__text"><div class="__wc"><w id="eBD-sin2nTc" class="text"><div class="__stagger" id=""><p>Papiravis hver dag</p></div></w></div></vev><vev id="ezsua962KB" class="__shape"><div class="__wc"><w id="ezsua962KBc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="eW4FZJbK5B" class="__frame"><div class="__wc"><w id="eW4FZJbK5Bc" class="frame"></w><div class="__c"><vev id="eZRof9U6Dm" class="__text"><div class="__wc"><w id="eZRof9U6Dmc" class="text"><div class="__stagger" id=""><p>Eavis hver dag</p></div></w></div></vev><vev id="e8k8bIgItL" class="__shape"><div class="__wc"><w id="e8k8bIgItLc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="eCStSri4RSA" class="__frame"><div class="__wc"><w id="eCStSri4RSAc" class="frame"></w><div class="__c"><vev id="ed5y06pFYPP" class="__text"><div class="__wc"><w id="ed5y06pFYPPc" class="text"><div class="__stagger" id=""><p>Full tilgang til ap.no inkl. 2 brukere</p></div></w></div></vev><vev id="e5T53ZcP-di" class="__shape"><div class="__wc"><w id="e5T53ZcP-dic" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev></div></div></vev><vev id="eAaGpYD57" class="__text"><div class="__wc"><w id="eAaGpYD57c" class="text"><div class="__stagger" id=""><h2>Digital tilgang</h2></div></w></div></vev></div></a></div></vev><vev id="eREAdUD1jrAE" class="__frame"><div class="__wc"><a href="https://bestilling.aftenposten.no/s/ff/products/2645/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link"><w id="eREAdUD1jrAEc" class="frame"></w><div class="__c"><vev id="eAd6QL2WFXqq" class="__rectangle"><div class="__wc"><w id="eAd6QL2WFXqqc" class="rectangle"></w></div></vev><vev id="eOO94PJE-" class="__frame"><div class="__wc"><w id="eOO94PJE-c" class="frame"></w><div class="__c"><vev id="eRLiKqgf8qwi" class="__text"><div class="__wc"><w id="eRLiKqgf8qwic" class="text"><div class="__stagger" id=""><p>Deretter 399 kr/30 dager</p></div></w></div></vev><vev id="e6SfHY5v1" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="e6SfHY5v1c" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.aftenposten.no/s/ff/products/2645/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Bestill nå</a></span></w></div></div></vev></div></div></vev><vev id="el3jvbbQd_Ma" class="__text"><div class="__wc"><w id="el3jvbbQd_Mac" class="text"><div class="__stagger" id=""><p>5 uker for 10 kr</p></div></w></div></vev><vev id="ey8Q1ms4G_xA" class="__frame"><div class="__wc"><w id="ey8Q1ms4G_xAc" class="frame"></w><div class="__c"><vev id="eKtrrATQq" class="__frame"><div class="__wc"><w id="eKtrrATQqc" class="frame"></w><div class="__c"><vev id="eW1U8tRLDYC4" class="__text"><div class="__wc"><w id="eW1U8tRLDYC4c" class="text"><div class="__stagger" id=""><p>Papiravis i helgen</p></div></w></div></vev><vev id="e75bhvnh4ggH" class="__shape"><div class="__wc"><w id="e75bhvnh4ggHc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="eSpKHlDXx" class="__frame"><div class="__wc"><w id="eSpKHlDXxc" class="frame"></w><div class="__c"><vev id="ePKZpGJKj2br" class="__text"><div class="__wc"><w id="ePKZpGJKj2brc" class="text"><div class="__stagger" id=""><p>Eavis hver dag</p></div></w></div></vev><vev id="e9sWyqVvHxQo" class="__shape"><div class="__wc"><w id="e9sWyqVvHxQoc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="eo6a7BEFw" class="__frame"><div class="__wc"><w id="eo6a7BEFwc" class="frame"></w><div class="__c"><vev id="erB_ANDebpk1" class="__text"><div class="__wc"><w id="erB_ANDebpk1c" class="text"><div class="__stagger" id=""><p>Full tilgang til ap.no inkl. 2 brukere</p></div></w></div></vev><vev id="eAY0ETCmU_98" class="__shape"><div class="__wc"><w id="eAY0ETCmU_98c" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev></div></div></vev><vev id="ePf2z3Cju" class="__text"><div class="__wc"><w id="ePf2z3Cjuc" class="text"><div class="__stagger" id=""><h2>Avis i helgen</h2><h4>+ digital tilgang</h4></div></w></div></vev></div></a></div></vev><vev id="efsFFEcbI" class="__frame"><div class="__wc"><a href="https://bestilling.aftenposten.no/s/ff/products/2646/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link"><w id="efsFFEcbIc" class="frame"></w><div class="__c"><vev id="eZ4CVjxjbt" class="__rectangle"><div class="__wc"><w id="eZ4CVjxjbtc" class="rectangle"></w></div></vev><vev id="eXkcoUx4so" class="__frame"><div class="__wc"><w id="eXkcoUx4soc" class="frame"></w><div class="__c"><vev id="eQubzNNG6T" class="__text"><div class="__wc"><w id="eQubzNNG6Tc" class="text"><div class="__stagger" id=""><p>Deretter 524 kr/30 dager</p></div></w></div></vev></div></div></vev><vev id="eLF_ee2_pW" class="__text"><div class="__wc"><w id="eLF_ee2_pWc" class="text"><div class="__stagger" id=""><p>5 uker for 10 kr</p></div></w></div></vev><vev id="eyBE4PcSe7" class="__frame"><div class="__wc"><w id="eyBE4PcSe7c" class="frame"></w><div class="__c"><vev id="eMUVmekDuK" class="__frame"><div class="__wc"><w id="eMUVmekDuKc" class="frame"></w><div class="__c"><vev id="eLHl2agAPr" class="__text"><div class="__wc"><w id="eLHl2agAPrc" class="text"><div class="__stagger" id=""><p>Papiravis hver dag</p></div></w></div></vev><vev id="eokoaMDH2Y" class="__shape"><div class="__wc"><w id="eokoaMDH2Yc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="enMM_vvANZ" class="__frame"><div class="__wc"><w id="enMM_vvANZc" class="frame"></w><div class="__c"><vev id="eIWAjtdctm" class="__text"><div class="__wc"><w id="eIWAjtdctmc" class="text"><div class="__stagger" id=""><p>Eavis hver dag</p></div></w></div></vev><vev id="ep6a8R6RI9" class="__shape"><div class="__wc"><w id="ep6a8R6RI9c" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="erBZ__wFjHX" class="__frame"><div class="__wc"><w id="erBZ__wFjHXc" class="frame"></w><div class="__c"><vev id="e7iwVdrecbn" class="__text"><div class="__wc"><w id="e7iwVdrecbnc" class="text"><div class="__stagger" id=""><p>Full tilgang til ap.no inkl. 2 brukere</p></div></w></div></vev><vev id="e1VJRFciRlu" class="__shape"><div class="__wc"><w id="e1VJRFciRluc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev></div></div></vev><vev id="edTcnUzV6O" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="edTcnUzV6Oc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.aftenposten.no/s/ff/products/2646/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Bestill nå</a></span></w></div></div></vev><vev id="eln7Hoiji" class="__text"><div class="__wc"><w id="eln7Hoijic" class="text"><div class="__stagger" id=""><h2>Avis hver dag</h2><h4>+ digital tilgang</h4></div></w></div></vev></div></a></div></vev></div></div></vev><vev id="ee14aOyAfu" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="ee14aOyAfuc" class="text"><div class="__stagger" id=""><p><strong>5 uker for kun 5 kroner!</strong></p></div></w></div></div></vev><vev id="eqFclxNRc" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eqFclxNRcc" class="text"><div class="__stagger" id=""><p><strong>Akkurat nå får du Aftenposten i</strong></p></div></w></div></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/c5d08bd7d/vev.js'></script><script src='https://cdn.vev.design/h/CHV8IjfT/2003VINTER/sa/7b28f4e9923a6991c9ca79091e664b2f.js'></script><script src='https://cdn.vev.design/h/CHV8IjfT/2003VINTER/sa/ff23831ddc10ed4403f22b48197ff287.js'></script></div>
  </section>


    <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
        </li>
        <li>
          <a
            href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a>
        </li>
      </ul>
      <div class="logos">
        <div class="icon-aftenposten"></div>
        <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Ansvarsmerket</a>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">Sjefredaktør og adm. direktør:</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">Nyhetsredaktør:</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">Featureredaktør:</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">Kulturredaktør:</span>
          <span class="name">Cecilie Asker</span>
        </li>
        <li>
          <span class="title">Debattredaktør:</span>
          <span class="name">Erik Tornes</span>
        </li>
        <li>
          <span class="title">Utviklingsredaktør:</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>

      <div class="disclaimer">
        Alt innhold er
        <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
        © Aftenposten.
        <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
        Aftenposten arbeider etter
        <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
        regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
      </div>

      <div class="contact-info">
        <div class="contact">
          <span>Aftenposten sentralbord: <a href="tel:22863000">Tlf. 22 86 30 00</a></span>
          <span class="break">–</span>
          <span class="address">Adresse: <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span>
        </div>
      </div>
    </div>
  </div>
</footer>

  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <script
  id="paywallInitScript"
  src="/public/all@1584431352.js"
  data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="520204a6411c7a8838000000"
  data-paywall-prodCode="301409"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenposten.no"
    data-paywall-createCurateCookie="true"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="pLk7KR"
  data-paywall-publication="Aftenposten"
  data-paywall-publishDate="2020-03-23T14:24:30+01:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1584614008.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1584614008.js"
></script>



  <script src='/public/salesposter@1584431352.js'></script>






</body>

</html>
