<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-6c399f1f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-6c399f1f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-6c399f1f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-6c399f1f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-6c399f1f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-6c399f1f/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-6c399f1f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-6c399f1f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Nobels litteraturpris til Annie Ernaux (82)</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Skriver nådeløst om familie, seksualitet, klasse og skam."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/kultur/i/pQWEBj/nobels-litteraturpris-til-annie-ernaux-82"/><meta data-rh="true" property="og:title" content="Nobels litteraturpris til Annie Ernaux (82)"/><meta data-rh="true" property="twitter:title" content="Nobels litteraturpris til Annie Ernaux (82)"/><meta data-rh="true" property="og:description" content="Skriver nådeløst om familie, seksualitet, klasse og skam."/><meta data-rh="true" property="twitter:description" content="Skriver nådeløst om familie, seksualitet, klasse og skam."/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=1072&amp;w=2048&amp;s=59a24321e2a162346fcd16127d23fbdbc56dbe86"/><meta data-rh="true" property="og:image:width" content="2048"/><meta data-rh="true" property="og:image:height" content="1072"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=1072&amp;w=2048&amp;s=59a24321e2a162346fcd16127d23fbdbc56dbe86"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenposten.no/kultur/i/pQWEBj/nobels-litteraturpris-til-annie-ernaux-82"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/kultur/i/pQWEBj/nobels-litteraturpris-til-annie-ernaux-82"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nobels litteraturpris til Annie Ernaux (82)","datePublished":"2022-10-06T11:52:27Z","dateModified":"2022-10-06T11:48:18Z","articleSection":"Kultur","description":"Skriver nådeløst om familie, seksualitet, klasse og skam.","keywords":"annie ernaux,litteratur,kultur","image":{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=1072&w=2048&s=59a24321e2a162346fcd16127d23fbdbc56dbe86","width":2048,"height":1072,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Ingrid Åbergsjord","description":"Journalist"},{"@type":"Person","name":"Mina Hauge Nærland","description":""},{"@type":"Person","name":"NTB","description":""}],"mainEntityOfPage":"https://www.aftenposten.no/kultur/i/pQWEBj/nobels-litteraturpris-til-annie-ernaux-82"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.2a1bc950.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"facc7dde00394dd389630066fb1429d2","title":"Kultur","enabled":true,"url":"/kultur","statisticsName":"kultur"},"tags":[{"id":"e3d7dea6-b6c6-4ad8-97b4-dccd5fedc416","title":"Annie Ernaux","type":"person","slug":"annie-ernaux"},{"id":"632c69aa-ab68-4475-8c56-0b54dfd91f06","title":"Litteratur","type":"descriptor","slug":"litteratur"},{"id":"ea049147-ef60-4f4d-ad76-e578efa31280","title":"Kultur","type":"descriptor","slug":"kultur"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"kultur","tags":"annie-ernaux:litteratur:kultur","story":"nobelprisen-i-litteratur-til-annie-ernaux"},"comments":"automatic","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Nobels litteraturpris til Annie Ernaux (82)","ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["kultur"],"title":"Nobels litteraturpris til Annie Ernaux (82)","id":"pQWEBj"},"section":{"id":"facc7dde00394dd389630066fb1429d2","title":"Kultur","enabled":true,"url":"/kultur","statisticsName":"kultur"},"promotionContent":{"description":{"value":"Skriver nådeløst om familie, seksualitet, klasse og skam."},"imageAsset":{"id":"84fe89d4-4fd9-424b-a611-6bbf0e916290","size":{"width":8192,"height":5464},"urls":[{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=52&w=100&s=787eb1e906a1fabb142bf4aebad8b4e340f5f763","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=105&w=200&s=16ae38381aa04d759d52d642b98755e655e76435","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=199&w=380&s=403bdacf98aff5dbd6752bf60af439b274e0d595","width":380,"height":199},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=304&w=580&s=7554ec68ad394a84e20e1f042a600a71fead19de","width":580,"height":304},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=408&w=780&s=136a8ab65577d4f3b3278d0be86e6507303ed820","width":780,"height":408},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=513&w=980&s=8b87d1e008638f9ce2dce83c09e3036fa3c475d5","width":980,"height":513},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=536&w=1024&s=b3a26b8b6e5cc3af38931f623379f1575fcaf8cf","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=754&w=1440&s=c2262f1c3948c09ae8285e293a49b44556bb0126","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&format=auto&h=1072&w=2048&s=59a24321e2a162346fcd16127d23fbdbc56dbe86","width":2048,"height":1072}]},"title":{"value":"Nobels litteraturpris til Annie Ernaux (82)"}},"newsroom":"ap","changes":{"created":"2022-10-06T11:28:39Z","updated":"2022-10-06T11:48:18Z","firstPublished":"2022-10-06T11:52:27Z","published":"2022-10-06T11:52:27Z"},"authors":[{"id":"5a74e53b-d94e-4e7b-a89e-bbad15b9b469","title":"Ingrid Åbergsjord","description":"Journalist","contacts":[{"type":"email","value":"ingrid.abergsjord@aftenposten.no"}],"slug":"ingrid-aabergsjordfoto"},{"id":"5f364e96-0d4e-4808-86f6-a9094ccbcaf0","title":"Mina Hauge Nærland","description":"","contacts":[{"type":"email","value":"mina.hauge.nerland@aftenposten.no"}],"slug":"mina-hauge-naerland-2"},{"id":"93768076-8043-41d5-acd7-6a68cfea8096","title":"NTB","description":"","contacts":[],"slug":"ntb-12"}],"tags":[{"id":"e3d7dea6-b6c6-4ad8-97b4-dccd5fedc416","title":"Annie Ernaux","type":"person","slug":"annie-ernaux"},{"id":"632c69aa-ab68-4475-8c56-0b54dfd91f06","title":"Litteratur","type":"descriptor","slug":"litteratur"},{"id":"ea049147-ef60-4f4d-ad76-e578efa31280","title":"Kultur","type":"descriptor","slug":"kultur"}],"story":{"id":"ed7bdccb-a3ad-43b9-a9e4-0321219161e7","title":"Nobelprisen i litteratur til Annie Ernaux","updated":"2022-10-06T11:25:44.730501Z","slug":"nobelprisen-i-litteratur-til-annie-ernaux"},"showAds":false},"isAppDevice":false};</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1f8rmy1">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 634yux">body{background-color:#ffffff;}</style><style data-emotion="hyperion-css 1ltsln 1oyrlr1 1wwle3c 1lytl5o 1ntep2k 18gt5oz 1u8qly9 1dwqukr 1my5cp8 u7nkaq 59tpqf 1wge8iu 1cnanwe 1x5awjp 1bksm19 1hpba59 x1h6bw cjxj90 1yfkyte xin39e 13iogwk 1eb2p7i 1wj816p 6gzjkj 1s4ab1r iaiema 16kb41 1gh38c ohmoss 1qulgkn ssbvze 18gl44t 19bcgwu 1e9mzxf fupdkm 1njmtho 1q87qce 16yska6 v2o3jg 1vmk336 1qzgnjy iirj0j fnhy29 fuey39 ob7xc6 1d6glj5 t9snh5 iquhr2 l2gfwp 1nuwmtb 1vdznsp 1r3h62p ukze09 w5jl7f 16dmh2s cn3dz5 zeipsy 1mkd4r7 erwyyn j3uj0o yomr18 17gu2yi wlh3pi ma8l9m reus0u j375lj tpmkhy 18yks97 1qweqbn 1jodgpa pv1s1f 1hobg12 xpns1x 9sznce w41wiy 1msfvqb c9g7d0 roozon yck6b5 1499hb2 1c8oxrq 13wylk3 y62th9 7enjca 1rezu2g semo9s 9lnjh3 bsoqwl 1hah87b u06ts1 ejs3kp 11qsxw1 1ej05iu 1lb8c9c 1hfo0s9 1bms7kt qzh87k 1dsojm8 wyuras 1qu36gs 11t6nla wjbnlx 1j42uic 1l37mz7 l9jsj3 1qm9e9t vvoifb 1j98w11 du4t90 gfv85m 1o4k0r7 177q39v r57xc5 cbecqi 1700tdj 1lcs599 1l08cpe bjn8wh 1k8sl4j 276pt 1hlrz9z zx0buo dzm65q ea91rp 1ucd1we 1hyuqep b8nwmk 1bu07v0 m78j82 1d4nuv7 1kw1tu5 ng957a 1d3w5wq 8b6ecy 1llltm3 1ao92h7 19da9wq 1l0x4us zcy66z n6kkq1 qy3vew eoipc9 1927kqg kt4wgo 1mugm4r">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</style>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol></svg></div>
      <div id="application"><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1ltsln"><div class="hyperion-css-1oyrlr1"><div class="masthead-top-navigation hyperion-css-1wwle3c"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-1ntep2k" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Podkast" tabindex="0">Podkast</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-1wge8iu"></span><div class="hyperion-css-1cnanwe"><button aria-label="Søk" type="button" class="hyperion-css-1x5awjp"><span class="hyperion-css-1bksm19">Søk</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-x1h6bw"><form aria-label="form" class="hyperion-css-cjxj90"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-1yfkyte"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-xin39e"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-13iogwk" type="button" aria-label="Meny"><span class="hyperion-css-1eb2p7i">Meny</span><span class="hyperion-css-1wj816p">Lukk</span><div class="hyperion-css-6gzjkj"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-iaiema"></span></span></div></button></div></div></div></div><div class="hyperion-css-16kb41"><div role="navigation" aria-label="submenu" class="hyperion-css-1gh38c"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1qulgkn"><div class="hyperion-css-ssbvze"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-18gl44t" rel="" target="" aria-label="Kultur">Kultur</a></div><button type="button" aria-haspopup="true" class="hyperion-css-19bcgwu"><span class="hyperion-css-1e9mzxf">Emne</span><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1q87qce"><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="hyperion-css-v2o3jg" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-1qzgnjy"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fuey39"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-1d6glj5"><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="hyperion-css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="hyperion-css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="hyperion-css-ukze09" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="hyperion-css-ukze09" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.aftenposten.no/" class="hyperion-css-ukze09" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/sulten" class="hyperion-css-ukze09" rel="" target="" aria-label="Matanmeldelser">Matanmeldelser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/byutvikling" class="hyperion-css-ukze09" rel="" target="" aria-label="Byutvikling">Byutvikling</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/byliv" class="hyperion-css-ukze09" rel="" target="" aria-label="Byliv">Byliv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/oslo-samferdsel" class="hyperion-css-ukze09" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100194" class="hyperion-css-ukze09" rel="" target="" aria-label="Forklart">Forklart</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100206" class="hyperion-css-ukze09" rel="" target="" aria-label="Fortalt">Fortalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100168" class="hyperion-css-ukze09" rel="" target="" aria-label="Aftenpodden">Aftenpodden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100192" class="hyperion-css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100205" class="hyperion-css-ukze09" rel="" target="" aria-label="Vi må snakke om...">Vi må snakke om...</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100202" class="hyperion-css-ukze09" rel="" target="" aria-label="Folk">Folk</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="hyperion-css-ukze09" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="hyperion-css-ukze09" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="hyperion-css-ukze09" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-ukze09" rel="" target="" aria-label="SiD">SiD</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="hyperion-css-ukze09" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-ukze09" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="hyperion-css-ukze09" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-l2gfwp" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="hyperion-css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><button type="button" class="hyperion-css-w5jl7f">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-zeipsy"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default" role="img" class="svg-symbol hyperion-css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-yomr18"><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="hyperion-css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="hyperion-css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="hyperion-css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="hyperion-css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="hyperion-css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="hyperion-css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="hyperion-css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="hyperion-css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="hyperion-css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="hyperion-css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="hyperion-css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="hyperion-css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="hyperion-css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="hyperion-css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="hyperion-css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="hyperion-css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-reus0u" rel="" target="" aria-label="SiD">SiD</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="hyperion-css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="hyperion-css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/sulten" class="hyperion-css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="hyperion-css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="hyperion-css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="hyperion-css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-j375lj"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-xpns1x"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="hyperion-css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="hyperion-css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="hyperion-css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="hyperion-css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="hyperion-css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="hyperion-css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="hyperion-css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="hyperion-css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="hyperion-css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="hyperion-css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="hyperion-css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div id="main" role="main" class="hyperion-css-c9g7d0"><div class="hyperion-css-roozon"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1c8oxrq"><div class="default running-head hyperion-css-y62th9" data-test-tag="running-head"><div class="hyperion-css-7enjca"><a data-test-tag="internal-link" href="/kultur" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="hyperion-css-semo9s"><a data-test-tag="internal-link" href="/emne/nobelprisen-i-litteratur-til-annie-ernaux" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Nobelprisen i litteratur til Annie Ernaux">Nobelprisen i litteratur til Annie Ernaux</a></div></div><h1 class="extendedContent h1 hyperion-css-9lnjh3" data-test-tag="headline">Nobels litteraturpris til Annie Ernaux (82)</h1><p class="extendedContent hyperion-css-bsoqwl" data-test-tag="lead-text">Skriver nådeløst om familie, seksualitet, klasse og skam.</p><figure data-test-tag="image" class="image extendedContent top landscape hyperion-css-1hah87b"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=1072&amp;w=2048&amp;s=59a24321e2a162346fcd16127d23fbdbc56dbe86" srcSet="https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=1072&amp;w=2048&amp;s=59a24321e2a162346fcd16127d23fbdbc56dbe86 2048w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=754&amp;w=1440&amp;s=c2262f1c3948c09ae8285e293a49b44556bb0126 1440w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=b3a26b8b6e5cc3af38931f623379f1575fcaf8cf 1024w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=513&amp;w=980&amp;s=8b87d1e008638f9ce2dce83c09e3036fa3c475d5 980w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=408&amp;w=780&amp;s=136a8ab65577d4f3b3278d0be86e6507303ed820 780w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=304&amp;w=580&amp;s=7554ec68ad394a84e20e1f042a600a71fead19de 580w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=199&amp;w=380&amp;s=403bdacf98aff5dbd6752bf60af439b274e0d595 380w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=16ae38381aa04d759d52d642b98755e655e76435 200w,https://premium.vgc.no/v2/images/84fe89d4-4fd9-424b-a611-6bbf0e916290?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=787eb1e906a1fabb142bf4aebad8b4e340f5f763 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1072"/><figcaption class="image-figcaption hyperion-css-ejs3kp" data-test-tag="image:caption"><span class="image-caption">Franske Annie Ernaux (82) ble intervjuet av Aftenposten i august. Da var hun i Oslo for å snakke om sin siste bok. Den handler at hun som godt voksen kvinne hadde en ung mannlig kjæreste.</span><span class="image-byline hyperion-css-11qsxw1"> Foto: Paal Audestad</span></figcaption></figure><div class="hyperion-css-1ej05iu"><div class="hyperion-css-1lb8c9c" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-1bms7kt"><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-qzh87k"><a href="mailto:ingrid.abergsjord@aftenposten.no" title="Send e-post til journalisten: Ingrid Åbergsjord" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1dsojm8">Ingrid Åbergsjord</a></span><div class="hyperion-css-wyuras">Journalist</div></div></li><li class="hyperion-css-1bms7kt"><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-qzh87k"><a href="mailto:mina.hauge.nerland@aftenposten.no" title="Send e-post til journalisten: Mina Hauge Nærland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1dsojm8">Mina Hauge Nærland</a></span></div></li><li class="hyperion-css-1bms7kt"><div class="hyperion-css-0"><span class="hyperion-css-qzh87k">NTB</span></div></li></ul></div><a href="mailto:ingrid.abergsjord@aftenposten.no,mina.hauge.nerland@aftenposten.no" title="Email author: Ingrid Åbergsjord, Mina Hauge Nærland" class="hyperion-css-1qu36gs"></a></div><div class="hyperion-css-13wylk3"><div class="hyperion-css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="hyperion-css-wjbnlx" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-10-06T11:52:27Z" aria-label="6. okt. 2022 13:52">Nå nettopp</time></div></div><p class="hyperion-css-1j42uic">Annie Ernaux (82) er en av Frankrikes mest kjente nålevende forfattere.</p><p class="hyperion-css-1j42uic">– Nei, virkelig! Jeg er svært overrasket, er du sikker på at jeg har fått den, sier vinneren. </p><div class="hyperion-css-1l37mz7"><div class="hyperion-css-l9jsj3"><p class="hyperion-css-1qm9e9t">Les hele saken med abonnement</p><button type="button" class="hyperion-css-vvoifb">Allerede abonnent? Logg inn</button></div></div><div id="brandmetrics-survey" class="default brand-metrics-survey hyperion-css-1j98w11"></div><div class="hyperion-css-du4t90"><button aria-label="Kopier URL til utklippstavle" title="Kopier URL til utklippstavle" type="button" class="hyperion-css-gfv85m"></button><a data-test-tag="internal-link" href="/tips" class="hyperion-css-1u8qly9" rel="" target="" aria-label="tips oss"><div title="Tips oss" aria-label="Tips oss" class="hyperion-css-1o4k0r7">Tips oss</div></a></div><div id="related-articles" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Nobelprisen i litteratur til Annie Ernaux</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/kultur/i/y4kR92/bokanmeldelse-skjevt-kjaerlighetsforhold-i-klaroeyd-bok" class="imagePosition-top medium review-teaser hyperion-css-1l08cpe" rel="" target="" aria-label="Klarøyd bok om aldersulikt kjærlighetsforhold "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-276pt" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=4640a7aed742d92ab05c16c1bff571dae4ce5f67" srcSet="https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=4640a7aed742d92ab05c16c1bff571dae4ce5f67 2048w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=0bbfc6a2430feaef3607dca5210f7b47855a5ca4 1440w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=bc9d336c50896eb3a646f721379e2d00cf2ce23d 1024w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=7afbe3fc174cce2ada8b7bac9a47ec1786998392 980w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=6e06dfee85f1dff0c564870f25aa34c952b4b15a 780w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=51bc5fba8dfee128050a37732e6f4f1e5353da88 580w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=5892edcc11999b3e580d1486323a5701f49fe378 380w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=96ec43b9e59c95c39e7be3ef3bcbe99e523c3110 200w,https://premium.vgc.no/v2/images/26d56994-bf11-4143-bbfa-506f9822b1a1?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=554c304f617d74eecb894b253e494fb855aadbdd 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">KULTUR<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-12T07:29:35Z" aria-label="2022-08-12T07:29:35Z">12. august</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Klarøyd bok om aldersulikt kjærlighetsforhold </h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/kultur/i/Bj5bGe/kvinner-i-overgangsalderen-blir-sett-paa-som-aseksuelle-vesener-det-er-ganske-smertefullt-aa-erfare" class="imagePosition-top medium news-teaser hyperion-css-1l08cpe" rel="" target="" aria-label="Innledet et forhold til en 30 år yngre mann: – Kvinner i overgangsalderen kan oppleve et veldig sterkt begjær. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-b8nwmk" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=58932f7a12127cb5da1d7baa8b30022644fbf66e" srcSet="https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=58932f7a12127cb5da1d7baa8b30022644fbf66e 2048w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=dccaa029f16df77ffb6f244ce3e7c616c84cddb8 1440w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=e55663c1897860f125b51a5144263eb1c4e7dd18 1024w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=75cf247ccb41be6c93a8455dba0ac88e2e9bb9e5 980w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=50648bc03d1b977ba2473cc502e49555bcac9acf 780w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=24a21d1e9b522f2a00f280931001a0e1173151b2 580w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=5cb7d1cf9add2858cb035266175a0ed2d5d93532 380w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=d6cecdcb0c11c5e102dcf155fbceaadbabef2eb8 200w,https://premium.vgc.no/v2/images/887be76f-60c7-4783-a9b0-6b64228e9522?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=e9fafa8fd6629ed3668cedd9cd5394ce2b485182 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">KULTUR<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-18T11:59:53Z" aria-label="2022-08-18T11:59:53Z">18. august</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Innledet et forhold til en 30 år yngre mann: – Kvinner i overgangsalderen kan oppleve et veldig sterkt begjær. </h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/kultur/i/1OgqwJ/bokanmeldelse-utvannet-vesaas" class="imagePosition-top medium review-teaser hyperion-css-1l08cpe" rel="" target="" aria-label="Er det virkelig slik Tarjei Vesaas 125-års jubileum skal feires?"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-1bu07v0" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=67fdaf32587e8e898628ad148a8d04ff55a79fa0" srcSet="https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=67fdaf32587e8e898628ad148a8d04ff55a79fa0 2048w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=39ee4f06223fa39d75be1103e79ef3466ae6cc0c 1440w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=3e56b83f5f6cf552b88e05173af52a3aa248bcb0 1024w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=260d12a2d43129079d13968b9c22c375e848cfe3 980w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=bb800e1cce0f8fb4bebe6fb6966e0005a8967f21 780w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=b3a08095c88dbb693254e49d3090fbb4ebf95879 580w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=4ba355b257469100e5cf30ff24772a600348c6e9 380w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=da956120b82758cafa04460a9574919c6c90bc0e 200w,https://premium.vgc.no/v2/images/3d5c97f4-1620-4408-b4c0-ffcb0c636283?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=26e79a81203e9757f4c39125b28a48b58d60e7b0 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">KULTUR<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-20T06:00:00Z" aria-label="2022-08-20T06:00:00Z">20. august</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Er det virkelig slik Tarjei Vesaas 125-års jubileum skal feires?</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/kultur/i/EQWOKP/bokanmeldelse-med-houellebecq-som-lokkemiddel" class="imagePosition-top medium review-teaser hyperion-css-1l08cpe" rel="" target="" aria-label="Snylter på den franske forfatteren Michel Houellebecq"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-m78j82" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=1440&amp;w=1920&amp;s=a39ef8f3c03c19755c344900c3eea22220d8fd5b" srcSet="https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=1440&amp;w=1920&amp;s=a39ef8f3c03c19755c344900c3eea22220d8fd5b 1920w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=b5fabc9a9f09efb1d04818720290f6b67c58987d 1440w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=63a039bf3a5ff15452499decb66b4ea31a607d93 1024w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=7d4bf9c020e85650725f5afc3d00b63aac48ede6 980w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=b798f81fec6ecd6240036609a760257c45257f1c 780w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=9cdac0292ea2dc57bccba929df9aba7358d501ee 580w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=85924a2465862e93935349b435e8060f7cda783e 380w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=b0ffd84065a5f706ef2b0b36c9da4f8c095b92a1 200w,https://premium.vgc.no/v2/images/d2e050c6-f8f9-46d2-ac82-5406655b074a?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=4d96e2e97e8e72f7948d3bd37d324d3d0ff810e8 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1920 / 1440"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">KULTUR<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-18T17:56:51Z" aria-label="2022-09-18T17:56:51Z">18. september</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Snylter på den franske forfatteren Michel Houellebecq</h2></div></div></a></li></ol></div></div><div id="most-read" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1d4nuv7"><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">1</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/i/dwnMmX/naa-er-putins-mobilisering-over-for-denne-gang-men-kan-disse-mennene-snu-krigen-for-russland" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Hodene har begynt å rulle i Russland. Det er et godt knep Putin lærte av tsarene."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-1ao92h7" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=cb91620d668664c4ddbac26f7c3a3de2c44b1ca9" srcSet="https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=cb91620d668664c4ddbac26f7c3a3de2c44b1ca9 2048w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ca669505fb0e537d33301cbad6b02624df68b5ac 1440w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=e5bcc887096359c6d4b3d2e802b387181d9b898e 1024w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=3efacf5831b411853831f6ace95e0e6976ff82a4 980w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=1622e4f40df58e49386e56bef3d3e012dafd834d 780w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=9b1f7cf12176db39dcdeb76cceeeeacd930c080e 580w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=12554b11bdc6b7a30db893163a8ea9f78cd2eee9 380w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=c77ecc24866921cf55e4e71ae0766bff43014231 200w,https://premium.vgc.no/v2/images/8e1a59b4-50a1-4c33-86cc-228c74c9542d?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=06fb915117697fb66209b795ab4b9994c3b807e9 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">VERDEN<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-06T06:06:24Z" aria-label="2022-10-06T06:06:24Z">I dag 08:06</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Hodene har begynt å rulle i Russland. Det er et godt knep Putin lærte av tsarene.</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">2</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/norge/politikk/i/696KRL/slik-paavirker-statsbudsjettet-lommeboken-din" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Noen må betale mer i skatt, andre mindre. En gruppe får gratis barnehage. Dyre elbiler blir dyrere."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=54704df671b2ccc48d198266ce3a39c8cb0803a2" srcSet="https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=54704df671b2ccc48d198266ce3a39c8cb0803a2 2048w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f8b6dc802cd47b44f334da1d9220dd5cfb6a6119 1440w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2170d84eaf4639c77af46056401549eb0678bc74 1024w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=cffad45d94825ea79ce11ab5e7dd6d6559e87944 980w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=0cbe076a2beba0fe85957a5d3af053a7a3dc3a9f 780w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=6c672e869c4a279b20757d7c4f95760b786d1ca5 580w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=73ddc749e1f8e48b0c83c927d6036ef10f77a506 380w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ce668eeac6238c9e4dcfc67477a0f65df847d1aa 200w,https://premium.vgc.no/v2/images/7a0ce70a-3fee-47fb-b360-af682439839b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=37a9f422e27cce4ca1e6fa20685a9972fc84dbde 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">POLITIKK<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-06T08:24:56Z" aria-label="2022-10-06T08:24:56Z">I dag 10:24</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Noen må betale mer i skatt, andre mindre. En gruppe får gratis barnehage. Dyre elbiler blir dyrere.</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">3</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/MoL35E/direktestudio-statsbudsjettet-2023" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Direktestudio statsbudsjettet 2023"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c4c1cc463f487a3e0b038a68d9a76bf06c5224a8" srcSet="https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c4c1cc463f487a3e0b038a68d9a76bf06c5224a8 1440w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0bfa69059ebbe63ddba39b9d2ec15473706fb037 1024w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=de961257618fcd60337a50190422f5ddeeb72f3f 980w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=5deb7481f444528cd1e8768d13e909f060d298ee 780w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=af33707c4c0b8d176861810e20b527e8d0319366 580w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=469500fbf2d241240ea25f69b17ec37c320428e0 380w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=588b9fbd9e18118c712333c581d77491c8c70e7f 200w,https://premium.vgc.no/v2/images/97a16e42-9c2f-47ea-9bc7-a1571edab246?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f0a1f933d15914dc86f1360f7efc741860bddd71 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1440 / 1080"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">ØKONOMI<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-30T09:49:08Z" aria-label="2022-09-30T09:49:08Z">30. september</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Direktestudio statsbudsjettet 2023</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">4</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/kultur/kommentar/i/GM3JAB/kanskje-vedum-har-gjort-en-for-god-jobb" class="imagePosition-right small opinion-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Kanskje Vedum har gjort en for god jobb"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-qy3vew" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=1140&amp;tight=true&amp;w=1520&amp;s=13b7a5892a8c46fc0779f7bab7adc7ac53e2ba2f" srcSet="https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=1140&amp;tight=true&amp;w=1520&amp;s=13b7a5892a8c46fc0779f7bab7adc7ac53e2ba2f 1520w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6e9db018607d508594a3a984578752521861e10d 1440w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d6f0dada91ef7b0d94e197baf749cf6433d88200 1024w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=5ad179b8c3964767dcc81cdde9f5c520584f1b0f 980w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=f0e1c8170c45f9ada3e09cd550886807bda9056e 780w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=dcadd9d495e79dd13f8458a562818cf631555e2d 580w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=76185995c0b8a54f40283cb78da9d96f1424d6ca 380w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=808fe27a9da10d26216bcb793861761e15f5acc8 200w,https://premium.vgc.no/v2/images/03d0d1d6-30d5-4ae6-902d-0edaed892886?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3f8a437615f8e444b564ad11cbdd4ebe42ae0dcc 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1520 / 1140"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">KOMMENTAR<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-06T09:31:07Z" aria-label="2022-10-06T09:31:07Z">For mindre enn 3 timer siden</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Kanskje Vedum har gjort en for god jobb</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">5</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/i/Ll5Qy4/sverige-styrket-mistanken-om-sabotasje-etter-gasslekkasjer-i-oestersjoeen" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Sverige: Styrket mistanken om sabotasje etter gasslekkasjer i Østersjøen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-eoipc9" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=ae89385961f1b26ed4f4f1f2e51e0d5ac7cf9bdd" srcSet="https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=ae89385961f1b26ed4f4f1f2e51e0d5ac7cf9bdd 2048w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7e421367a0a281ab8a70fe9be3d9e7a657bfa41e 1440w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=6d8342380386f9754b708903b5c86af17cf820c5 1024w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=15151f22fdefa295e882b270dd1eab1a0eda2c69 980w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=13f04855e46a5584a874c201737499ee7982eb5b 780w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=0e8cca1df731c15c51d368529165a0af1edf3631 580w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=f93e4c5e8f9022261ffdd40d5ba51f53dd321575 380w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ccff17910fa4cfddff71aa7d91a16629d1beaa80 200w,https://premium.vgc.no/v2/images/6f2a4251-c6bd-4f90-857e-3281ff001e32?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b5aecafb3dfc062b53b6c85b2681c47944659841 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">VERDEN<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-06T10:42:02Z" aria-label="2022-10-06T10:42:02Z">For mindre enn 2 timer siden</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Sverige: Styrket mistanken om sabotasje etter gasslekkasjer i Østersjøen</h2></div></div></a></div></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer role="contentinfo" class="hyperion-css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li><li><span>Redaktør avis og forlag:</span><span class="name">Audun Solberg</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="actionLink">Debattinnlegg på epost</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","SPID_CLIENT_ID":"520204a6411c7a8838000000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-10-06T11:52:19.505Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.aftenposten.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[285,2082,7762,4065,8786,6181,8462,7608,156,5952,4074,6189,3261,315,6504,5854,9059]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-sites-aftenposten-components-RunningHead","hyperion-components-Headline","hyperion-components-LeadText","src-sites-aftenposten-components-Image","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-features-salesposter-components-LoginBar","src-components-BrandMetricsSurvey","src-sites-aftenposten-components-CTABox-variants-Bottom","src-components-Widget","src-components-Widget-WidgetTitle","src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement","src-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel","src-components-Teaser-TeaserTitle-TeaserTitle","src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.288ee3d9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.35b5053f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2a1bc950.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-RunningHead" src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.e6234529.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.024683ff.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.d15aeaaa.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Image" src="/cnp-assets/src-sites-aftenposten-components-Image.js.96bcef2b.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.4be692b5.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.3afe02e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.6e3064e6.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.a35aaa1e.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginBar" src="/cnp-assets/src-features-salesposter-components-LoginBar.js.90fea7d0.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-CTABox-variants-Bottom" src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.00dd773c.m.js" type="module"></script>
<script defer data-chunk="src-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.js.10091c16.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.33b2c747.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.dbab325a.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.30e67fca.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.a8ecc899.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.8d01bf25.m.js" type="module"></script><script src="/cnp-assets/runtime.2e38be54.js" defer nomodule></script>
<script src="/cnp-assets/vendors.32aded3c.js" defer nomodule></script>
<script src="/cnp-assets/main.473486d2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.6e1313ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.71a7f8dd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.5a1da11b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Image.js.fe93a949.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.f218cd72.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.03ed9549.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bfedcc9e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.d8824780.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginBar.js.d3a6a267.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b7022845.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.126de99a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.js.ee4a62cf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.df8793d1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.dbab325a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.b8048fd8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.2bd4cb8e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.9b44ee6a.js" defer nomodule></script>
    </body>
  
    </html>