<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515" />
<meta property="fb:pages" content="128222960565525" />
<meta property="fb:pages" content="215669851789497" />
<meta property="fb:pages" content="353635081350384" />
<meta property="fb:pages" content="718942011483190" />
<meta property="fb:pages" content="436988130362" />
<meta property="fb:pages" content="776248875842227" />
<meta property="fb:pages" content="526719624046800" />
<meta property="fb:pages" content="304123099926826" />
<meta property="fb:pages" content="643902429088203" />
<meta property="fb:pages" content="167674343347931" />
<meta property="fb:pages" content="1415220668693266" />
<meta property="fb:pages" content="124671374239595" />
<meta property="fb:pages" content="1859804024309422" />
<meta property="fb:pages" content="92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap628330"
      data-numeric-id="628330"
       data-short-id="wWb3G"
      data-type="standard"
      data-published="1504725300000"
      data-modified="1504768393000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-tags="Medier|Sylvi Listhaug|Facebook"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1504708064">

<title>Listhaugs rådgiver: – Det mye bråk rundt turen til Rinkeby. Da ville vi få frem hva som egentlig var poenget.  - Aftenposten</title>
<meta property="og:title" content="Listhaugs rådgiver: – Det mye bråk rundt turen til Rinkeby. Da ville vi få frem hva som egentlig var poenget. ">
<meta name="twitter:title" content="Listhaugs rådgiver: – Det mye bråk rundt turen til Rinkeby. Da ville vi få frem hva som egentlig var poenget. ">

<meta name="description" content=" I samarbeid med sin rådgiver Espen Teigen er Sylvi Listhaug (Frp) blitt en vinner i kampen om oppmerksomheten i både sosiale og tradisjonelle medier. ">
<meta property="og:description" content=" I samarbeid med sin rådgiver Espen Teigen er Sylvi Listhaug (Frp) blitt en vinner i kampen om oppmerksomheten i både sosiale og tradisjonelle medier. ">
<meta name="twitter:description" content=" I samarbeid med sin rådgiver Espen Teigen er Sylvi Listhaug (Frp) blitt en vinner i kampen om oppmerksomheten i både sosiale og tradisjonelle medier. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-wWb3G.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-wWb3G.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/c548f4d9-6301-43fc-8249-383e9fc41c69?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/c548f4d9-6301-43fc-8249-383e9fc41c69?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="41" data-page="wWb3G_-_Listhaugs_rådgiver:_–_Det_mye_bråk_rundt_turen_til_Rinkeby._Da_ville_vi_få_frem_hva_som_egentlig_var_poenget._" data-xtsite="401708" data-endpoint="https://logs1142" data-x6="browser" data-tags="Medier|Sylvi Listhaug|Facebook" >
<meta id="tns-data" data-path="mno/aftenposten/kultur">


  <link rel="stylesheet" href="/public/desktop@1504618946.css"/>

<link rel="icon" href="/public/favicon@1504618946.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1504618946.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1504618946.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1504618942.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1504618946.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1504618946.png"/>


  <style type='text/css'>
  .section-color-primary { color: #1D84A3 !important;  }
  .section-color-border-primary { border-color: #1D84A3 !important;  }
  .section-primary { background-color: #1D84A3 !important; }
  .section-secondary { background-color: #3B98B2 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1504618946.js"></script>

</head>
<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                              <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                              <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/jobb/">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="http://annonseweb.schibsted.no/nb/brand/aftenposten-166">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp Magasiner</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=AP-u-u_coreheader-btn_nocontent_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.aftenposten.no%2Fkultur%2Fi%2FwWb3G%2FListhaugs-radgiver--Det-mye-brak-rundt-turen-til-Rinkeby-Da-ville-vi-fa-frem-hva-som-egentlig-var-poenget&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">


      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Listhaugs r&#xE5;dgiver: &#x2013; Det mye br&#xE5;k rundt turen til Rinkeby. Da ville vi f&#xE5; frem hva som egentlig var poenget. </h1>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="379">
              <a href="mailto:anders.veberg@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Anders Veberg
                
                
              </div></a>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="172">
              <a href="mailto:oystein.aldridge@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                &#xD8;ystein Aldridge
                
                
              </div></a>
      </div>
    </div>




</section>

          <div class="date-block">
            <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-09-07T07:13:13Z">07.sep.2017 09:13</time>
</div>

            <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-09-06T19:15:00Z">06.sep.2017 21:15</time>
</div>

          </div>

          <!-- New follow author widget -->

          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-wWb3G.html&title=Listhaugs%20r%C3%A5dgiver%3A%20%E2%80%93%20Det%20mye%20br%C3%A5k%20rundt%20turen%20til%20Rinkeby.%20Da%20ville%20vi%20f%C3%A5%20frem%20hva%20som%20egentlig%20var%20poenget.%20" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Listhaugs%20r%C3%A5dgiver%3A%20%E2%80%93%20Det%20mye%20br%C3%A5k%20rundt%20turen%20til%20Rinkeby.%20Da%20ville%20vi%20f%C3%A5%20frem%20hva%20som%20egentlig%20var%20poenget.%20&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-wWb3G.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Listhaugs%20r%C3%A5dgiver%3A%20%E2%80%93%20Det%20mye%20br%C3%A5k%20rundt%20turen%20til%20Rinkeby.%20Da%20ville%20vi%20f%C3%A5%20frem%20hva%20som%20egentlig%20var%20poenget.%20&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-wWb3G.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/c548f4d9-6301-43fc-8249-383e9fc41c69?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/c548f4d9-6301-43fc-8249-383e9fc41c69?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5383" data-original-height="3387" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Espen Teigen er sv&#xE6;rt delaktig i innvandrings- og integreringsminister Sylvi Listhaugs valgkampaktivitet p&#xE5; Facebook. Her fra Listhaugs kontor ved en tidligere anledning.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Ingar Storfjell
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <!-- Article header -->
        
        <p itemprop="description" class="article-description"> I samarbeid med sin r&#xE5;dgiver Espen Teigen er Sylvi Listhaug (Frp) blitt en vinner i kampen om oppmerksomheten i b&#xE5;de sosiale og tradisjonelle medier. </p>
        <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A628330%2C%22tags%22%3A%5B%7B%22name%22%3A%22Medier%22%2C%22id%22%3A%222630e0dd-fd6e-40fd-a8a5-ee6be8666e9d%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Sylvi%20Listhaug%22%2C%22id%22%3A%2264def5ad-f4cb-4269-9320-9fe6e24ab123%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Facebook%22%2C%22id%22%3A%229d0a41d0-ee0e-4016-aa7d-11687e358fd4%22%2C%22type%22%3A%22organization%22%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


        <!-- newsletter signup -->
          <section class="widgets widget-newsletter-signup-v2">
    <a role="widget"
       class="widget-link"
       href="//widget-newsletter-signup.herokuapp.com/?author.id&#x3D;379&amp;section.name&#x3D;Kultur"
    
    >newsletter-signup-v2</a>
</section>


        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p>Sylvi Listhaugs profilerte r&#xE5;dgiver Espen Teigen er klar p&#xE5; at de sosiale mediene ikke har tatt fullstendig over for de etablerte i denne valgkampen heller &#x2013; selv om de <a href="https://www.aftenposten.no/kultur/i/42V9V/-Politikernes-kampanjer-i-sosiale-medier-er-kjedelige_-men-jeg-liker-a-folge-med-pa-debatten">spiller en st&#xF8;rre rolle n&#xE5; enn noen gang</a>. </p><p>&#x2013; Det handler ikke om &#xE5; unng&#xE5; et journalistisk filter, men om at du f&#xE5;r styre budskapet helt selv. For eksempel ble det mye br&#xE5;k rundt turen til Rinkeby. Da ville vi f&#xE5; frem hva som egentlig var poenget. De innleggene p&#xE5; sosiale medier n&#xE5;dde to millioner unike brukere. Det har en effekt, sier Teigen.</p>

              <section class="widgets widget-3rd-party-bio">
    <a role="widget"
       class="widget-link"
       href="//widget-3bio.herokuapp.com/widget/?author.id&#x3D;379"
    
    >3rd-party-bio</a>
</section>


            <ul>
     <li><strong>Bakgrunn: <a href="https://www.aftenposten.no/kultur/i/42V9V/-Politikernes-kampanjer-i-sosiale-medier-er-kjedelige_-men-jeg-liker-a-folge-med-pa-debatten">I mange &#xE5;r har vi ventet p&#xE5; &#xAB;den store sosiale medier-valgkampen&#xBB;. Heller ikke i &#xE5;r kom den.</a></strong></li>
    </ul><h2>Bare Solberg og St&#xF8;re omtales mer</h2><p>Innvandrings- og integreringsminister Listhaug er den tredje mest omtalte politikeren i b&#xE5;de tradisjonelle og sosiale medier i Norge siden starten av juli.</p><p>Tall fra Retriever viser at det kun er statsminister Erna Solberg (H) og Arbeiderpartiets statsministerkandidat Jonas Gahr St&#xF8;re som omtales mer. </p><p>&#x2013; Vi prioriterer fortsatt de tradisjonelle mediene. Men vi m&#xE5; f&#xE5; ut budskapet v&#xE5;rt uavhengig av medienes dagsorden eller publiseringsplan. I sosiale medier kan vi selv sette dagsorden, blant annet gjennom direktesendinger p&#xE5; Facebook der publikum f&#xE5;r stille sp&#xF8;rsm&#xE5;l, sier Teigen.</p><p>Listhaug er blitt nevnt nesten 4500 ganger i tradisjonelle medier siden 3. juli. I samme periode er hun blitt nevnt 11.000 ganger i sosiale medier. I forrige uke, da nevnte bes&#xF8;k til Rinkeby fant sted, ble Listhaug nevnt over 1200 ganger i norske medier. Samme uke ble hun nevnt over 5000 ganger i sosiale medier.</p><p>&#x2013; Vanlige folk f&#xF8;lger ikke med p&#xE5; alt. Det er uoversiktlig, og derfor blir sosiale medier viktige. Der kan vi f&#xE5; frem hva vi egentlig st&#xE5;r for, sier Teigen.</p>

                  <section class="jobb oca" overflow="hidden"></section>
<script type="text/javascript" data-type="ad">
    window.addEventListener('DOMContentLoaded', function(){
      window.postscribe && postscribe(document.querySelector(".jobb"), '<script src="https://ocacache-front.schibsted.tech/public/dist/oca-loader/js/ocaloader.js?type=job&w=100%&h=300"><\/script>');
    });
</script>


            <h2>Lykkes med blogginnlegg</h2><p>Listhaug har 137.000 f&#xF8;lgere p&#xE5; Facebook, og 15&#x2013;20 prosent av disse engasjerer seg i innleggene.</p><p>Tall fra Storyboard viser at <a href="http://www.vg.no/nyheter/innenriks/krim/regjeringen-vil-stanse-trygd-til-etterlyste-kriminelle-festen-er-over/a/24132128/">VGs sak</a> om at justisminister Per-Willy Amundsen (Frp) vil stanse trygd til etterlyste kriminelle forel&#xF8;pig er den som har engasjert mest i sosiale medier i september. P&#xE5; plassen bak f&#xF8;lger <a href="http://www.tv2.no/a/9335081/">TV 2s sak</a> om samme tema. </p><p>Nummer tre er <a href="http://www.vg.no/nyheter/innenriks/stortingsvalget-2017/stoere-nekter-aa-moete-listhaug-til-debatt/a/24130690/">VGs sak</a> om at St&#xF8;re nekter &#xE5; m&#xF8;te Listhaug til debatt. Nummer fire er <a href="https://sylvi-listhaug.com/2017/09/04/arbeiderpartiets-lognkampanje/">et innlegg</a> som Listhaug la ut p&#xE5; sin blogg mandag, der hun skriver om Arbeiderpartiets valgkamp.</p><p>Teigen og Listhaug bruker mye tid p&#xE5; &#xE5; n&#xE5; ut i b&#xE5;de tradisjonelle og sosiale medier i valgkampen.</p><p>&#x2013; Det krever mye av meg og Sylvi, og store deler av tiden min g&#xE5;r med p&#xE5; sosiale medier. I denne valgkampen sover jeg 5&#x2013;6 timer. Resten av d&#xF8;gnet jobber jeg. S&#xE5; jeg gleder meg til det er over, sier Teigen, som selv stiller til valg for Frp i Nord-Tr&#xF8;ndelag.</p>
          </div>

          <!-- Sport EM Details -->

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A628330%2C%22tags%22%3A%5B%7B%22name%22%3A%22Medier%22%2C%22id%22%3A%222630e0dd-fd6e-40fd-a8a5-ee6be8666e9d%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Sylvi%20Listhaug%22%2C%22id%22%3A%2264def5ad-f4cb-4269-9320-9fe6e24ab123%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Facebook%22%2C%22id%22%3A%229d0a41d0-ee0e-4016-aa7d-11687e358fd4%22%2C%22type%22%3A%22organization%22%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A628330%2C%22tags%22%3A%5B%7B%22name%22%3A%22Medier%22%2C%22id%22%3A%222630e0dd-fd6e-40fd-a8a5-ee6be8666e9d%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Sylvi%20Listhaug%22%2C%22id%22%3A%2264def5ad-f4cb-4269-9320-9fe6e24ab123%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Facebook%22%2C%22id%22%3A%229d0a41d0-ee0e-4016-aa7d-11687e358fd4%22%2C%22type%22%3A%22organization%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>

          
        </div>

            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;kultur&amp;publication&#x3D;ap&amp;article.shortId&#x3D;wWb3G"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/kultur+URL=noscript;;;" alt="" />
</noscript>

  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 815 000 15</a></li>
        <li><a class="phone" href="tel:05040">Kundeservice 05040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Sarah Sørheim</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;628330&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1504618946.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="wWb3G" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2017-09-06T19:15:00+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>


</body>
</html>
