<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#000c26">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap635610"
      data-numeric-id="635610"
       data-short-id="3j9Axe"
      data-type="standard"
      data-published="1513704600000"
      data-modified="1513693387000"
      data-section-id="meninger:debatt"
      data-section-unique-name="meninger:debatt"
      data-section-name="meninger &gt; debatt"
      data-engage-group="Meninger"
      data-tags="Migrantkrisen i Europa|Flyktninghjelpen|EU|Rehabilitering|Storbritannia|Brexit|Hardangervidda|Bemanning|Kort sagt"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1513699755">

<title>Dagens kortinnlegg | onsdag 20. desember - Aftenposten</title>
<meta property="og:title" content="Dagens kortinnlegg | onsdag 20. desember">
<meta name="twitter:title" content="Dagens kortinnlegg | onsdag 20. desember">

<meta name="description" content="">
<meta property="og:description" content="">
<meta name="twitter:description" content="">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-3j9Axe.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-3j9Axe.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/0019c693-905c-4061-b0ec-28bf051ad8c3?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/0019c693-905c-4061-b0ec-28bf051ad8c3?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="30" data-page="debatt::3j9Axe_-_Dagens_kortinnlegg_|_onsdag_20._desember" data-xtsite="401708" data-endpoint="https://logs1142" data-x6="browser" data-tags="Migrantkrisen i Europa|Flyktninghjelpen|EU|Rehabilitering|Storbritannia|Brexit|Hardangervidda|Bemanning|Kort sagt" >
<meta id="tns-data" data-path="mno/aftenposten/meninger">


  <link rel="stylesheet" href="/public/desktop@1513611664.css"/>

<link rel="icon" href="/public/favicon@1513611664.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1513611664.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1513611664.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1513611660.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1513611664.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1513611664.png"/>


  <style type='text/css'>
  .section-color-primary { color: #1D84A3 !important;  }
  .section-color-border-primary { border-color: #1D84A3 !important;  }
  .section-primary { background-color: #1D84A3 !important; }
  .section-secondary { background-color: #3B98B2 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1513611664.js"></script>

</head>
<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Debatt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp magasiner i julegave</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=AP-u-u_coreheader-btn_nocontent_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.aftenposten.no%2Fmeninger%2Fdebatt%2Fi%2F3j9Axe%2FDagens-kortinnlegg--onsdag-20-desember&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">


      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Dagens kortinnlegg | onsdag 20. desember</h1>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="413">
              <div itemprop="name" class="author-name section-color-primary">
                Debattredaksjonen
                
                
              </div>
      </div>
    </div>




</section>

          <div class="date-block">
            <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-12-19T14:23:07Z">19.des.2017 15:23</time>
</div>

            <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-12-19T17:30:00Z">19.des.2017 18:30</time>
</div>

          </div>
            <div class="section">
  <div class="section-icon section-primary icon-ap-s icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='meninger/debatt'>
    <a href="/meninger/debatt">Debatt</a>
  </div>
</div>


          <!-- New follow author widget -->

          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-3j9Axe.html&title=Dagens%20kortinnlegg%20%7C%20onsdag%2020.%20desember" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Dagens%20kortinnlegg%20%7C%20onsdag%2020.%20desember&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-3j9Axe.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Dagens%20kortinnlegg%20%7C%20onsdag%2020.%20desember&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-3j9Axe.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/0019c693-905c-4061-b0ec-28bf051ad8c3?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/0019c693-905c-4061-b0ec-28bf051ad8c3?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="680" data-original-height="383" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"></span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <!-- Article header -->
        
        
        <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%5B%7B%22name%22%3A%22Kort%20sagt%22%2C%22id%22%3A%222cd2b048-1a1a-47da-afb1-0bfcd1d00efb%22%2C%22type%22%3A%22story%22%7D%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A635610%2C%22tags%22%3A%5B%7B%22name%22%3A%22Migrantkrisen%20i%20Europa%22%2C%22id%22%3A%22a7af613b-6b7a-48f7-98cf-adb287958c02%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Flyktninghjelpen%22%2C%22id%22%3A%2266b290ae-82e9-447e-a1ea-cf55f5f5972c%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22EU%22%2C%22id%22%3A%2249393a90-ab94-441e-839b-f9533b1e2402%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Rehabilitering%22%2C%22id%22%3A%220576d225-6a72-4885-b34f-71d29e455b0f%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Storbritannia%22%2C%22id%22%3A%22cc693e49-1a53-47f6-97a3-91567e02389c%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Brexit%22%2C%22id%22%3A%22f3874145-7edb-474c-a5b9-be1f68c59d87%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Hardangervidda%22%2C%22id%22%3A%221599ef5b-aca9-4ed7-bf09-83bab7b70f60%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Bemanning%22%2C%22id%22%3A%226d1af33f-6e06-42e8-b366-145022b27f0a%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Kort%20sagt%22%2C%22id%22%3A%222cd2b048-1a1a-47da-afb1-0bfcd1d00efb%22%2C%22type%22%3A%22story%22%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


        <!-- newsletter signup -->

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p>Dagens kortinnlegg tar for seg EU og brexit, bemanningsbransjen, villrein p&#xE5; Hardangervidda, graviditet og rus, samt arbeid med en ny flyktningepolitikk.</p><h2>Britene og skilsmisseregningen</h2><p>Paal Frisvold m&#xE5; slutte &#xE5; forveksle uenighet med uvitenhet (<a href="http://fast.aftenposten.no/preview/article/bench.ap.1008560482?forceVersion=desktop&amp;accessToken=4f809338c0fe8791d16210daf5307c0a9469eae1703474e4a69809d897e8efca">Kort sagt, 14. desember</a>). Jeg har selvsagt ingen innsigelser mot Frisvolds liste over alle gode form&#xE5;l EUs langtidsbudsjett tilgodeser. Selvf&#xF8;lgelig m&#xE5; ogs&#xE5; britene regne med &#xE5; dekke sin del av de utgifter EU p&#xE5;tok seg mens Storbritannia var medlem, selv om landet n&#xE5; er p&#xE5; vei ut.</p>

              <section class="widgets widget-3rd-party-bio">
    <a role="widget"
       class="widget-link"
       href="//widget-3bio.herokuapp.com/widget/?author.id&#x3D;413"
    
    >3rd-party-bio</a>
</section>


            <p>Men jeg har alts&#xE5; antydet at skilsmisseregningen britene har m&#xE5;ttet akseptere, ikke bare er h&#xF8;y, men urimelig h&#xF8;y. (<a href="http://fast.aftenposten.no/preview/article/bench.ap.1196984412?forceVersion=desktop&amp;accessToken=46f743e7f7cc8476d0b55b09ad96d3fa29f7ba215e0549083b1326e44dd544d4">Signert-spalten, 7. desember</a>). Det f&#xE5;r Frisvold til mene at jeg ikke har satt meg inn i det jeg skriver om. I virkeligheten er det en gjengs oppfatning blant kommentatorer at det er EU, og ikke Storbritannia, som har kommet best fra det &#xF8;konomiske oppgj&#xF8;ret. Paal Frisvold var i mange &#xE5;r leder av Europabevegelsen, og er en nidkj&#xE6;r og entusiastisk tilhenger av det europeiske unionsprosjektet. Jeg har en litt annen bakgrunn. Jeg var tilhenger av norsk EF-medlemskap i 1972, men EU-motstander i 1994. Jeg ville, om jeg hadde hatt stemmerett, sagt ja til fortsatt britisk EU-medlemskap ved folkeavstemningen i 2016, fordi jeg mener Storbritannia er bedre tjent med medlemskapet enn med utenforskapet, og i tillegg er et av de EU-land som heldigvis har tr&#xE5;kket p&#xE5; bremsen, n&#xE5;r &#x2013; for &#xE5; si det med Charles de Gaulle &#x2013; korgutter i Brussel har drukket av altervinen, og glemt at man m&#xE5; ha folkene med seg dersom EU-prosjektet skal bli vellykket. Forskjellen mellom Frisvold og meg, er dessuten at jeg setter pris p&#xE5; det han representerer i den offentlige debatt &#x2013; ogs&#xE5; n&#xE5;r jeg er dypt uenig med ham.</p><p><em><strong>Per Edgar Kokkvold, skribent</strong></em></p><hr><h2>Feil av NHO &#xE5; friskmelde bemanningsbransjen</h2><p>NHO friskmelder bemanningsbransjen kort tid etter at Aftenposten avdekket at et av selskapene som 200 kommuner har benyttet; Orange Helse, har drevet med sosial dumping og utnytting av helsepersonell. Det er skuffende at NHO-direkt&#xF8;r Anne-Cecilie Kaltenborn lukker &#xF8;ynene for de negative konsekvensene bemanningsbransjen har for arbeidslivet. I motsetning til NHO har flere kommuner og helseforetak forst&#xE5;tt galskapen og sagt opp avtalene sine med Orange Helse. Fagforbundet er enig med NHO om at vi trenger flere ansatte i helse- og omsorgssektoren. L&#xF8;sningen er bedre l&#xF8;nns- og arbeidsvilk&#xE5;r for de ansatte, hele og faste stillinger, ikke mer innleie. Skal vi sikre fremtidig rekruttering og bemanning, m&#xE5; kommunene og andre arbeidsgivere verdsette helsepersonell og etablere egne l&#xF8;sninger, for eksempel ha faste ansatte i vikarpooler. Fagforbundet er sv&#xE6;rt bekymret for utviklingen vi ser i bemanningsbransjen og som truer det organiserte arbeidslivet. Bemanningsbyr&#xE5;ene m&#xE5; ut av kommunene. Vi trenger strengere reguleringer for &#xE5; hindre arbeidslivskriminalitet, sosial dumping og &#xF8;konomisk kriminalitet.</p><p><em><strong>Sissel M. Skoghaug, nestleder Fagforbundet</strong></em> </p><hr><h2>F&#xF8;rer fotturismen p&#xE5; Hardangervidda til d&#xE5;rleg villreinvelferd?</h2><p>Harald H. Kvaalen p&#xE5;st&#xE5;r i eit innlegg i Aftenposten 13. desember at<a href="http://fast.aftenposten.no/preview/article/bench.ap.1133246356?forceVersion=desktop&amp;accessToken=4d3e2613c88958adb0f2982befa762f5a99d4a4c50e2c161e9803fedf8c633ca"> auken i talet p&#xE5; fotturistar som overnattar p&#xE5; DNT-hyttene p&#xE5; Vestvidda f&#xF8;rer til at reinen ikkje nyttar sommarbeita i vest, men held seg i Vinje og Tinn.</a></p>

                  <section class="jobb oca" overflow="hidden"></section>
<script type="text/javascript" data-type="ad">
    window.addEventListener('DOMContentLoaded', function(){
      window.postscribe && postscribe(document.querySelector(".jobb"), '<script src="https://ocacache-front.schibsted.tech/public/dist/oca-loader/js/ocaloader.js?type=job&w=100%&h=300"><\/script>');
    });
</script>


            <p>I fleire &#xE5;r har Kvaalen hevda dette i ein serie avisartiklar, og det er s&#xE6;rleg DNT-hytta Hellevassbu han vil ha fjerna.</p><p>Overnattingstalet p&#xE5; Hellevassbu har ikkje auka sidan hytta vart opna i 1970. I perioden 1970-2015 har det vore 1022 overnattingar per &#xE5;r, medan det for dei siste &#xE5;ra, 2010-2015, var gjennomsnittleg 971 overnattingar, med andre ord ingen auke i trafikken p&#xE5; strekninga Haukeliseter &#x2013; Hellevassbu &#x2013; Litlos turisthytte, og dermed ingen samanheng mellom reinens arealbruk og talet p&#xE5; fotturistar som nyttar DNT-hyttene p&#xE5; denne strekninga. Kvaalen hevdar at slaktevekta p&#xE5; reinkalvane berre er 13 kg. Dette talet st&#xE5;r i kontrast til dei vektene som erfarne jegrar oppgjev fr&#xE5; &#xE5;rets jakt, der gjennomsnittsvekta p&#xE5; bukkekalvar har vore 18,4 kg.</p><p>Denne vekta tyder ikkje p&#xE5; spesielt d&#xE5;rleg villreinvelferd.</p><p><em>Reidar Borgstr&#xF8;m, professor emeritus, Fakultet for milj&#xF8;vitenskap og naturforvaltning, NMBU</em></p><hr><h2>Vi gambler ikke med nyf&#xF8;dtes helse </h2><p>Jeg har gitt klar beskjed om at vi skal ha p&#xE5; plass ny retningslinje for behandling av rusavhengige gravide s&#xE5; fort som mulig. Det stemmer ikke at det vil ta to &#xE5;r og bli f&#xF8;dt 60 rusavhengige babyer fordi helsemyndighetene somler. </p><p>For kort tid tilbake fikk helsemyndighetene tydelige r&#xE5;d fra et utvalg som har sett p&#xE5; legemiddelassistert rehabilitering (LAR) for gravide rusavhengige. De var ikke til &#xE5; misforst&#xE5;: Retningslinjen b&#xF8;r endres. Det kan ikke utelukkes at metadon og buprenorfin er skadelig for fosteret. Flere alternativer og tilbud om nedtrapping b&#xF8;r gis. Etter at utvalget kom med sine r&#xE5;d, har b&#xE5;de departementet jeg leder og direktoratet sl&#xE5;tt fast at ny LAR-retningslinje for gravide m&#xE5; p&#xE5; plass s&#xE5; raskt som mulig. Jeg har ogs&#xE5; bedt om at alle kvinner i legemiddelassistert rehabilitering skal f&#xE5; god informasjon, mulighet for nedtrapping p&#xE5; en sikker m&#xE5;te, og enkel tilgang p&#xE5; langtidsvirkende prevensjon.</p><p>Trine Eilertsen har rett i at den generelle retningslinjen for LAR-behandling vil v&#xE6;re ferdig i 2019, men dette er alts&#xE5; ikke retningslinjen for behandling av gravide. Den skal v&#xE6;re ferdig lenge f&#xF8;r den tid.</p><p><em>Bent H&#xF8;ie, helseminister (H)</em></p><hr><h2>Individets beskyttelse m&#xE5; trumfe statens behov</h2><p>Civita-medarbeiderne Torstein Ulser&#xF8;d og Haakon Riekeles redegj&#xF8;r i en<a href="http://fast.aftenposten.no/preview/article/bench.ap.499370128?forceVersion=desktop&amp;accessToken=a80184f5fe6e430d72e62b58aa378092b3b1cc2b17a7e0cec04729b4e13912d4"> kronikk 14. desember for sitt nye forslag til norsk flyktningpolitikk.</a></p><p>V&#xE5;re politikere skal vedta stabile m&#xE5;ltall for hvor mange asyls&#xF8;kere og flyktninger Norge skal motta &#xE5;rlig &#x2013; som styrende prinsipp. Vi trenger nytenkning, men dette b&#xE6;rer dessverre galt av sted. Utgangspunktet for flyktningretten &#x2013; og politikken &#x2013; forblir at personer med et velbegrunnet beskyttelsesbehov skal kunne s&#xF8;ke tilflukt i andre land. Det er da vi andre skal stille opp. Dette forutsetter pr. definisjon internasjonalt samarbeid, slik innledningen til Flyktningkonvensjonen legger til grunn. Dette samarbeidet halter for tiden, med rekordh&#xF8;ye flyktningtall og sviktende internasjonal arbeidsdeling. Ul&#xF8;ste konflikter Tallet p&#xE5; flyktninger som trygt kan reise hjem er det laveste p&#xE5; lenge, fordi vi ikke har l&#xF8;st konfliktene de flyktet fra. Da blir det flere som m&#xE5; sikres beskyttelse. St&#xF8;tter vi forutsetningen om internasjonalt samarbeid, blir testen:</p><p>Er det enkelte lands politikk et eksempel ogs&#xE5; de andre landene med rimelighet kan f&#xF8;lge? Kan internasjonal beskyttelse sikres ved at ogs&#xE5; andre land innf&#xF8;rer prinsippet om et forutsigbart nasjonalt m&#xE5;ltall for antall flyktninger?</p><p>Uganda har i 2017 tatt imot like mange flyktninger som hele Europa gjorde i 2015. Tyrkia huser fortsatt godt over 3 millioner flyktninger, samtidig som Europa betaler dem for &#xE5; hindre at de n&#xE5;r oss. Burde Uganda og Tyrkia ogs&#xE5; vedta m&#xE5;ltall de kan styre etter? Hva med Hellas og Italia?</p><p><strong>Fordelingsn&#xF8;kler mellom europeiske land</strong></p><p>Ingen land har i utgangspunktet et apparat og kapasitet til &#xE5; ta imot mange flyktninger. I selve rapporten nevner Civita som eksempel at vi ikke burde tatt imot kvoteflyktninger da vi fikk mange asyls&#xF8;kere i 2015. Hvem skulle beskyttet dem da? I stedet for nasjonale m&#xE5;ltall b&#xF8;r vi ha forpliktende fordelingsn&#xF8;kler de europeiske landene imellom og fleksibilitet ved store kriser. Stabile nasjonale m&#xE5;ltall hadde v&#xE6;rt forutsigbart og praktisk &#xE5; jobbe etter. Vi som jobber med flyktninger i felt, erfarer imidlertid at forutsigbarhet ikke gjelder. Det er v&#xE5;r evne til &#xE5; ta internasjonalt ansvar n&#xE5;r det uforutsette skjer, som avgj&#xF8;r om flyktninger f&#xE5;r beskyttelse. Da vil ankomsttallene, i likhet med konfliktbildet, m&#xE5;tte variere fra &#xE5;r til &#xE5;r.</p><p><em><strong>P&#xE5;l Nesse, Seniorr&#xE5;dgiver i Flyktninghjelpen </strong></em></p><hr><h2>Hva har du p&#xE5; salongbordet?</h2><p>Kronikken 15. desember dr&#xF8;fter barn og guttebarn som ikke leser b&#xF8;ker og &#xE5;rsaker til at det er slik. Den tar ikke opp at barn som kommer fra hjem &#xAB;m&#xF8;blert&#xBB; med b&#xF8;ker, har fordeler.</p><p>Jeg p&#xE5;st&#xE5;r at hvis barnet skal bli en god &#xAB;lesehest&#xBB;, m&#xE5; det leses for, fra ett&#xE5;rsalderen og til det kan lese selv!</p><p>Jeg har selv lest mye for mine barn og barnebarn. De elsket det og det var og er lett &#xE5; utkonkurrere alle typer skjermer. Barns glede og nytte av &#xE5; lese st&#xE5;r og faller ikke med konkurransen med dataspill eller om &#xAB;gammeldagse b&#xF8;ker&#xBB;.</p><p>I dag er et barnebarn en mann over 20 &#xE5;r og et annet en pike p&#xE5; 11 &#xE5;r. De spiller fortsatt dataspill, men de har alltid med seg en bok. Jeg tror at for mange foreldre sitter i sofaen med store og sm&#xE5; skjermer, er online 24/7, og tror det er &#xE5; v&#xE6;re sosial.</p><p>Dagens N&#xE6;ringsliv har en spalte om hva du har p&#xE5; nattbordet. Jeg sp&#xF8;r: Hva har du p&#xE5; salongbordet? Hvis barn ser at voksne leser b&#xF8;ker, forsterker det forst&#xE5;elsen av bokens betydning (ogs&#xE5; e-bokens) i eget liv. Mitt r&#xE5;d: Vil du ha store barn som kan lese, m&#xE5; du prioriterer &#xE5; lese for dem, mens de er sm&#xE5;.</p><p><em>Kristian Skj&#xF8;laas, Oslo</em></p><hr><h2>Er ikke ekstremvold &#xAB;s&#xE6;rlige grunner&#xBB;?</h2><p>I 2005 felte H&#xF8;yesterett en dom der de tolket datidens lovverk til at &#xAB;lette klaps&#xBB; i oppdrager&#xF8;yemed var tillatt. Heldigvis reagerte politikerne. Loven ble endret, slik at det ikke lenger var noen tvil: vold mot barn, ogs&#xE5; &#xAB;lette klaps&#xBB;, ble ettertrykkelig forbudt.</p><p>Etter den nylige h&#xF8;yesterettsavgj&#xF8;relsen som p&#xE5;legger &#xAB;Jakobs&#xBB; omsorgspersoner &#xE5; s&#xF8;rge for at han en gang i &#xE5;ret m&#xE5; m&#xF8;te dem som nesten drepte ham, b&#xF8;r politikerne se p&#xE5; lovteksten igjen. Er avgj&#xF8;relsen i &#xAB;Jakob-saken&#xBB; etter lovgivers intensjon? H&#xF8;yesterett begrunner avgj&#xF8;relsen blant annet med at det m&#xE5; &#xAB;s&#xE6;rlige grunner&#xBB; til for &#xE5; nekte foreldre samv&#xE6;r med barna sine, slik b&#xE5;de H&#xF8;yesteretts- og den Europeiske Menneskerettsdomstolens lange praksis sl&#xE5;r fast. Og som dermed binder b&#xE5;de H&#xF8;yesterett selv, og lavere rettsinstanser.</p><p>Forh&#xE5;pentlig tar politikerne igjen ansvar, n&#xE5; som i 2005. For man &#xF8;nsker vel ikke &#xE5; signalisere til rettsapparatet og fylkesnemndene at nesten-drapet p&#xE5; 6 uker gamle &#xAB;Jakob&#xBB; og de psykiske f&#xF8;lgende av det, ikke er nok som &#xAB;s&#xE6;rlige grunner&#xBB;? </p><p><em>Ragnar Kv&#xE6;rness, barnepsykolog </em></p><hr><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/bdda8364357516c5edb763b47eeaff0a/KORT%20SAGT%20SPELT"></a></p>
          </div>

          <!-- Sport EM Details -->

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%5B%7B%22name%22%3A%22Kort%20sagt%22%2C%22id%22%3A%222cd2b048-1a1a-47da-afb1-0bfcd1d00efb%22%2C%22type%22%3A%22story%22%7D%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A635610%2C%22tags%22%3A%5B%7B%22name%22%3A%22Migrantkrisen%20i%20Europa%22%2C%22id%22%3A%22a7af613b-6b7a-48f7-98cf-adb287958c02%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Flyktninghjelpen%22%2C%22id%22%3A%2266b290ae-82e9-447e-a1ea-cf55f5f5972c%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22EU%22%2C%22id%22%3A%2249393a90-ab94-441e-839b-f9533b1e2402%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Rehabilitering%22%2C%22id%22%3A%220576d225-6a72-4885-b34f-71d29e455b0f%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Storbritannia%22%2C%22id%22%3A%22cc693e49-1a53-47f6-97a3-91567e02389c%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Brexit%22%2C%22id%22%3A%22f3874145-7edb-474c-a5b9-be1f68c59d87%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Hardangervidda%22%2C%22id%22%3A%221599ef5b-aca9-4ed7-bf09-83bab7b70f60%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Bemanning%22%2C%22id%22%3A%226d1af33f-6e06-42e8-b366-145022b27f0a%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Kort%20sagt%22%2C%22id%22%3A%222cd2b048-1a1a-47da-afb1-0bfcd1d00efb%22%2C%22type%22%3A%22story%22%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A635610%2C%22tags%22%3A%5B%7B%22name%22%3A%22Migrantkrisen%20i%20Europa%22%2C%22id%22%3A%22a7af613b-6b7a-48f7-98cf-adb287958c02%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Flyktninghjelpen%22%2C%22id%22%3A%2266b290ae-82e9-447e-a1ea-cf55f5f5972c%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22EU%22%2C%22id%22%3A%2249393a90-ab94-441e-839b-f9533b1e2402%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Rehabilitering%22%2C%22id%22%3A%220576d225-6a72-4885-b34f-71d29e455b0f%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Storbritannia%22%2C%22id%22%3A%22cc693e49-1a53-47f6-97a3-91567e02389c%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Brexit%22%2C%22id%22%3A%22f3874145-7edb-474c-a5b9-be1f68c59d87%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Hardangervidda%22%2C%22id%22%3A%221599ef5b-aca9-4ed7-bf09-83bab7b70f60%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Bemanning%22%2C%22id%22%3A%226d1af33f-6e06-42e8-b366-145022b27f0a%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Kort%20sagt%22%2C%22id%22%3A%222cd2b048-1a1a-47da-afb1-0bfcd1d00efb%22%2C%22type%22%3A%22story%22%7D%5D%7D&amp;article.smpStories&#x3D;%5B%7B%22name%22%3A%22Kort%20sagt%22%2C%22id%22%3A%222cd2b048-1a1a-47da-afb1-0bfcd1d00efb%22%2C%22type%22%3A%22story%22%7D%5D&amp;section.name&#x3D;Debatt"
    
    >matrix-tags</a>
</section>

          
        </div>

            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Article footer + additional content -->
        <div id="debate">
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "ap",
      theme: {
        rulesUrl: 'https://kundeportal.aftenposten.no/faq/'
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;meninger%3Adebatt&amp;publication&#x3D;ap&amp;article.shortId&#x3D;3j9Axe"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/meninger+URL=noscript;;;" alt="" />
</noscript>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>


  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 2286 3010</a></li>
        <li><a class="phone" href="tel:21896040">Kundeservice 2189 6040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Sarah Sørheim</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;635610&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1513611664.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="3j9Axe" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2017-12-19T17:30:00+00:00">
</script>



</body>
</html>
