<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Tøff start på livet, uten familien  | Anders Lødøen Vethe</title>
    <meta data-react-helmet="true" name="description" content="Les kronikken om nyfødt intensiv."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/article/ap-2GLy1v.html"/><meta data-react-helmet="true" property="og:title" content="Tøff start på livet, uten familien  "/><meta data-react-helmet="true" property="twitter:title" content="Tøff start på livet, uten familien  "/><meta data-react-helmet="true" property="og:description" content="Les kronikken om nyfødt intensiv."/><meta data-react-helmet="true" property="twitter:description" content="Les kronikken om nyfødt intensiv."/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/bc7cdfbc-c8cf-4cf5-b6dd-a8811d454631?fit=crop&amp;h=1080&amp;w=1920&amp;s=e57b5b570f28ef20cecdf8060540ef4f405ec3c9"/><meta data-react-helmet="true" property="og:image:width" content="1920"/><meta data-react-helmet="true" property="og:image:height" content="1080"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/bc7cdfbc-c8cf-4cf5-b6dd-a8811d454631?fit=crop&amp;h=1080&amp;w=1920&amp;s=e57b5b570f28ef20cecdf8060540ef4f405ec3c9"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="ap"/><meta data-react-helmet="true" name="article-info" data-short-id="2GLy1v" data-newsroom="ap"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/meninger/kronikk/i/2GLy1v/toeff-start-paa-livet-uten-familien-anders-loedoeen-vethe"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tøff start på livet, uten familien  ","datePublished":"2020-07-30T05:00:00Z","dateModified":"2020-07-30T06:50:38Z","wordCount":896,"articleSection":"Kronikk","description":"Les kronikken om nyfødt intensiv.","keywords":"fødsel familie barn rikshospitalet sykehus","image":{"url":"https://premium.vgc.no/v2/images/bc7cdfbc-c8cf-4cf5-b6dd-a8811d454631?fit=crop&h=1080&w=1920&s=e57b5b570f28ef20cecdf8060540ef4f405ec3c9","width":1920,"height":1080,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anders Lødøen Vethe"}],"mainEntityOfPage":"https://www.aftenposten.no/meninger/kronikk/i/2GLy1v/toeff-start-paa-livet-uten-familien-anders-loedoeen-vethe"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[159,175,134,0,181,188,4,135,140,136,126,186,2,166,179,187]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.0e69c826.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.6db012e6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.b44fbd80.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d5ed863b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.bb7fc402.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.d555981f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.aa2d1738.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/async-commons.7c8e1603.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.2533f351.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.c212dee9.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.53128926.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.9fb8c333.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.bb852b4a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.342a0ee9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Break" src="/cnp-assets/hyperion-components-Break.01c54644.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel.13f0c96f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.5e7b40a0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.efec0a88.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.0eaf2f4d.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.4e2351b6.m.js" type="module"></script><script src="/cnp-assets/runtime.c5111a30.js" defer nomodule></script>
<script src="/cnp-assets/styles.6db012e6.js" defer nomodule></script>
<script src="/cnp-assets/vendors.45603778.js" defer nomodule></script>
<script src="/cnp-assets/main.cad1577e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.92101009.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.841804eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.f64cb084.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.7f66f084.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.84ff440f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.c562391f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.f5ecb384.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d4f79244.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.202f023d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.2fddb370.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Break.4f741705.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel.9c3988e9.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.585beea6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.35c3ec7b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.6bce93e8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.5e547c73.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.6db012e6.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion-css="1br4xa6">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</style><div class="default"><style data-emotion-css="1s5jm5u">.css-1s5jm5u{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 58px + 38px );padding-bottom:0;}@media screen and (max-width:980px){.css-1s5jm5u{top:0;}}@media screen and (min-width:981px){.css-1s5jm5u{padding-bottom:0;height:calc( 80px + 50px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1s5jm5u"><style data-emotion-css="1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion-css="779yl4">.css-779yl4{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-779yl4{overflow-y:visible;}}</style><div class="css-779yl4"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1936ehe">.css-1936ehe{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1936ehe::-moz-focus-inner{border:0;}.css-1936ehe:focus{outline:1px dotted currentColor;}.css-1936ehe:link,.css-1936ehe:hover,.css-1936ehe:active,.css-1936ehe:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-1936ehe svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1936ehe svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1936ehe svg{height:40px;}}</style><a data-test-tag="internal-link" href="/" class="css-1936ehe" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="15abphz">.css-15abphz{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-15abphz:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-15abphz::-moz-focus-inner{border:0;}.css-15abphz:focus{outline:1px dotted currentColor;}.css-15abphz:hover{color:#000724;}@media screen and (max-width:980px){.css-15abphz{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-15abphz" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/osloby/" class="css-15abphz" rel="" target="" aria-label="Osloby" tabindex="0">Osloby</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-15abphz" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-15abphz" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion-css="16xc47k">.css-16xc47k{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-16xc47k > svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-16xc47k > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-16xc47k{display:none;}}.css-16xc47k:hover{border-color:#000724;color:#000724;}.css-16xc47k::-moz-focus-inner{border:0;}.css-16xc47k:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-16xc47k{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-16xc47k{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-16xc47k"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">Søk</span><style data-emotion-css="1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="n87tqu">.css-n87tqu{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-n87tqu{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-n87tqu{margin-left:auto;display:block;}}</style><div class="css-n87tqu"><style data-emotion-css="1brs0lj">.css-1brs0lj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1brs0lj{position:relative;line-height:100%;height:inherit;}}.css-1brs0lj > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width:981px){.css-1brs0lj > svg{display:none;}}</style><form aria-label="form" class="css-1brs0lj"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="xjnlln">.css-xjnlln{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-xjnlln::-moz-focus-inner{border:0;}.css-xjnlln:focus{outline:1px dotted currentColor;}.css-xjnlln::-webkit-input-placeholder{color:#000724;opacity:1;}.css-xjnlln::-moz-placeholder{color:#000724;opacity:1;}.css-xjnlln:-ms-input-placeholder{color:#000724;opacity:1;}.css-xjnlln::placeholder{color:#000724;opacity:1;}.css-xjnlln::-ms-input-placeholder{color:#000724;}.css-xjnlln::-webkit-search-decoration,.css-xjnlln::-webkit-search-cancel-button,.css-xjnlln::-webkit-search-results-button,.css-xjnlln::-webkit-search-results-decoration{-webkit-appearance:none;}.css-xjnlln:focus{color:#000724;}@media screen and (min-width:981px){.css-xjnlln{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-xjnlln:hover,.css-xjnlln:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-xjnlln"/></label><style data-emotion-css="1y1edos">.css-1y1edos{display:none;background-color:#f7f7f7;}@media screen and (min-width:981px){.css-1y1edos{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-1y1edos svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1y1edos svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1y1edos svg{margin-left:0;}}.css-1y1edos::-moz-focus-inner{border:0;}.css-1y1edos:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1y1edos"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1fi65yp">.css-1fi65yp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1fi65yp:hover{border-color:#000724;color:#000724;}.css-1fi65yp::-moz-focus-inner{border:0;}.css-1fi65yp:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1fi65yp{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1fi65yp{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1fi65yp{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1fi65yp" type="button" aria-label="Meny"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">Meny</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">Lukk</span><style data-emotion-css="1uifujg">.css-1uifujg{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1uifujg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1uifujg"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="1lewd0n">.css-1lewd0n{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-1lewd0n::after,.css-1lewd0n::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-1lewd0n::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1lewd0n::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-1lewd0n,.css-1lewd0n::before,.css-1lewd0n::after{background-color:#000724;}.css-1lewd0n::before{top:-5px;}.css-1lewd0n::after{bottom:-5px;}</style><span class="css-1lewd0n"></span></span></div></button></div></div></div></div><style data-emotion-css="kpiwjr">.css-kpiwjr{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-kpiwjr{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-kpiwjr"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="gy879j">.css-gy879j{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-gy879j{height:38px;line-height:38px;}}@media screen and (max-width:980px){.css-gy879j::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-gy879j::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-gy879j::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-gy879j"><style data-emotion-css="13oga87">.css-13oga87{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-13oga87{z-index:20;}}@media screen and (min-width:981px){.css-13oga87{margin-right:calc(2 * 10px);}}.css-13oga87::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-13oga87::after{right:-18px;}}</style><div class="css-13oga87"><style data-emotion-css="418zo9">.css-418zo9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-418zo9:hover{border-color:#000724;color:#000724;}.css-418zo9::-moz-focus-inner{border:0;}.css-418zo9:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-418zo9{font-size:14px;}}</style><span class="css-418zo9">Kronikk</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="k4e3a">.css-k4e3a{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-k4e3a{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-k4e3a{max-height:none;height:0;}}@media screen and (max-width:980px){.css-k4e3a{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-k4e3a{padding-top:58px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-k4e3a"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fwc8sv">.css-fwc8sv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fwc8sv{background-color:#f7f7f7;padding-bottom:max( 58px,44px );}}@media screen and (min-width:981px){.css-fwc8sv{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fwc8sv"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="1nwduqc">.css-1nwduqc{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1nwduqc{background-color:#ffffff;}}@media screen and (min-width:981px){.css-1nwduqc{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1nwduqc"><style data-emotion-css="kz0zyo">.css-kz0zyo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-kz0zyo{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-kz0zyo{padding:15px 0;}}.css-kz0zyo::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width:981px){.css-kz0zyo::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-kz0zyo:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-kz0zyo:last-of-type::before{display:none;}}</style><li class="sectionItem css-kz0zyo"><style data-emotion-css="tfxqci">@media screen and (max-width:980px){.css-tfxqci{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-tfxqci{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-tfxqci{background-color:#ffffff;}}</style><div class="css-tfxqci"><style data-emotion-css="1v5zjrt">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1v5zjrt" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="1ddk88u">.css-1ddk88u{display:none;}@media screen and (max-width:980px){.css-1ddk88u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ddk88u:hover{border-color:#000724;color:#000724;}.css-1ddk88u::-moz-focus-inner{border:0;}.css-1ddk88u:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1ddk88u"><style data-emotion-css="fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"><style data-emotion-css="15sudfa">.css-15sudfa{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-15sudfa{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-15sudfa{padding:0 15px;margin:5px 0;}}</style><li class="css-15sudfa"><style data-emotion-css="1dmmsm9">.css-1dmmsm9{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-1dmmsm9:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dmmsm9::-moz-focus-inner{border:0;}.css-1dmmsm9:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1dmmsm9{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-1dmmsm9{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-1dmmsm9" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/norge" class="css-1dmmsm9" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/verden/" class="css-1dmmsm9" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/okonomi" class="css-1dmmsm9" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/amagasinet" class="css-1dmmsm9" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/podkast" class="css-1dmmsm9" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/karriere/" class="css-1dmmsm9" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-kz0zyo"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/osloby" class="css-1v5zjrt" rel="" target="" aria-label="Osloby">Osloby</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-1dmmsm9" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-1dmmsm9" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-1dmmsm9" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="sectionItem css-kz0zyo"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/sport/" class="css-1v5zjrt" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1dmmsm9" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-1dmmsm9" rel="" target="" aria-label="Live">Live</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-1dmmsm9" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-1dmmsm9" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sport/meninger" class="css-1dmmsm9" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-kz0zyo"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/meninger/" class="css-1v5zjrt" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1dmmsm9" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1dmmsm9" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1dmmsm9" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-1dmmsm9" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-1dmmsm9" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/viten/" class="css-1dmmsm9" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-kz0zyo"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/kultur/" class="css-1v5zjrt" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Film" class="css-1dmmsm9" rel="" target="" aria-label="Film">Film</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-1dmmsm9" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1dmmsm9" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1dmmsm9" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-kz0zyo"><div class="css-tfxqci"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-1v5zjrt" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-1dmmsm9" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-1dmmsm9" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-kz0zyo"><div class="css-tfxqci"><button type="button" class="css-1v5zjrt">A til Å</button></div><ul class="css-ot4ygs"></ul></li></ul><style data-emotion-css="apxu3q">.css-apxu3q{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-apxu3q{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-apxu3q{overflow:hidden;}}</style><div aria-label="sitemap" class="css-apxu3q"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="1tuki9i">.css-1tuki9i{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-1tuki9i:last-of-type{border-bottom:none;}</style><li class="css-1tuki9i"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-77hcv" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-77hcv" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-77hcv" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-77hcv" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-77hcv" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bil" class="css-77hcv" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-77hcv" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-77hcv" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-77hcv" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-77hcv" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-77hcv" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-77hcv" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/hjemmelivet" class="css-77hcv" rel="" target="" aria-label="Hjemmelivet">Hjemmelivet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-77hcv" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-77hcv" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-77hcv" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-77hcv" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-77hcv" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-77hcv" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-77hcv" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby" class="css-77hcv" rel="" target="" aria-label="Osloby">Osloby</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-77hcv" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-77hcv" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-77hcv" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-77hcv" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-77hcv" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-77hcv" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-77hcv" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-77hcv" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-77hcv" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1apmy00">.css-1apmy00{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-1apmy00:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1apmy00{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1apmy00{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1apmy00"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="9w7vwh">.css-9w7vwh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-9w7vwh:hover{border-color:#000724;color:#000724;}.css-9w7vwh::-moz-focus-inner{border:0;}.css-9w7vwh:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-9w7vwh" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="xc5e3t">.css-xc5e3t{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xc5e3t"><li class="css-0"><style data-emotion-css="1olsq9e">.css-1olsq9e{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-1olsq9e::-moz-focus-inner{border:0;}.css-1olsq9e:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1olsq9e{line-height:40px;}}@media screen and (min-width:981px){.css-1olsq9e{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-1olsq9e" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-1olsq9e" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-1olsq9e" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-1olsq9e" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-1olsq9e" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-1olsq9e" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="css-1olsq9e" rel="" target="" aria-label="Kjøp Aftenposten Junior">Kjøp Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/?referer=Meny_apno" class="css-1olsq9e" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-1olsq9e" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-1olsq9e" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-1olsq9e" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><style data-emotion-css="a21ugw">.css-a21ugw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-a21ugw a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-a21ugw{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-a21ugw{background:#ffffff;}}@media screen and (min-width:740px){.css-a21ugw{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-a21ugw"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="28qjpk">html,body{background:#ffffff;}</style><style data-emotion-css="kvw264">.css-kvw264{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:48px;}@media screen and (min-width:981px){.css-kvw264{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-kvw264::before,.css-kvw264::after{content:' ';display:table;}.css-kvw264::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-kvw264{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-kvw264{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-kvw264 a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-kvw264{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width:980px){.css-kvw264{padding-top:64px;}}</style><div class="css-kvw264"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="zy8hoc">.css-zy8hoc{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;margin:0px 0 24px;}.dark .css-zy8hoc a,.dark .css-zy8hoc a:active,.dark .css-zy8hoc a:visited{color:#ffffff;}.dark .css-zy8hoc a:focus,.dark .css-zy8hoc a:hover,.dark .css-zy8hoc a:visited:hover{color:#dbdbdb;}.css-zy8hoc.extendedContent{clear:both;}@media screen and (min-width:981px){.css-zy8hoc.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-zy8hoc.extendedContent,.fullPageWidth .css-zy8hoc.extendedContent,.fullScreen .css-zy8hoc.extendedContent,.extendedContent .css-zy8hoc.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="default running-head extendedContent css-zy8hoc" data-test-tag="running-head"><style data-emotion-css="4a2liv">.css-4a2liv{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-4a2liv > a,.css-4a2liv > a:active,.css-4a2liv > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-4a2liv > a:focus,.css-4a2liv > a:hover,.css-4a2liv > a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-4a2liv"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/meninger/kronikk" class="css-14uukyf" rel="" target="" aria-label="Kronikk">Kronikk</a></div><style data-emotion-css="1bd9nis">.css-1bd9nis{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-1bd9nis{border-color:var(--c-light);}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-1bd9nis"><a data-test-tag="internal-link" href="/tag/foedsel" class="css-14uukyf" rel="" target="" aria-label="Fødsel">Fødsel</a></div></div><style data-emotion-css="wei62v">.css-wei62v{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#000724;-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;}.css-wei62v.extendedContent{clear:both;}@media screen and (min-width:981px){.css-wei62v.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wei62v.extendedContent,.fullPageWidth .css-wei62v.extendedContent,.fullScreen .css-wei62v.extendedContent,.extendedContent .css-wei62v.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-wei62v" data-test-tag="headline">Tøff start på livet, uten familien  | Anders Lødøen Vethe</h1><style data-emotion-css="8mzfl2">.css-8mzfl2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-8mzfl2"><style data-emotion-css="1p25w8g">.css-1p25w8g{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-1p25w8g.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1p25w8g.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1p25w8g.extendedContent,.fullPageWidth .css-1p25w8g.extendedContent,.fullScreen .css-1p25w8g.extendedContent,.extendedContent .css-1p25w8g.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-1p25w8g" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><style data-emotion-css="1wq728z">.css-1wq728z{position:relative;}.css-1wq728z::after{content:'';display:block;position:absolute;top:0;left:0;height:calc(7 * var(--gap-unit));width:calc(7 * var(--gap-unit));border-radius:50%;background:radial-gradient( ellipse 100% 0% at 50% 50%,rgba(255,255,255,0) 0%,rgba(0,0,0,0.1) 100% );}</style><div class="css-1wq728z"><div class="observer-placeholder"><noscript><style data-emotion-css="b5l5ey">.css-b5l5ey{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;-webkit-filter:grayscale(100%);filter:grayscale(100%);}</style><img class="css-b5l5ey" src="https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=2048&amp;w=2048&amp;s=213c0c6137e8038d91b311462ae969b6f37dcc68" srcSet="https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=2048&amp;w=2048&amp;s=213c0c6137e8038d91b311462ae969b6f37dcc68 2048w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=1440&amp;w=1440&amp;s=7c1c0ad640af792fac68e31f8e3cbf2180a0d781 1440w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=1024&amp;w=1024&amp;s=78f3499af9b1c14907eefeff0c62586809c7f2d0 1024w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=980&amp;w=980&amp;s=d933723cba10189e752e42e03eee359ebf6d3b3a 980w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=780&amp;w=780&amp;s=7996d36e585b318e2b4ac179c2f41b1e566708c5 780w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=580&amp;w=580&amp;s=e4554c19c86a772c5fce052f2102473ee04098d5 580w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=380&amp;w=380&amp;s=4ad4a6d71b1cd560869c57b60f23f717ed0c662d 380w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=200&amp;w=200&amp;s=e34d2447bd3a4768466fc082458afdc0973fc8a1 200w,https://premium.vgc.no/v2/images/author/33bd8152-eacc-488f-b2d6-8cc6243ba77a?fit=crop&amp;h=100&amp;w=100&amp;s=fd3f43ff86aa6607d79cd728d9558e02f34c8395 100w" alt="Anders Lødøen Vethe" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><style data-emotion-css="s257tz">.css-s257tz{font-size:15px;line-height:20px;font-weight:bold;color:#000724;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-s257tz::before{font-weight:normal;}</style><span class="css-s257tz">Anders Lødøen Vethe</span><style data-emotion-css="8834hm">.css-8834hm{margin-top:calc(0.25 * var(--gap-unit));font-size:14px;line-height:16px;font-family:Publico,Times New Roman,serif;font-weight:normal;font-style:italic;color:#767676;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@media screen and (min-width:740px){.css-8834hm{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-8834hm">Far</div></div></li></ul></div></div><div class="extendedContent css-6jstjz"><style data-emotion-css="1vdnv74">.css-1vdnv74{margin-bottom:16px;padding-top:16px;}.css-1vdnv74::after{content:'';display:block;height:1px;background-color:rgba(0,0,0,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-1vdnv74"></div></div><style data-emotion-css="6lvgwz">.css-6lvgwz{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-6lvgwz span{white-space:pre;}.css-6lvgwz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6lvgwz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6lvgwz.extendedContent,.fullPageWidth .css-6lvgwz.extendedContent,.fullScreen .css-6lvgwz.extendedContent,.extendedContent .css-6lvgwz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-6lvgwz" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2020-07-30T05:00:00Z" aria-label="30. juli 2020 07:00">30. juli 2020 07:00</time></div><style data-emotion-css="1gwt12k">.css-1gwt12k{border-left:1px solid var(--c-separator);margin-left:var(--gap-unit);padding-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:var(--gap-unit-2);}</style><div class="css-1gwt12k"><div><time itemProp="dateModified" dateTime="2020-07-30T06:50:38Z" aria-label="Oppdatert: 30. juli 2020 08:50">Sist oppdatert 6 minutter siden</time></div></div></div><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="15jfvnm">.css-15jfvnm{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-15jfvnm{padding-bottom:inherit;}@media screen and (min-width:981px){.css-15jfvnm.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-15jfvnm.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-15jfvnm" data-test-tag="image"><style data-emotion-css="ghs40x">.css-ghs40x{overflow:hidden;position:relative;display:block;object-position:center;}.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-ghs40x{max-height:75vh;}}@media screen and (max-width:739px){.css-ghs40x{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-ghs40x,.fullWidth .css-ghs40x,.fullPageWidth .css-ghs40x,.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-ghs40x"><style data-emotion-css="k33my8">.css-k33my8{width:100%;display:block;height:0;padding-bottom:66.65039%;}.fullScreen .css-k33my8,.fullScreenTop .css-k33my8{height:100%;padding-bottom:0;}</style><div class="css-k33my8"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=1365&amp;w=2048&amp;s=bf3ef62298a2ae12239d6f058e357c8637e7804c" srcSet="https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=1365&amp;w=2048&amp;s=bf3ef62298a2ae12239d6f058e357c8637e7804c 2048w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=960&amp;w=1440&amp;s=cb07dd94a6e7646fc2c650559d59c22c9995d12c 1440w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=683&amp;w=1024&amp;s=e07ec787e3cc785ec7ce2d6e57e8e67102de3b90 1024w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=653&amp;w=980&amp;s=872bccde4f120c44c9be8ed029a06812e09cf056 980w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=520&amp;w=780&amp;s=a35fab858e75784ff7cf150d62537fc0fe9c121d 780w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=387&amp;w=580&amp;s=f4eeb03ff959fb5807ee5d604fb1c7e7df35d113 580w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=253&amp;w=380&amp;s=df14bff855ebd56765c11aad49fd628d55fb035e 380w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=133&amp;w=200&amp;s=3e820518dba6a49f1b38605e58ead6d48647833c 200w,https://premium.vgc.no/v2/images/b0b9ec2f-998e-4a4f-b4b5-fcc9b681c121?fit=crop&amp;h=67&amp;w=100&amp;s=b696ff15494170ed5aadc0045b230fce134b9635 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></div></div><style data-emotion-css="40xsw0">.css-40xsw0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}@media screen and (min-width:981px){.css-40xsw0.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-40xsw0.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figcaption class="fullWidthDesktop css-40xsw0"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Det er krevende å bedrive kenguruomsorg når det så vidt er plass til en stol imellom krybbene, skriver kronikkforfatteren. </span><span><style data-emotion-css="1nw7dv8">.css-1nw7dv8{font-style:italic;color:#767676;white-space:initial;}.isCollapsed .css-1nw7dv8{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1nw7dv8"><span data-test-tag="image:byline-text">ILLUSTRASJONSFOTO: Kristina Bessolova Shutterstock / NTB scanpix</span></span></span></p></div></figcaption></figure><style data-emotion-css="1ajwg3f">.css-1ajwg3f{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-1ajwg3f.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ajwg3f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ajwg3f.extendedContent,.fullPageWidth .css-1ajwg3f.extendedContent,.fullScreen .css-1ajwg3f.extendedContent,.extendedContent .css-1ajwg3f.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-1ajwg3f" data-test-tag="lead-text">Å bli forelder til et for tidlig født barn er en fantastisk, heftig og nervepirrende opplevelse.</p><style data-emotion-css="9bwag6">.css-9bwag6{font-size:calc(4px + 0.5rem);line-height:1.4;font-family:Graphik,Arial,sans-serif;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:48px;border-top:1px solid rgba(0,0,0,0.1);border-bottom:1px solid rgba(0,0,0,0.1);padding:24px 0;}.css-9bwag6 strong{color:var(--c-dark);line-height:1.6;}</style><div class="css-9bwag6" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma"><strong>Kronikk</strong><br/>Dette er en kronikk. Meninger i teksten står for skribentens regning.</span></div><style data-emotion-css="8hfc5g">.css-8hfc5g{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;-webkit-letter-spacing:-0.1px;-moz-letter-spacing:-0.1px;-ms-letter-spacing:-0.1px;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-8hfc5g">Å bli forelder til et for tidlig født barn er en fantastisk, heftig og nervepirrende opplevelse. Intet kan måles med det å bli far. Men kombinasjonen av tidspunkt og spebarnets fysikk er dramatisk. Fødselen starter gjerne brått og uventet, og plutselig står man der med et bitte lite barn foran seg. </p><p class="css-8hfc5g">I verste fall liten som hånden din.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">Hele veien har man det nervepirrende risikobildet i bakhodet. Det slår en som en knyttneve, når man først ser seg nødt til å lese seg opp på prematuritet (fødsel før 37 uker svangerskap). Man tenker at dette umulig kan gå bra, summer seg og hvisker: «Det blir en tøff start på livet, lille venn.»</p><style data-emotion-css="1v9aamg">.css-1v9aamg{margin-top:29px;font-size:calc(11px + 0.5rem);line-height:calc(-1px + 1.5rem);font-family:Graphik,Arial,sans-serif;font-weight:bold;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Kenguruomsorg</h2><p class="css-8hfc5g">Mange for tidlig fødte barn trenger intensiv medisinsk behandling og er lenket til elektronisk overvåking og annet utstyr hele døgnet. De trenger pustestøtte i form av oksygen, trykk og koffein (tilsvarende 50 espressokopper for et voksent menneske!). Mat gjennom sonde. </p><p class="css-8hfc5g">Men barnet trenger også ro. Og kenguruomsorg. Som en kenguruunge i posen legges spedbarnet tett på kropp, hud mot hud, og med teppe rundt seg. Jo lenger de ligger der, jo bedre.</p><style data-emotion-css="1v3jvt5">@media screen and (max-width:739px){.css-1v3jvt5.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="hv4q84">.css-hv4q84{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-hv4q84{padding-bottom:inherit;}@media screen and (max-width:739px){.css-hv4q84.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><figure class="fullWidthMobile css-hv4q84" data-test-tag="image"><style data-emotion-css="tbdlf8">.css-tbdlf8{overflow:hidden;position:relative;display:block;object-position:center;max-width:380px;width:100%;margin-right:auto;margin-left:auto;}.fullScreenTop .css-tbdlf8,.fullScreen .css-tbdlf8{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-tbdlf8{max-height:75vh;}}.fullPageWidth .css-tbdlf8,.fullScreenTop .css-tbdlf8,.fullScreen .css-tbdlf8,.fullWidth .css-tbdlf8{max-width:none;max-height:100vh;}@media screen and (max-width:739px){.css-tbdlf8{max-height:100vh;max-width:none;}}</style><div class="portrait css-tbdlf8"><style data-emotion-css="6isw3k">.css-6isw3k{width:100%;display:block;height:0;padding-bottom:123.90188%;}.fullScreen .css-6isw3k,.fullScreenTop .css-6isw3k{height:100%;padding-bottom:0;}</style><div class="css-6isw3k"><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=2172&amp;w=1753&amp;s=dda7947e1ed00aef8e4410e2d493b36b27ade702" srcSet="https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=2172&amp;w=1753&amp;s=dda7947e1ed00aef8e4410e2d493b36b27ade702 1753w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=1784&amp;w=1440&amp;s=29c23aee45c0a72df6711bbaddae89deffafe445 1440w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=1269&amp;w=1024&amp;s=50cc4d04812a161eedc552d40090e420c1fb5168 1024w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=1214&amp;w=980&amp;s=2e645e20fff38322983bd854cc2254981400d084 980w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=966&amp;w=780&amp;s=ee21fa4c80991470e7b224258e355510e4499a70 780w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=719&amp;w=580&amp;s=6702c7a2319c7999f3786c719a20bdf0835ebc72 580w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=471&amp;w=380&amp;s=f8ed124eef9aaaadbd300a32b0923d13263584b0 380w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=248&amp;w=200&amp;s=0d42d9daea6b67e7a17bd77085e4dad8ab87a07b 200w,https://premium.vgc.no/v2/images/d7601afb-a632-4f66-9394-57703c3e47ac?fit=crop&amp;h=124&amp;w=100&amp;s=ab2bdb70266de372808dffc2450782b1521a60b5 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></div></div><style data-emotion-css="8bik2q">.css-8bik2q{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-8bik2q{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-8bik2q{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}@media screen and (max-width:739px){.css-8bik2q.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="19xvyqp">.css-19xvyqp{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:380px;margin-left:auto;margin-right:auto;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-19xvyqp{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-19xvyqp{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-19xvyqp{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}@media screen and (max-width:739px){.css-19xvyqp.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><figcaption class="fullWidthMobile addGutters css-19xvyqp"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Den nybakte faren Anders Lødøen Vethe har en bønn til helseministeren og familieministeren: Bygg flere familierom. </span><span><span data-test-tag="image:byline" class="css-1nw7dv8"><span data-test-tag="image:byline-text">Privat</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Tør nesten ikke røre barnet</h2><p class="css-8hfc5g">Ens umiddelbare reaksjon etter fødselen er å la helsepersonellet ta vare på barnet. Man tør nesten ikke røre den lille. </p><p class="css-8hfc5g">Men kenguruomsorg er det foreldrene som skal og bør gi. Smått utrolig er det å se pulsen falle og oksygenmetningen gå opp, når de stille sovner i foreldrenes armer. Med tiden og utallige nye sykepleiere og leger skjønner man imidlertid at man har en viktig rolle på flere områder. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">Foreldrene kjenner barnet best. Ved mangel på informasjonsflyt mellom skiftene trer foreldrene sakte, men sikkert frem som barnets opplyste talsmann og beskytter, og man blir en viktig støttespiller for både spebarnet og helsepersonellet.</p><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Vi var heldige</h2><p class="css-8hfc5g">Det gikk fint for oss, takket være utmerket pleie og omsorg fra et offentlig helsevesen som har vist seg fra sin beste side. Men vi skjønte raskt at vi var heldige. </p><p class="css-8hfc5g">Etter at situasjonen hadde stabilisert seg på Rikshospitalet, ble vi overført til Drammen. Begge steder var personalet svært dyktige, men i Drammen var også fasilitetene på plass. Der kunne vi bo som en liten familie på samme rom.</p><p class="css-8hfc5g">Kontrasten var stor til en trang, folksom og høylytt nyfødtintensiv på Rikshospitalet, med et åpent landskap der fire og fire spebarn ligger adskilt av en skillevegg. Tilsvarende er situasjonen for spebarn og pårørende over det ganske land. </p><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Frustrerende å vente på gangen</h2><p class="css-8hfc5g">Det er vanskelig å måtte gå ifra et alvorlig sykt spebarn. </p><p class="css-8hfc5g">Det er frustrerende å måtte vente på gangen i flere timer fordi det er visitt på spebarnet i nabokrybben. </p><p class="css-8hfc5g">Det er krevende å bedrive kenguruomsorg når det så vidt er plass til en stol imellom krybbene. </p><p class="css-8hfc5g">Det er provoserende å se et alvorlig sykt spebarn skvette til av unødvendig støy. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">Det er ubehagelig å måtte dele alle gleder og sorger med tilfeldige andre pårørende. Ekstra tøft er nok alt dette for en mor som nettopp har født.</p><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Flere familierom</h2><p class="css-8hfc5g">For tidlig fødte og andre alvorlig syke spebarn bør ha rett til å bo på enerom med sine foreldre. Spebarna trenger ro og foreldrenes omsorg. Foreldrene trenger mulighetsrom til å stille opp og bli trygge og klare for hjemreise. </p><p class="css-8hfc5g">Barneombudet påpekte behovet for familierom allerede i 2012, for å sikre spebarnene en reell mulighet til å ha en av foreldrene hos seg til enhver tid, slik de har krav på etter loven. Koronaviruspandemien har gjort behovet for familierom desto mer klart. </p><p class="css-8hfc5g">At pårørende ikke blir tilstrekkelig ivaretatt, er et gjennomgående problem i norsk helsevesen. For syke nyfødte og deres pårørende vil familierom hjelpe til å ivareta både barnets beste og de pårørende.</p><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Er kostnaden problemet? </h2><p class="css-8hfc5g">Man kan innvende at familierom vil vanskeliggjøre opplæring av helsepersonell, som må fotfølge en kollega heller enn å jobbe og lære ved siden av andre i åpne landskap. I tillegg vil det kunne legge større press på foreldrene til de sykeste spebarnene til å være til stede til enhver tid. Dette bør imidlertid kunne løses, med henholdsvis alternative opplæringsmetoder og avlastning. </p><style data-emotion-css="a48yfw">.css-a48yfw{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-a48yfw{padding-bottom:inherit;}.css-a48yfw.extendedContent{clear:both;}@media screen and (min-width:981px){.css-a48yfw.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-a48yfw.extendedContent,.fullPageWidth .css-a48yfw.extendedContent,.fullScreen .css-a48yfw.extendedContent,.extendedContent .css-a48yfw.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-a48yfw" data-test-tag="image"><div class="landscape css-ghs40x"><div class="css-k33my8"><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=1365&amp;w=2048&amp;s=08f4b5d4628c55fb9374c8a09ec2fdd436444af5" srcSet="https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=1365&amp;w=2048&amp;s=08f4b5d4628c55fb9374c8a09ec2fdd436444af5 2048w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=960&amp;w=1440&amp;s=6d426a12259913047dade8b17450fd6f387fdf56 1440w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=683&amp;w=1024&amp;s=45c4a0a7f328d40ea2e0aec7f8eed1363f913578 1024w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=653&amp;w=980&amp;s=f7c4d495010ab31ac4e1c66cba556bf88798db07 980w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=520&amp;w=780&amp;s=e3aa033abbb28c1ff0141a51abafac88b60cfbe7 780w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=387&amp;w=580&amp;s=dabe37ab9be3b6725526844d549e655a4bfb055c 580w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=253&amp;w=380&amp;s=a19577e9eff829a332333bc0b7fdf1477b1593a2 380w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=133&amp;w=200&amp;s=e4fe18343c4ab9f00283972a7d5d129e31b64631 200w,https://premium.vgc.no/v2/images/7ef665a3-f440-490d-b4f6-bfaefb677210?fit=crop&amp;h=67&amp;w=100&amp;s=5b6bdb2c83c8d9ea0a443e1ffde1f2b1f4a6ce6e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></div></div><style data-emotion-css="fv25h0">.css-fv25h0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-fv25h0"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Nye sykehus må bygges med tilstrekkelig kapasitet til å dekke befolkningens faktiske behov, skriver kronikkforfatteren. </span><span><span data-test-tag="image:byline" class="css-1nw7dv8"><span data-test-tag="image:byline-text">ILLUSTRASJONSFOTO: Kristina Bessolova / Shutterstock / NTB scanpix</span></span></span></p></div></figcaption></figure><p class="css-8hfc5g">Hovedmotargumentet synes å være, som ofte ellers, kostnaden. Et gjennomsnittlig liggedøgn på nyfødtintensiv er allerede svært dyrt. Her bør imidlertid kostnaden av et ekstra rom veies opp mot potensielle gevinster i form av færre liggedøgn og færre senskader hos både de nyfødte og deres pårørende. </p><p class="css-8hfc5g">I tillegg til å være til det beste for både spebarnet og foreldrene, vil jeg tro en nærmere analyse vil vise at nye familierom også vil ha klart større nytte enn kostnad for samfunnet ellers.</p><h2 data-test-tag="paragraph-header" class="css-1v9aamg">Må handle nå</h2><p class="css-8hfc5g">Helseminister Bent Høie (H) og barne- og familieminister Kjell Ingolf Ropstad (KrF) må handle nå. Det holder ikke med et par nye familierom her og der. Gamle sykehus må bygges om. Nye sykehus må bygges med tilstrekkelig kapasitet til å dekke befolkningens faktiske behov. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">Med over 15.000 behandlingsdøgn i året på Ullevål og Rikshospitalet er det mye tid uten familien for dem som starter livet på tøffeste måte i Oslo. </p><p class="css-8hfc5g">Fremtidens Oslo-fødte har ikke tid til å vente på at nytt sykehus kanskje står klart i 2028. Tid til å vente har heller ikke syke spebarn og foreldre på resten av landets nyfødtintensiver, dit hvert tiende barn overføres til i livets første uke. </p><p class="css-8hfc5g">I solidaritet med de minste og mest sårbare pasientene og deres pårørende kan vi ikke vente. </p><style data-emotion-css="i32i6v">.css-i32i6v{border-style:none;margin:0;background:transparent no-repeat center;min-height:1px;margin-bottom:calc(14px + 0.5rem);margin-top:8px;background-color:rgba(0,0,0,0.3);}</style><hr class="default break css-i32i6v" data-test-tag="break"/><p class="css-8hfc5g"><strong><em>Følg og delta i debattene hos Aftenposten meninger på</em></strong><a class="default css-14uukyf" href="https://www.facebook.com/apmeninger/" rel="noopener" data-test-tag="external-link"><strong><em> Facebook </em></strong></a><strong><em>og</em></strong><a class="default css-14uukyf" href="https://twitter.com/aft_meninger?lang=no" rel="noopener" data-test-tag="external-link"><strong><em> Twitter</em></strong></a><style data-emotion-css="17j5kcj">.css-17j5kcj{padding-left:8px;padding-bottom:3px;}</style></p><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><style data-emotion-css="67hawl">.css-67hawl{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;box-shadow:0 6px 13px 0 rgba(0,0,0,0.22);margin-bottom:48px;margin-top:48px;background-color:transparent;margin-bottom:16px;margin-top:16px;border-top:1px solid;padding:calc(-12.800000000000008px + 1.6000000000000005rem);border-top-color:#0533ff;-webkit-transition:all 0.2s ease-in-out;transition:all 0.2s ease-in-out;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-67hawl::before,.css-67hawl::after{content:' ';display:table;}.css-67hawl::after{clear:both;}.css-67hawl a:focus{border:none;}@media screen and (max-width:739px){.css-67hawl{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}.css-67hawl:hover{box-shadow:0 7px 19px 0 rgba(0,0,0,0.3);-webkit-transform:scale(1.01);-ms-transform:scale(1.01);transform:scale(1.01);}.css-67hawl.extendedContent{clear:both;}@media screen and (min-width:981px){.css-67hawl.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-67hawl.extendedContent,.fullPageWidth .css-67hawl.extendedContent,.fullScreen .css-67hawl.extendedContent,.extendedContent .css-67hawl.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/BRAJBe/tegnehannes-foedehistorie-naar-foedselen-faktisk-begynner-kommer-jeg-t" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="Tegnehannes fødehistorie: «Når fødselen faktisk begynner, kommer jeg til å DØ» "><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="60263y">.css-60263y{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-left:16px;}.observer-placeholder .css-60263y{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-60263y"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=aaaf419a8ecc36c76ceebb410a7e6c8f78400adf" srcSet="https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=aaaf419a8ecc36c76ceebb410a7e6c8f78400adf 2048w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ccefd6c968ec15fffbad904fe6f33b4557da83cf 1440w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ee557151365cf2578af26bf90f8608a70e060c6f 1024w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=a986dab80428bf91ca2f5e36b26bcaea15d73607 980w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=28025e5f95167ad803313aefb4e9437ec95cd4b8 780w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=e8f79ca379adfdcfdb791bf8473007d859969331 580w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=5b18ab0e5a3f3adaa2a8fe4e13070cb8814b20a0 380w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b866c1598ea680f9d549f9e785337bfb94cc03b9 200w,https://premium.vgc.no/v2/images/22afa238-5976-44ea-87c3-8a205348aa7b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7c5e9614bab753d05b87c412ed334050a3934ea5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1rh8twt">.css-1rh8twt{margin-right:5px;padding-right:5px;border-right:1px solid rgba(0,0,0,0.3);color:#000;}</style><style data-emotion-css="mqm6on">.css-mqm6on{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#767676;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class=" css-mqm6on">Les også</div><style data-emotion-css="t3076s">.css-t3076s{font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-t3076s"><style data-emotion-css="1ot72ty">.css-1ot72ty{margin:0;display:inline;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.nohover .css-1ot72ty:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ot72ty">Tegnehannes fødehistorie: «Når fødselen faktisk begynner, kommer jeg til å DØ» </h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/6jm57Q/til-tegnehanne-fra-overlege-og-lege-din-kritiske-foedehistorie-hjelpe" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="Til Tegnehanne, fra overlege og lege: Din kritiske fødehistorie hjelper oss"><div class="css-79elbk"><div class="css-60263y"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=bce319d9ed03e381ebeb94d23d60a68a73c9b223" srcSet="https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=bce319d9ed03e381ebeb94d23d60a68a73c9b223 2048w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b70fce0c9594cf0c4fc1b95431b7a5857bbee012 1440w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=07870ab606a114ae86460cd56cb29d3109d57e49 1024w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=d6d9ddb19e645c0f57be98c97ad35057d96a84ed 980w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=77883b53a169b43d62cb7306bc2119bed0d29b16 780w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=97abce35c2d9f4b4af1f9f248e4be7dc3f966a06 580w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=d0182b42be6d0dc32c83ab293832b0c9f263cef5 380w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=044dd9e754ef8c03bf24f033739cb62565262058 200w,https://premium.vgc.no/v2/images/0c64acd3-99b8-477f-8e32-bac334288a06?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4ba1a2bec94bbeab4056758f710da829c8738af4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-mqm6on">Les også</div><div class="default css-t3076s"><h2 class="css-1ot72ty">Til Tegnehanne, fra overlege og lege: Din kritiske fødehistorie hjelper oss</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/9m1JGl/fosteret-i-magen-min-hadde-downs-syndrom-jeg-og-min-familie-valgte-ab" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="Anonym mamma: Fosteret i magen min hadde Downs syndrom. Jeg og min familie valgte abort. Dette er hvorfor. "><div class="css-79elbk"><div class="css-60263y"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=aceaef5bddb4cde86469f01e997e0fa5dfcbf2b7" srcSet="https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=aceaef5bddb4cde86469f01e997e0fa5dfcbf2b7 1920w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e6e4a357497c3fc14c19a9564a07a0d081fba109 1440w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=cb8f47a68b4d941229e13c4911116ffb908dada9 1024w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=b21d8f046a6f6064b786084f5a988bb7885a2428 980w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=b464e937791897c51c749bf355f614baa6b22f6a 780w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=2d638978ccd4bc416a800d22b6802b73e99727b7 580w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=6e9100290b1ae9d853d7694a7e42102ef5f3827e 380w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=54e4f884097f053ad0c8819cf1e774d0bd208d52 200w,https://premium.vgc.no/v2/images/2285aab3-d285-4821-b7b4-48639898a81b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4266ea37f5d920f1259a9f7862bdd4122f5e910f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-mqm6on">Les også</div><div class="default css-t3076s"><h2 class="css-1ot72ty">Anonym mamma: Fosteret i magen min hadde Downs syndrom. Jeg og min familie valgte abort. Dette er hvorfor. </h2></div></div></a></li></ol></div></div><div class="css-1h1gwjp"></div><style data-emotion-css="1c46b8">.css-1c46b8{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-1c46b8{display:none !important;}}</style><section class="css-1c46b8" data-test-tag="share"></section><div class="css-1h1gwjp"><style data-emotion-css="1w27i14">.css-1w27i14{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;margin-top:0;}</style><h2 class="css-1w27i14" data-test-tag="widget:title">Les mer om</h2><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="gp7b1d">.css-gp7b1d{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#000724;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223,227,252);background-color:rgb(255,255,255);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-gp7b1d:focus{border-color:rgb(5,51,255);background-color:rgb(255,255,255);}.css-gp7b1d:active{border-color:rgb(5,51,255);background-color:rgb(255,255,255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-gp7b1d:hover{border-color:rgb(5,51,255);background-color:rgb(255,255,255);box-shadow:none;}.css-gp7b1d:disabled,.css-gp7b1d[disabled]{cursor:default;}.css-gp7b1d[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/fødsel" class="css-gp7b1d" rel="" target="" aria-label="Fødsel"><span class="css-0">Fødsel</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/familie" class="css-gp7b1d" rel="" target="" aria-label="Familie"><span class="css-0">Familie</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/barn" class="css-gp7b1d" rel="" target="" aria-label="Barn"><span class="css-0">Barn</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/rikshospitalet" class="css-gp7b1d" rel="" target="" aria-label="Rikshospitalet"><span class="css-0">Rikshospitalet</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/sykehus" class="css-gp7b1d" rel="" target="" aria-label="Sykehus"><span class="css-0">Sykehus</span></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div></div><div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="19zwbsf">.css-19zwbsf{clear:both;margin-bottom:16px;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-19zwbsf.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-19zwbsf.fullPageWidth .title a{color:red;}</style><div class="fullPageWidth css-19zwbsf"><style data-emotion-css="1tpvh24">.css-1tpvh24{font-size:21px;line-height:24px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width:981px){.css-1tpvh24{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width:980px){.css-1tpvh24{margin-left:16px;margin-right:16px;}}</style><h2 class="css-1tpvh24" data-test-tag="widget:title">Relevante artikler</h2><style data-emotion-css="nf6n2u">.css-nf6n2u::before,.css-nf6n2u::after{content:' ';display:table;}.css-nf6n2u::after{clear:both;}.css-nf6n2u.extendedContent{clear:both;}@media screen and (min-width:981px){.css-nf6n2u.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-nf6n2u.extendedContent,.fullPageWidth .css-nf6n2u.extendedContent,.fullScreen .css-nf6n2u.extendedContent,.extendedContent .css-nf6n2u.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="bundle extendedContent css-nf6n2u"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="1qx9gn7">.css-1qx9gn7{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255,255,255,0.3);}@media screen and (min-width:740px){.css-1qx9gn7{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-1qx9gn7:last-of-type{margin-bottom:var(--gap-unit-2);}}@media screen and (min-width:740px){.css-1qx9gn7{-webkit-flex-basis:calc( 100% / 1 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 1 - var(--gap-unit) );flex-basis:calc( 100% / 1 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-1qx9gn7{-webkit-flex-basis:calc( 100% / 1 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 1 - var(--gap-unit) );flex-basis:calc( 100% / 1 - var(--gap-unit) );}}@media screen and (max-width:980px){.css-1qx9gn7{margin-left:16px;margin-right:16px;}}</style><li class="css-1qx9gn7"><style data-emotion-css="16ctpqf">.css-16ctpqf{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-16ctpqf::before,.css-16ctpqf::after{content:' ';display:table;}.css-16ctpqf::after{clear:both;}.css-16ctpqf a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/familieogoppvekst/i/jdoxXe/faa-barn-med-kort-eller-lang-tids-mellomrom-her-er-fordelene-og-ulempe" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Få barn med kort eller lang tids mellomrom? Her er fordelene og ulempene. "><div class="css-79elbk"><style data-emotion-css="18gdhaw">.css-18gdhaw{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-18gdhaw{padding-bottom:inherit;height:inherit;width:inherit;}@media screen and (max-width:739px){.css-18gdhaw{width:96px;height:63px;}}</style><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=059d3377f2e40b0499c8cc0d457ea58758e399d7" srcSet="https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=059d3377f2e40b0499c8cc0d457ea58758e399d7 2048w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=50b50ab8c7d9c6e6f91d7bf4a143436259fa5f7e 1440w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ef959e19a2c615fcf566bdfabf156e34ddb8765d 1024w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=3d80b8bdfc2f7c870c55d0b56f6b890279574f93 980w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=0d3ad490b9334255a395a50c293cc5259e64ae4f 780w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=5796a6ba5c8b5905c3609a23e93030334a6d2268 580w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=1fd8e5f231705d4983394e4a867b70e8e2e47504 380w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=86460d3ae4c8a238d8cd8b86de5f4c9e306875c0 200w,https://premium.vgc.no/v2/images/b468ed9e-86fc-4788-8f30-2ea4102dd7e9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=69556267917ee4ebb914aaa0cac62e3073282399 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><style data-emotion-css="faj4lf">.css-faj4lf{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion-css="1k5sfsy">.css-1k5sfsy{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;}.css-1k5sfsy::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-1k5sfsy">FAMILIE OG OPPVEKST<style data-emotion-css="ulydfd">.css-ulydfd{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-02T07:00:07Z" aria-label="2020-07-02T07:00:07Z">2. juli</time></div></div></div><style data-emotion-css="nz12gp">.css-nz12gp{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="default css-nz12gp"><style data-emotion-css="l331tb">.css-l331tb{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin:0;display:inline;}.css-l331tb:active,.css-l331tb:hover{color:var(--c-info);}.nohover .css-l331tb:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-l331tb">Få barn med kort eller lang tids mellomrom? Her er fordelene og ulempene. </h2></div></div></a></li><li class="css-1qx9gn7"><a data-test-tag="teaser-medium:link-internal" href="/amagasinet/i/g75Ok9/tok-med-babyen-til-alternativ-behandler-jeg-var-jo-desperat" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="De slo seg ikke til ro med helsestasjonens råd. Så de prøvde alternativ behandling for babyen."><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=d2d347ffe50c30dd326ab4d4997f2e8545bc5f6a" srcSet="https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=d2d347ffe50c30dd326ab4d4997f2e8545bc5f6a 2048w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=1599a7bc9046fa31e13caff16283d5433d6a4ba6 1440w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=8a72cdc7686c122d342d5861ffb60e526c68c4cb 1024w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=d67c5c699d0c496ab6ea4707bcbd91fc2472a02b 980w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=809e802fb1d2655559f3b12f702e16e05b7788a5 780w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=a5d22b082ec40f93f7661401a370c87938b765e7 580w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=a4565ff38f679749e6bf80a132c176c1d842b125 380w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7651c1bf22c4791b8c9385c35a32ad71a1e0c848 200w,https://premium.vgc.no/v2/images/0789a7c8-aee9-4dad-8ebf-c80431e0eaca?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0362ee4314f035b3ee5f2d8f8a797e78b497cd9e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">A-MAGASINET<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-24T12:35:16Z" aria-label="2020-07-24T12:35:16Z">24. juli</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">De slo seg ikke til ro med helsestasjonens råd. Så de prøvde alternativ behandling for babyen.</h2></div></div></a></li><li class="css-1qx9gn7"><a data-test-tag="teaser-medium:link-internal" href="/norge/i/XgvzxE/mange-enslige-kvinner-har-henvendt-seg-til-klinikker-og-sykehus-for-aa" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="1. juli ble loven endret. Nå merker norske klinikker pågang fra enslige kvinner som vil bli gravide."><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3a4f7cc5e3d216f64ccaedc862b3127a3ef5d4b9" srcSet="https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3a4f7cc5e3d216f64ccaedc862b3127a3ef5d4b9 2048w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=a3d6c9128dfd940be06adb059de7878d01f01f7d 1440w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9ee69eb4703461b0db3fba835671cde04f371a6d 1024w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=021282575bfdad8bdf4eda9a46b2fbd1ac9c44d8 980w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=1999ef6b50ad55e732c324539122ce2519ce41f0 780w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=569c003a2a7cbad1279d3c6e37d68afdcb8ee893 580w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=f5be0cf3bf3bd7ddd38c4e07a883ef2a57388f30 380w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a3276e233ffac7628ba6fe9693f63cd1e7f02b86 200w,https://premium.vgc.no/v2/images/185f8aa7-3298-44d2-8ebd-e21fee859346?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c4dcc41b1980029be9ea1b124bdc0d2c577d7952 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">NORGE<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-28T13:41:20Z" aria-label="2020-07-28T13:41:20Z">28. juli</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">1. juli ble loven endret. Nå merker norske klinikker pågang fra enslige kvinner som vil bli gravide.</h2></div></div></a></li><li class="css-1qx9gn7"><a data-test-tag="teaser-medium:link-internal" href="/amagasinet/i/9v5Vl9/vi-var-saa-livredde-for-aa-faa-smitten-inn-paa-sykehjemmene-at-flere-maatt" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Etikkprofessor: Den norske koronahåndteringen har særlig sviktet på ett punkt"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=c8426183844559d6c1da431a52547d3b54835a33" srcSet="https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=c8426183844559d6c1da431a52547d3b54835a33 2048w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f03106237f06be45e92b97b0226540e0b29c5b72 1440w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b4789dc591e3d4f9512a89aa6458aed7b7fb1efb 1024w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=7ecd5df9a318efa715fcc378a86e459e860aa2a4 980w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=1feffe3d87d49127a915f230fdfa5c77fcdef777 780w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=a1ba8e5222a556a274c5485646da6a647ece85a3 580w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=9b83fe70c94608158a3a25ba6a5b289e36b4e84a 380w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0fb48398911082faa387e2119d6ae0af88f928d6 200w,https://premium.vgc.no/v2/images/803d53d9-89ef-480a-b2cd-4028de220209?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cddb17c4b109da7879f50efb31e0ae31019cac9e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">A-MAGASINET<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-26T18:29:03Z" aria-label="2020-07-26T18:29:03Z">26. juli</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Etikkprofessor: Den norske koronahåndteringen har særlig sviktet på ett punkt</h2></div></div></a></li><li class="css-1qx9gn7"><a data-test-tag="teaser-medium:link-internal" href="/amagasinet/i/VbWXEJ/det-var-en-overraskelse-at-noen-kunne-like-meg" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="– Jeg kom til et kjøttmarked. Og jeg ble ansett som innvollene."><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=2a851ffc439c7698f928c9fa489079598395a45e" srcSet="https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=2a851ffc439c7698f928c9fa489079598395a45e 2048w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=74c94713ea63bb6987c924158d9c720201d71a1c 1440w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=10ab36292f9c35d1e1d019694d952cc80b6c50d0 1024w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=563e8c8846be0ff4e0003f97cda1d4521d804d98 980w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=d546250d4441c4b2a888c586d10002af0316de43 780w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=667cb2888c7383fb2ebc66245ff26dc2ba6d4a80 580w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=d3758bfed10b086181fa9e873b2ba405818804fe 380w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=68b6f217e39826d38466ef2bce088e2b8624e3d8 200w,https://premium.vgc.no/v2/images/227cbac3-228f-4e2c-90d7-722459e4d235?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=83fb53cc2830719f207c75dd2a9eefa6e2e1b5b1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">A-MAGASINET<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-11T07:00:00Z" aria-label="2020-07-11T07:00:00Z">11. juli</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">– Jeg kom til et kjøttmarked. Og jeg ble ansett som innvollene.</h2></div></div></a></li><li class="css-1qx9gn7"><a data-test-tag="teaser-medium:link-internal" href="/meninger/kronikk/i/MR43lo/hvordan-koronaen-endrer-spraaket-vaart-petter-henriksen" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Koronaen endrer språket vårt. Hvilke endringer vil stå igjen når krisen er over?"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=8d9b904f979e46b6129fbd3fb1c10c2fe5c2dd53" srcSet="https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=8d9b904f979e46b6129fbd3fb1c10c2fe5c2dd53 1920w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=a9f9a4ae34b47a4fe3af0642984cd97ced5d362e 1440w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=85a5f63377b1b899112e6f481db4f5e850aeb5a0 1024w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=810aceb97daa880634f3bdc2ee1f01b425bc307d 980w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=90075ac410f34261fa4ac21b524f9361932a7f1a 780w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=5b47a8b49a702cf0888de47b8ac2ef8698bcd260 580w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=e6b1e68965b22f77975036dbe24096a19fbadc2a 380w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=03c5642635c5fedc6b66242259adc1b6ff13cec3 200w,https://premium.vgc.no/v2/images/f65dd326-af6c-4255-9c88-1053e9110d73?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b127157912846a345e78906a86a4fc18524877c7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">KRONIKK<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-07-23T18:00:00Z" aria-label="2020-07-23T18:00:00Z">23. juli</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Koronaen endrer språket vårt. Hvilke endringer vil stå igjen når krisen er over?</h2></div></div></a></li></ol></div></div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="m6vWF"><div class="_1Z_hr"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1-Mkq"><div class="sTWJ-"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_3D4Co">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_3D4Co">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_3D4Co">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_3D4Co">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_3D4Co">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_3D4Co">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_3D4Co">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_38tG1"><div class="_8yYX1">Alt innhold er<!-- --> <a class="_3oNIr" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="_3oNIr" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="_3oNIr" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_2bjnE"><span>Aftenposten sentralbord:<!-- --> <a class="_3oNIr" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="_3oNIr" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_1b9GN"><ul><li><a class="_1lznJ" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_1lznJ">Debattinnlegg på epost</a></li><br/><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_1lznJ" href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_1lznJ" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","PSI_APP_ID":"563a1f0b-9477-4865-ad09-3431fef26baa","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Faftenposten.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>