<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-6c399f1f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-6c399f1f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-6c399f1f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-6c399f1f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-6c399f1f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-6c399f1f/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-6c399f1f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-6c399f1f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Da jeg hadde det vanskelig, var det bestemor som ga meg livsgnist</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Forrige jul hadde jeg det ikke bra. Det bestemor sa til meg, fikk det til å snu. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/meninger/sid/i/mQKrrl/da-jeg-hadde-det-vanskelig-var-det-bestemor-som-ga-meg-livsgnist"/><meta data-rh="true" property="og:title" content="Da jeg hadde det vanskelig, var det bestemor som ga meg livsgnist"/><meta data-rh="true" property="twitter:title" content="Da jeg hadde det vanskelig, var det bestemor som ga meg livsgnist"/><meta data-rh="true" property="og:description" content="Forrige jul hadde jeg det ikke bra. Det bestemor sa til meg, fikk det til å snu. "/><meta data-rh="true" property="twitter:description" content="Forrige jul hadde jeg det ikke bra. Det bestemor sa til meg, fikk det til å snu. "/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/c39f6e4a-9766-4084-a8ce-08e28e2ca0d7?fit=crop&amp;format=auto&amp;h=424&amp;w=806&amp;s=79bf4fac9d29f097127abff7df7063825f1c1708"/><meta data-rh="true" property="og:image:width" content="806"/><meta data-rh="true" property="og:image:height" content="424"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/c39f6e4a-9766-4084-a8ce-08e28e2ca0d7?fit=crop&amp;format=auto&amp;h=424&amp;w=806&amp;s=79bf4fac9d29f097127abff7df7063825f1c1708"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/meninger/sid/i/mQKrrl/da-jeg-hadde-det-vanskelig-var-det-bestemor-som-ga-meg-livsgnist"/>
    <script data-rh="true" type="application/ld+json">[]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.1b965101.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  <script src="https://schibsted-cdn.relevant-digital.com/static/tags/6384e4c4be52fd1427c272c6.js" defer></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global umro9p">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</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 634yux">body{background-color:#ffffff;}</style><style data-emotion="hyperion-css 1ltsln 1oyrlr1 1wwle3c 1lytl5o 1ntep2k 1bl6h3g 1u8qly9 1dwqukr 8sd8yy u7nkaq 19izg8e 59tpqf 1wge8iu 1cnanwe 1x5awjp 1bksm19 1hpba59 x1h6bw cjxj90 sr30k5 xin39e 13iogwk 1eb2p7i 1wj816p 6gzjkj 1s4ab1r iaiema 16kb41 1gh38c ohmoss 1qulgkn ssbvze 18gl44t 19bcgwu 1e9mzxf fupdkm 1njmtho 1q87qce 16yska6 v2o3jg 1vmk336 1qzgnjy iirj0j fnhy29 fuey39 ob7xc6 1d6glj5 t9snh5 iquhr2 l2gfwp 1nuwmtb 1vdznsp 1r3h62p ukze09 w5jl7f 16dmh2s cn3dz5 zeipsy 1mkd4r7 erwyyn j3uj0o 1acvn6z 17gu2yi wlh3pi ma8l9m reus0u j375lj tpmkhy 18yks97 1qweqbn 1jodgpa pv1s1f 1hobg12 xpns1x 9sznce w41wiy 1msfvqb c9g7d0 roozon 196h8eq 13gk7kc yck6b5 1499hb2 g35vuh 1829xgf 3wrb0p 1c8oxrq 5sms0f 1yamah8 7enjca 1rezu2g semo9s 9lnjh3 1xp8nck btu3wt 1772xtw wzuhqs 7o1ck4 u06ts1 1jvsz8z qzh87k 1s1a03b 11t6nla 1wszeh1 1v3h1lx ejs3kp 11qsxw1 bsoqwl 1kayq7n 140pzma 1j42uic 16jw15s wumgy6 1atm030 4od3jo tx1ml1 up5jee ffjyk2 u3ea0j 1r5gb7q 19uoczv 1vgdr4v 1j98w11 1lva7uy svoq0q 1qf5w4n gfv85m 1t4sy44 180mqnw 177q39v r57xc5 cbecqi 1700tdj 1lcs599 bvr9ut bjn8wh 1k8sl4j 18cha01 1hlrz9z 88ymys dzm65q ea91rp 1ucd1we 1hyuqep fqhszt 10ylea5 1feg5l8 e9v1vj 1d4nuv7 1kw1tu5 ng957a 1d3w5wq 8b6ecy 1llltm3 n6kkq1 l0kas7 1l0x4us zcy66z k10l5o ceaqmk 1c2k0op v0yq9m 12wf5hv 1927kqg lnzeiw kt4wgo 1mugm4r">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</style>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol></svg></div>
      <div id="application"><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1ltsln"><div class="hyperion-css-1oyrlr1"><div class="masthead-top-navigation hyperion-css-1wwle3c"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-1ntep2k" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><div class="hyperion-css-1bl6h3g"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-19izg8e" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Podkast" tabindex="0">Podkast</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Vink" tabindex="0">Vink</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-1wge8iu"></span><div class="hyperion-css-1cnanwe"><button aria-label="Søk" type="button" class="hyperion-css-1x5awjp"><span class="hyperion-css-1bksm19">Søk</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-x1h6bw"><form aria-label="form" class="hyperion-css-cjxj90"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-sr30k5"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-xin39e"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-13iogwk" type="button" aria-label="Meny"><span class="hyperion-css-1eb2p7i">Meny</span><span class="hyperion-css-1wj816p">Lukk</span><div class="hyperion-css-6gzjkj"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-iaiema"></span></span></div></button></div></div></div></div><div class="hyperion-css-16kb41"><div role="navigation" aria-label="submenu" class="hyperion-css-1gh38c"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1qulgkn"><div class="hyperion-css-ssbvze"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-18gl44t" rel="" target="" aria-label="Si ;D">Si ;D</a></div><button type="button" aria-haspopup="true" class="hyperion-css-19bcgwu"><span class="hyperion-css-1e9mzxf">Emne</span><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1q87qce"><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Si ;D">Si ;D</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-1qzgnjy"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fuey39"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-1d6glj5"><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="hyperion-css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="hyperion-css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-ukze09" rel="" target="" aria-label="Oslo">Oslo</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/musikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/litteratur" class="hyperion-css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/kunstanmeldelse" class="hyperion-css-ukze09" rel="" target="" aria-label="Kunstanmeldelse">Kunstanmeldelse</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/klassiskanmeldelse" class="hyperion-css-ukze09" rel="" target="" aria-label="Klassiskanmeldelse">Klassiskanmeldelse</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/arkitektur" class="hyperion-css-ukze09" rel="" target="" aria-label="Arkitektur">Arkitektur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/video" class="hyperion-css-ukze09" rel="" target="" aria-label="Kortfilm">Kortfilm</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/kommentar" class="hyperion-css-ukze09" rel="" target="" aria-label="Kulturkommentarer">Kulturkommentarer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/kulturanalyse" class="hyperion-css-ukze09" rel="" target="" aria-label="Kulturanalyse">Kulturanalyse</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-ukze09" rel="" target="" aria-label="Si ;D">Si ;D</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sprek/" class="hyperion-css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="hyperion-css-ukze09" rel="" target="" aria-label="Sportskommentarer">Sportskommentarer</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="A-magasinet">A-magasinet</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/portrettet-2/" class="hyperion-css-ukze09" rel="" target="" aria-label="Portrettet">Portrettet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/foreldrekoden" class="hyperion-css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/matskolen" class="hyperion-css-ukze09" rel="" target="" aria-label="Matskolen">Matskolen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/vinskolen" class="hyperion-css-ukze09" rel="" target="" aria-label="Vinskolen">Vinskolen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/siste-ord" class="hyperion-css-ukze09" rel="" target="" aria-label="Siste ord">Siste ord</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Vink">Vink</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/film-og-serier" class="hyperion-css-ukze09" rel="" target="" aria-label="Film og serier">Film og serier</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/byliv-og-guider" class="hyperion-css-ukze09" rel="" target="" aria-label="Byliv og guider">Byliv og guider</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/mat-og-drikke" class="hyperion-css-ukze09" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100194" class="hyperion-css-ukze09" rel="" target="" aria-label="Forklart">Forklart</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100206" class="hyperion-css-ukze09" rel="" target="" aria-label="Fortalt">Fortalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100168" class="hyperion-css-ukze09" rel="" target="" aria-label="Aftenpodden">Aftenpodden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100192" class="hyperion-css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100205" class="hyperion-css-ukze09" rel="" target="" aria-label="Vi må snakke om...">Vi må snakke om...</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100202" class="hyperion-css-ukze09" rel="" target="" aria-label="Folk">Folk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100208" class="hyperion-css-ukze09" rel="" target="" aria-label="40-ish">40-ish</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/spill/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Spill">Spill</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/MLzjMR/ordnettet" class="hyperion-css-ukze09" rel="" target="" aria-label="Ordnettet">Ordnettet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/quiz" class="hyperion-css-ukze09" rel="" target="" aria-label="Quiz">Quiz</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Bj2Xjg/2048-spillet" class="hyperion-css-ukze09" rel="" target="" aria-label="2048">2048</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/oAMn3a/dagens-hjernetrim" class="hyperion-css-ukze09" rel="" target="" aria-label="Sudoko">Sudoko</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/oAMn3a/dagens-hjernetrim" class="hyperion-css-ukze09" rel="" target="" aria-label="Kryssord">Kryssord</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/nekrolog/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nekrolog/i/1KaqJ/her-kan-du-soeke-i-aftenpostens-doedsannonser" class="hyperion-css-ukze09" rel="" target="" aria-label="Dødsannonser-søk">Dødsannonser-søk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nekrolog" class="hyperion-css-ukze09" rel="" target="" aria-label="Nekrologer">Nekrologer</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-l2gfwp" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="hyperion-css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><button type="button" class="hyperion-css-w5jl7f">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-zeipsy"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default" role="img" class="svg-symbol hyperion-css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-1acvn6z"><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="hyperion-css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="hyperion-css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="hyperion-css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="hyperion-css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="hyperion-css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="hyperion-css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="hyperion-css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="hyperion-css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="hyperion-css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="hyperion-css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="hyperion-css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="hyperion-css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="hyperion-css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="hyperion-css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="hyperion-css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="hyperion-css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-reus0u" rel="" target="" aria-label="Si ;D">Si ;D</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="hyperion-css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="hyperion-css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/sulten" class="hyperion-css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="hyperion-css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="hyperion-css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="hyperion-css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-j375lj"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-xpns1x"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="hyperion-css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="hyperion-css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="hyperion-css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="hyperion-css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="hyperion-css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="hyperion-css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="hyperion-css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="hyperion-css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="hyperion-css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="hyperion-css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="hyperion-css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div id="main" role="main" class="hyperion-css-c9g7d0"><div class="hyperion-css-roozon"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-13gk7kc" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperleft_1&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-1829xgf" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-3wrb0p" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;wallpaper&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-1c8oxrq"><article class="article-wrapper-mQKrrl"><div class="default running-head extendedContent hyperion-css-1yamah8" data-test-tag="running-head"><div class="hyperion-css-7enjca"><a data-test-tag="internal-link" href="/meninger/sid" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Si ;D">Si ;D</a></div><div class="hyperion-css-semo9s"><a data-test-tag="internal-link" href="/emne/julekalder-2022-livsvisdom-fra-ungdommen" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Julekalender 2022: Livsvisdom fra ungdommen">Julekalender 2022: Livsvisdom fra ungdommen</a></div></div><h1 class="extendedContent h1 hyperion-css-9lnjh3" data-test-tag="headline">Da jeg hadde det vanskelig, var det bestemor som ga meg livsgnist</h1><div class="extendedContent hyperion-css-1xp8nck"><div class="hyperion-css-btu3wt" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1772xtw"><li class="hyperion-css-wzuhqs"><div class="hyperion-css-7o1ck4"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=2048&amp;w=2048&amp;s=db5d6f0868e24e8fea2e51efc4b054709599c9c8" srcSet="https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=2048&amp;w=2048&amp;s=db5d6f0868e24e8fea2e51efc4b054709599c9c8 2048w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=1440&amp;w=1440&amp;s=1ed78b899f654df0646c543646f7e1516afbe341 1440w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=1024&amp;w=1024&amp;s=39e702fe7c8f50a4028fe16a3bf5ebe70b0e0f08 1024w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=980&amp;w=980&amp;s=3ab9964436ab2051e8ee9e84325ebdc2873f4bd7 980w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=780&amp;w=780&amp;s=93a300599964d125c865e1ec7dd7bc6d2f49fa29 780w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=580&amp;w=580&amp;s=8cd931067b6efb710a028992ad39f093ba8c9663 580w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=380&amp;w=380&amp;s=01b03dcedbec9a7c623e3f5d651b2e3fa65c2698 380w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=7b7d03cc4c08e8b82fc81516b27eb05fc61d586e 200w,https://premium.vgc.no/v2/images/author/2ea0b713-dd7f-4da8-bb68-ed7a69833cf7?fit=crop&amp;format=auto&amp;h=100&amp;w=100&amp;s=d90ddc0fbcbb9988c215def1dafecdc22f8c222c 100w" alt="Alexander Karlsen El Younoussi" sizes="56px" fetchpriority="auto" style="aspect-ratio:2048 / 2048"/></div><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1jvsz8z"><a href="http://aftenposten.no/av/alexander-karlsen-el-younoussi" title="Se journalistens profil: Alexander Karlsen El Younoussi" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-qzh87k">Alexander Karlsen El Younoussi</a></span><div class="hyperion-css-1s1a03b">25 år og skuespiller</div></div></li></ul></div></div><div class="extendedContent hyperion-css-5sms0f"><div class="hyperion-css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="extendedContent hyperion-css-1wszeh1" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-12-18T06:00:00Z" aria-label="18. des. 2022 07:00">Nå nettopp</time></div></div><figure data-test-tag="image" class="image fullWidthDesktop top stretch-image-asset-on-mobile landscape hyperion-css-1v3h1lx"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=1426&amp;w=2048&amp;s=8143dfeefd01b94b2b0b6f8c792df2383b164949" srcSet="https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=1426&amp;w=2048&amp;s=8143dfeefd01b94b2b0b6f8c792df2383b164949 2048w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=1003&amp;w=1440&amp;s=8552116391758f18f235acc749b41a8a8fabdcaf 1440w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=713&amp;w=1024&amp;s=2741bdf959fea5c762fbbb5a5b0aee2840134def 1024w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=683&amp;w=980&amp;s=c58450c12e458d10d80cd3c76fa86fb3f7fd1a55 980w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=543&amp;w=780&amp;s=baacb9a74cefce196950acdc9b33edd812a2dfc6 780w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=404&amp;w=580&amp;s=2eeca0acddcf13f4c4bba0f6baeeaac6ad34d415 580w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=265&amp;w=380&amp;s=bf15354666510fb77b2b726d855d6c1a8e6c7bce 380w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=139&amp;w=200&amp;s=48981c4b82efc8e31abb582a9450d1c4c895fb5c 200w,https://premium.vgc.no/v2/images/d36c51db-792f-4e17-9a16-fee860fdef61?fit=crop&amp;format=auto&amp;h=70&amp;w=100&amp;s=f8d5d4766e0de2e0c685a2c5e81261685e514683 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1426"/><figcaption class="image-figcaption hyperion-css-ejs3kp" data-test-tag="image:caption"><span class="image-caption">Lille julaften i fjor hadde Alexander Karlsen El Younoussi en samtale med bestemoren sin som har satt spor.</span><span class="image-byline hyperion-css-11qsxw1"> Foto: Thomas Sæløen</span></figcaption></figure><p class="extendedContent hyperion-css-bsoqwl" data-test-tag="lead-text">Forrige jul hadde jeg det ikke bra. Det bestemor sa til meg, fikk det til å snu. </p><div class="hyperion-css-1kayq7n" data-test-tag="content-disclaimer" data-nosnippet="true"><span class="hyperion-css-140pzma">Dette er et Si ;D-innlegg. Meninger i teksten står for skribentens regning. Innlegg kan sendes inn <a data-test-tag="internal-link" href="/meninger/sid/i/8P7Xx/slik-sender-du-leserinnlegg-til-aftenposten-si-d" class="hyperion-css-1rezu2g" rel="" target="" aria-label="her">her</a>.</span></div><p class="hyperion-css-1j42uic">23. desember 2021 overnattet jeg hos bestemor og bestefar. Bestemoren min likte å være våken lenge, så hun og jeg satt og så på TV. Hun spurte om jeg gledet meg til i morgen, altså julaften. Jeg svarte ærlig: «Jeg vil aller mest dø.»</p><p class="hyperion-css-1j42uic">Bestemor, bestefar og mamma har vært de som har stått meg nærest hele livet, og jeg visste jeg kunne si alt til bestemor. Det var flere som sa jeg ikke skulle bry henne med alt jeg hadde inni meg, selv om hun visste at jeg slet veldig med psyken og syntes livet var for tøft. Da jeg sa det til henne likevel, sa hun at jeg bare skulle bry henne med hva enn jeg tenkte på. </p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-wumgy6" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><aside class="default factboxRootIsCollapsed hyperion-css-1atm030" data-test-tag="factbox" aria-label="Fakta"><header class="hyperion-css-0"><h2 class="hyperion-css-4od3jo">Fakta</h2><h3 class="hyperion-css-tx1ml1">Julekalender: «Livsvisdom fra ungdommen»</h3></header><div id="factContent11-fact" class="hyperion-css-up5jee"><p class="hyperion-css-ffjyk2">Når unge deltar i samfunnsdebatten, blir alderen deres med jevne mellomrom brukt mot dem. Men hva vet vi egentlig om livet deres?</p><p class="hyperion-css-ffjyk2">Hver dag frem til jul skal 24 unge mennesker dele av sin livsvisdom i Aftenposten. Kanskje kan flere lære noe av de unges erfaringer?</p></div><button class="default button hyperion-css-u3ea0j" aria-label="Vis mer " aria-controls="factContent11-fact" aria-expanded="false" type="button"><span class="text hyperion-css-1r5gb7q">Vis mer </span></button></aside><p class="hyperion-css-1j42uic">Samtalen vår endte med at vi begge gråt. Vi snakket om psyken min, men også sykdommen hennes. Vi snakket om at vi begge visste at dette var hennes siste jul.</p><h2 class="hyperion-css-19uoczv" data-test-tag="paragraph-header">Det finnes lyspunkter</h2><p class="hyperion-css-1j42uic">Hun sa at jeg alltid måtte snakke med henne om det skulle være noe. Jeg måtte se fremover og prøve å tenke på alle de gode folkene jeg har rundt meg, som vil meg godt, sa hun. Da jeg la meg den kvelden, så jeg opp i taket og tenkte på det hun hadde sagt. </p><p class="hyperion-css-1j42uic">Julen gikk, og 6. januar døde hun. Da begynte jeg igjen å tenke på det hun sa til meg lille julaften to uker tidligere. At jeg måtte se fremover og tenke at livet er hardt, men at det finnes lyspunkter. Selve samtalen med bestemor var et lyspunkt, og de kloke ordene har virkelig festet seg hos meg. </p><h2 class="hyperion-css-19uoczv" data-test-tag="paragraph-header">Motivasjon</h2><p class="hyperion-css-1j42uic">I begravelsen hedret jeg henne med å synge «Gabriellas sång» som et symbol på at det alltid finnes et håp og muligheter for et lykkelig liv. Nå snart ett år etterpå tenker jeg mye på bestemor og hvordan julen kommer til å bli. </p><p class="hyperion-css-1j42uic">Det siste året har vært fint for meg. Jeg har hatt en del jobber, og jeg kom meg gjennom alle de tre opptaksrundene på Teaterhøgskolen. Det ble ingen studieplass. Men tanken på å søke igjen og tanken på alt det fine bestemor sa til meg den kvelden, gir meg motivasjon og livsgnist. </p><aside class="default factboxRootIsCollapsed hyperion-css-1atm030" data-test-tag="factbox" aria-label="Fakta"><header class="hyperion-css-0"><h2 class="hyperion-css-4od3jo">Fakta</h2><h3 class="hyperion-css-tx1ml1">Trenger du noen å snakke med?</h3></header><div id="factContent19-fact" class="hyperion-css-up5jee"><p class="hyperion-css-ffjyk2">Alarmtelefonen for barn og unge: 116 111</p><p class="hyperion-css-ffjyk2">Kors på halsen (drevet av Røde Kors): 800 333 21</p><p class="hyperion-css-ffjyk2">Mental Helse: 116 123</p><p class="hyperion-css-ffjyk2">Kirkens SOS: 22 40 00 40</p></div><button class="default button hyperion-css-u3ea0j" aria-label="Vis mer " aria-controls="factContent19-fact" aria-expanded="false" type="button"><span class="text hyperion-css-1r5gb7q">Vis mer </span></button></aside><hr class="default break hyperion-css-1vgdr4v" data-test-tag="break"/><p class="hyperion-css-1j42uic"><strong>13–21 år? Vil du også skrive til Si ;D?</strong> Send ditt innlegg til sid@aftenposten.no. Dersom du ønsker å være anonym, må du oppgi dette tydelig i mailen. Her kan du lese mer om å <a data-test-tag="internal-link" href="/meninger/sid/i/8P7Xx/Slik-sender-du-leserinnlegg-til-Aftenposten-Si-D" class="hyperion-css-1rezu2g" rel="" target="" aria-label="sende inn innlegg til oss.">sende inn innlegg til oss.</a> </p><p class="hyperion-css-1j42uic"><strong>Skal du delta i kommentarfeltet? </strong></p><p class="hyperion-css-1j42uic">Les <a data-test-tag="internal-link" href="/kultur/i/WOEagK/kommentarfeltets-ti-bud" class="hyperion-css-1rezu2g" rel="" target="" aria-label="kommentarfeltets ti bud">kommentarfeltets ti bud</a> først. Hold deg saklig! </p></article><div id="brandmetrics-survey" class="default brand-metrics-survey hyperion-css-1j98w11"></div><div class="hyperion-css-1lva7uy"><button aria-label="Vis kommentarer" title="Vis kommentarer" type="button" class="hyperion-css-svoq0q">Vis<!-- --> <!-- --> kommentarer</button></div><div class="hyperion-css-1qf5w4n"><button aria-label="Kopier URL til utklippstavle" title="Kopier URL til utklippstavle" type="button" class="hyperion-css-gfv85m"></button><a data-test-tag="internal-link" href="/tips" class="hyperion-css-1u8qly9" rel="" target="" aria-label="tips oss"><div title="Tips oss" aria-label="Tips oss" class="hyperion-css-1t4sy44">Tips oss</div></a><a data-test-tag="internal-link" href="/meninger/sid/i/8P7Xx/slik-sender-du-leserinnlegg-til-aftenposten-si-d" class="hyperion-css-180mqnw" rel="" target="" aria-label="Send innlegg">Send innlegg</a></div><div id="related-articles" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Julekalender 2022: Livsvisdom fra ungdommen</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/meninger/sid/i/Ll49pV/krigen-preger-oss-men-naa-i-desember-har-vi-lyst-til-aa-dele-noen-positive-oeyeblikk" class="imagePosition-top medium opinion-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="Krigen preger oss. Men nå i desember har vi lyst til å dele noen positive øyeblikk."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-18cha01" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=002dd647bca701a18be0fc1356ab7175ffa9dc71" srcSet="https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=002dd647bca701a18be0fc1356ab7175ffa9dc71 2048w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=3c7a3ec3f47e45b030e71e6bb31952b3ce387141 1440w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=42adeb1f767b48982a4423ae724f645cea1b1a44 1024w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=b2435856668347a4561b73cce7597dc6cea3e442 980w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=e6b529cb632a5fb01a446b444a34f6d41bdd6622 780w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=dc1cf750e6c0ca48c2b8280982ed4fa1ab3a2ff8 580w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=55a2b0aa8888c0a0f57b8a2a1ea8745221fc716f 380w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=32124f71763b0215b58bbd39ef536e0e377b21bd 200w,https://premium.vgc.no/v2/images/0b86a88a-c673-4fa3-9a3f-050bb5884266?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=e6e2417f7d9cb8c6f62133317ca706e0357b9e6f 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-88ymys">Si ;D<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-17T08:51:44Z" aria-label="2022-12-17T08:51:44Z" pubdate="pubdate">I går 09:51</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Krigen preger oss. Men nå i desember har vi lyst til å dele noen positive øyeblikk.</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/meninger/sid/i/RG1Rqr/et-piano-og-tusen-nye-hjerneceller-til-jul" class="imagePosition-top medium opinion-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="Da jeg fikk diabetes, skjønte jeg ikke alvoret. Helt til jeg møtte veggen. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-fqhszt" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=8c21b411dd2cf573cd9b1b9ab62839320516833b" srcSet="https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=8c21b411dd2cf573cd9b1b9ab62839320516833b 1440w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=37496133af64fa3a0ccf5e7b1549ec032e3ecdbb 1024w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=ae4345d764ca5a6c800099ffae8c013afafd4642 980w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=50bef0c83e73fda459cea13ecb2b99643a48af70 780w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=bc95ffba011d3263a47cb4c39e80e1b82f1049e1 580w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=e21ace6d3a2ecff8e81eda987f6f41d0c57cb56b 380w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=659beb712c974551a307ab5eb20852e6b166ca3d 200w,https://premium.vgc.no/v2/images/fdb88577-98c0-4295-8bb7-67141a299d89?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=0d8a228642d771c7db641d07b23973f75f3db4c3 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1440 / 1080"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-88ymys">Si ;D<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-16T06:00:00Z" aria-label="2022-12-16T06:00:00Z" pubdate="pubdate">16. desember</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Da jeg fikk diabetes, skjønte jeg ikke alvoret. Helt til jeg møtte veggen. </h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/meninger/sid/i/WRm832/alt-jeg-ville-var-aa-passe-inn-paa-ungdomsskolen-det-foerte-til-at-jeg-mistet-meg-selv" class="imagePosition-top medium opinion-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="Alt jeg ville, var å passe inn på ungdomsskolen. Det førte til at jeg mistet meg selv. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-10ylea5" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=d0f58370752b4e48581e5e430b4e400096df57f9" srcSet="https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=d0f58370752b4e48581e5e430b4e400096df57f9 2048w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=bd883e82052efce50f0890352e1928ede40ea0b2 1440w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=259d3b4c324b632c21c3a00915859a90d2a0a07e 1024w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=e6f4a46c90d9a4f74fcaaa3519b250d37b1eaf41 980w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=b31f3df4a10fd042129731366c5726513f5e34d2 780w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=19fc408063199a228440e6ab7978ac687953fe59 580w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=961ca2245dfe0303b8bf3c1325196e9ebe7e4808 380w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=ba006e61e6e1269558aba091e6e55a48033a9fe6 200w,https://premium.vgc.no/v2/images/a1df7f15-9a7a-4c49-80ab-f195434df069?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=40a24326002bb37b942816b04e0e2226cf56f49a 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-88ymys">Si ;D<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-15T06:00:00Z" aria-label="2022-12-15T06:00:00Z" pubdate="pubdate">15. desember</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Alt jeg ville, var å passe inn på ungdomsskolen. Det førte til at jeg mistet meg selv. </h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/meninger/sid/i/xgla2p/funksjonsnedsettelsen-min-hjelper-meg-aa-se-hvilke-muligheter-jeg-har" class="imagePosition-top medium opinion-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="Funksjonsnedsettelsen min hjelper meg å se hvilke muligheter jeg har"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-1feg5l8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=963&amp;w=1284&amp;s=027468f701101bf17b87abe615aee2e7aa84acc7" srcSet="https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=963&amp;w=1284&amp;s=027468f701101bf17b87abe615aee2e7aa84acc7 1284w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=abf9555e12389145ecf29514f3c16be093b26f63 1024w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=c542b3706904260e18dd5c8c8dc90b17dae01adb 980w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=5571e6351abd8ead42b55b9204978a28cd5fa2d5 780w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=e6c7ae7a7cef7375dd81e017efa3e14f7dfbd044 580w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=09879a4a2ef35f6fa34ec9fc1becaf5a6e9c9b90 380w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=a6500cdb20a354b31d82ba7e0362db23dca12fcd 200w,https://premium.vgc.no/v2/images/654bab68-e518-4970-b115-5cf884a85f72?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=c261dd22d155047123febbf76f93cd50fcae4642 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1284 / 963"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-88ymys">Si ;D<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-14T06:00:00Z" aria-label="2022-12-14T06:00:00Z" pubdate="pubdate">14. desember</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Funksjonsnedsettelsen min hjelper meg å se hvilke muligheter jeg har</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-e9v1vj" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"></div></div><div id="most-read" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1d4nuv7"><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">1</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/i/O8y9B3/her-kommer-2500-ulovlig-over-grensen-hver-dag-neste-uke-kan-antallet-stige-kraftig" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Californias guvernør antydet «sammenbrudd» for delstaten når Biden har fått satt Trumps politikk i revers"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=beadcab94f86cb6b1daa9dab5abd281ab5c156a0" srcSet="https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=beadcab94f86cb6b1daa9dab5abd281ab5c156a0 2048w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=96d27c8bbfd011e0359f387f53b40b61cb6d8f96 1440w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=7674f5212c44a4c414533b9ed5dd1848d881a3c2 1024w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=e56a21a56af0fe3c537f211bccd591397468cdfa 980w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=7661aa36b93405aed81bd6426842924443863d40 780w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=665f2fea317a9e3e4507e7c0969a9c01075d1742 580w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=50fd948bba99d10478ffb54a91aa3fdccf6983c5 380w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4badf8aa458573699dd1464dcc735ee55b423510 200w,https://premium.vgc.no/v2/images/6a5ad238-8204-4b31-83de-8e8f3d10b0ee?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9ab90a3fe1c0cb5bf79192b94cd0dbf41086b4da 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">VERDEN<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-17T21:08:02Z" aria-label="2022-12-17T21:08:02Z" pubdate="pubdate">I går 22:08</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Californias guvernør antydet «sammenbrudd» for delstaten når Biden har fått satt Trumps politikk i revers</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">2</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/amagasinet/i/APRRGj/ole-robert-reitan-jeg-kjenner-den-foelelsen-av-ikke-aa-ha-penger" class="imagePosition-right small magazine-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="– Ingen av dem jeg kjenner, synes det er kjempestas å skulle flytte til Sveits"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-k10l5o" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=0db2a75630d36b13bff3cc9e865114c6784067f5" srcSet="https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=0db2a75630d36b13bff3cc9e865114c6784067f5 2048w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4503f33dfdc7b3ca5d697e9ad98997260bc11a1b 1440w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=884469e3fbd9e7475de547287af37ad2fd2bdc35 1024w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=43b1d04a8bc8ad71bdf8727c583d1fec87e5892e 980w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=f95d0cb85c9bbf1ed5d0c157118c56d61428e787 780w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=93193991dae91d1485e6efbe5ddd286835632de4 580w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=494d77580df782b12d5428d1aa9284ad7b50e8fd 380w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fa7b45fc94d7bc4b07a8b942e6899690c1c5a99a 200w,https://premium.vgc.no/v2/images/9a60de2a-36a6-418e-857e-ee4214cd14cb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=decbbd3443d29524256722df8560167cf6988e53 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">A-MAGASINET<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-17T18:17:23Z" aria-label="2022-12-17T18:17:23Z" pubdate="pubdate">I går 19:17</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">– Ingen av dem jeg kjenner, synes det er kjempestas å skulle flytte til Sveits</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">3</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/norge/i/zE0mKv/stjal-bil-og-kraesjet-paa-e6-etter-vill-kjoering-stakk-av-i-ny-stjaalet-bil-endte-i-groeften" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Hva skjedde her? – Det er en lengre greie, starter politiets operasjonsleder"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-ceaqmk" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=1026&amp;tight=true&amp;w=1368&amp;s=d7acdf75c9e78596e2dfa945dd12c04d8c4cf6a5" srcSet="https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=1026&amp;tight=true&amp;w=1368&amp;s=d7acdf75c9e78596e2dfa945dd12c04d8c4cf6a5 1368w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=875c7383deb46cdb5651121d5e9e91833626000e 1024w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=e9c4694624dd0f5fa3ec37fdedc377533500fc47 980w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=07ac0b9039f19fc127cac9f14eddd643f8a4cfdc 780w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=c119a1ee4d891da5f855b6740e8204aad549381d 580w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=c0c6cac1c54760a8aa232bb29f815d3d4c8bad74 380w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=797fde5bf1a74499ba14eceb1af755bb0ede099f 200w,https://premium.vgc.no/v2/images/6c1d1397-eb6e-407d-9b24-e4224227acdb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=546e880a9a7e9efdd62d39971e1efa963429b851 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1368 / 1026"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">NORGE<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-17T18:53:14Z" aria-label="2022-12-17T18:53:14Z" pubdate="pubdate">I går 19:53</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Hva skjedde her? – Det er en lengre greie, starter politiets operasjonsleder</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">4</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/i/kEMoR9/offisielt-er-ingen-doede-etter-smitte-flodboelgen-likhusene-i-beijing-forteller-en-annen-historie" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Offisielt er ingen døde etter smitteflodbølgen. Likhusene i Beijing forteller en annen historie."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-1c2k0op" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/42bc2290-d60f-4b6c-8e76-33c4381da2a8?fit=crop&amp;format=auto&amp;h=465&amp;tight=true&amp;w=620&amp;s=f6bee33885a344d53efb941e3483f830fe776d0b" srcSet="https://premium.vgc.no/v2/images/42bc2290-d60f-4b6c-8e76-33c4381da2a8?fit=crop&amp;format=auto&amp;h=465&amp;tight=true&amp;w=620&amp;s=f6bee33885a344d53efb941e3483f830fe776d0b 620w,https://premium.vgc.no/v2/images/42bc2290-d60f-4b6c-8e76-33c4381da2a8?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=7d4a7ce9dd74b6064934f1b50c618ae81fbb3c0e 580w,https://premium.vgc.no/v2/images/42bc2290-d60f-4b6c-8e76-33c4381da2a8?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=b5be3687154cb73b16d362defcf6f2031d1d50b5 380w,https://premium.vgc.no/v2/images/42bc2290-d60f-4b6c-8e76-33c4381da2a8?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5e64adbdec853a40dfd10120b56b2c415f06a15b 200w,https://premium.vgc.no/v2/images/42bc2290-d60f-4b6c-8e76-33c4381da2a8?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=6285ddba849711bb65a645adb2ab39411bc45f32 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:620 / 465"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">VERDEN<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-17T17:33:39Z" aria-label="2022-12-17T17:33:39Z" pubdate="pubdate">I går 18:33</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Offisielt er ingen døde etter smitteflodbølgen. Likhusene i Beijing forteller en annen historie.</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">5</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/oslo/i/3E4dLX/bakmannen" class="imagePosition-right small feature-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Han forsvant fra politiets radar. I det skjulte jobbet han seg opp. Så gikk Ishfaq Ahmed (44) i en felle."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-v0yq9m" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=d6cfb703983a2209acc2705b68af6c2804e13d5e" srcSet="https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=d6cfb703983a2209acc2705b68af6c2804e13d5e 2048w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=11bb9f54d0018ac247abce5295692faa85abe793 1440w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=08b81d69137dbac250e5bfd7185fd946dea7f45b 1024w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=4115a0b3a18d82ac081e1ca1af40527dd85d8e3c 980w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=f78ae1f4ea531a1c33042de2b0c6f2e183acba5c 780w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=fc7d24afd0283e1abe6484b392f98912e7f866e3 580w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=e4f2da1cddbe9ff4d704bed02567b253ed6f9a3a 380w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=48d132872eac1676d648cce56533f596ae073e5c 200w,https://premium.vgc.no/v2/images/09a20325-a4c6-48a5-958e-7bc245ca0379?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9fcadae0ff982d9ed728975acb0a4de93bdc210e 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">OSLO<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-12-17T08:22:13Z" aria-label="2022-12-17T08:22:13Z" pubdate="pubdate">I går 09:22</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Han forsvant fra politiets radar. I det skjulte jobbet han seg opp. Så gikk Ishfaq Ahmed (44) i en felle.</h2></div></div></a></div></li></ol></div></div><div class="hyperion-css-12wf5hv"><button aria-label="Tilbake til forsiden" title="Tilbake til forsiden" type="button" class="hyperion-css-1t4sy44">Tilbake til forsiden</button></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-lnzeiw" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperright_1&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div></div><footer role="contentinfo" class="hyperion-css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li><li><span>Redaktør avis og forlag:</span><span class="name">Audun Solberg</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips Aftenposten</a></li><li><a href="https://www.aftenposten.no/meninger/debatt/i/Ooyk/informasjon-om-debattinnlegg-og-kronikker-til-aftenposten" class="actionLink">Send inn debattinnlegg</a></li><li><a href="https://www.aftenposten.no/rettelser" class="actionLink">Logg over rettelser i Aftenposten</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","SPID_CLIENT_ID":"520204a6411c7a8838000000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {"SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https://www.aftenposten.no/login-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https://id.aftenposten.no","COMMENTS_EMBED_SCRIPT":"https://comments.aftenposten.no/assets/embedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.8.0 (2022-12-18T06:00:52.102Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,i){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},i,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}function r(e,n){if(!n)return window.location.href=e;var t=new URL(e);t.searchParams.append("environmentId",n),window.location.href=t.href}!function(o,i,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,i,a=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof a&&a(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,a,c){i=e.performance.now();var u=o?Math.round((i-o)/1e3):null;11===c&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},u&&{duration:u})),5===c&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},u&&{duration:u})),9===c&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},u&&{duration:u})),"function"==typeof s&&s(a,c)}}(o,s),s.accountId=s.accountId||1047,s.custom={},s.gdpr={includeTcfApi:!1},s.propertyHref&&(s.joinHref=!0);var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(a.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f,d=i.referrer?i.referrer.split("/")[2]:"";d&&p("referrer-hostname",d),f=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,i.cookie.split(";").filter((function(e){return f.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return p(e[0],e[1])})),s.propertyHref&&i.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=i.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},i=Object.keys(e);for(r=0;r<i.length;r++)t=i[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);o._sp_=o._sp_||{},o._sp_.config=m,o.psi=o.psi||{},o.psi.setUserId=function(e){if("number"==typeof e||void 0===e)return s.userId=e;throw new Error("Id value "+e+" is invalid")},o.psi.openPrivacySettings=function(e){if(!function(e){try{return Boolean(new URL(e))}catch(e){return!1}}(e))return console.error("The URL passed to the configuration is invalid. Please, correct it.");if(!s.userId){if("function"!=typeof o.pulse)return console.error("No pulse object");o.pulse((function(n){return n.getEnvironmentId().then((function(n){return r(e,n)}))}))}return r(e)}}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.8.0"})}();
</script>
<script async src="https://cmp.aftenposten.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,285,2082,8786,6181,4065,7762,54,1073,9009,8685,6010,5952,7895,4074,6189,3261,315,6504,5854,9059,4863]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-sites-aftenposten-components-RunningHead","hyperion-components-Headline","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","src-sites-aftenposten-components-Image","hyperion-components-LeadText","hyperion-components-ContentDisclaimer","hyperion-components-Text","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxText","hyperion-components-Button-variants-Text","hyperion-components-ParagraphHeader","hyperion-components-Break","src-sites-aftenposten-components-Touchpoints","src-components-BrandMetricsSurvey","components-CoreComments","src-sites-aftenposten-components-CTABox-variants-Bottom","src-components-Widget","src-components-Widget-WidgetTitle","src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement","src-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel","src-components-Teaser-TeaserTitle-TeaserTitle","src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel","src-sites-aftenposten-components-BackToFront"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2d92f0d7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0cc2540e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.1b965101.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.92b2253e.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.0cd05ab7.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-RunningHead" src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.bb53b8ef.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.6203be66.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.d7e24283.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.d88a37d7.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Image" src="/cnp-assets/src-sites-aftenposten-components-Image.js.ac922d01.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.36c467d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.9718d804.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.cb0095b2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.c7408bb9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Break" src="/cnp-assets/hyperion-components-Break.js.6a94041a.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Touchpoints" src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.53ddfd74.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.c76092c7.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.06681ac3.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-CTABox-variants-Bottom" src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.f162e8fa.m.js" type="module"></script>
<script defer data-chunk="src-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.js.876c6910.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.64f49585.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.dbb034a0.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.3a3665cb.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.f4ad0144.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.552abccd.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-BackToFront" src="/cnp-assets/src-sites-aftenposten-components-BackToFront.js.aa02405e.m.js" type="module"></script><script src="/cnp-assets/runtime.082701dc.js" defer nomodule></script>
<script src="/cnp-assets/vendors.635763b8.js" defer nomodule></script>
<script src="/cnp-assets/main.aaed70b0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.3e7e4ef3.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.47857670.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.0cd29dce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.08b584a5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.e39bd55c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.b6dc2425.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Image.js.4ba5ec06.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.6bd82a1f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.495b8858.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.07b521d2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.852a1319.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Break.js.d5032e1b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.c4682540.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.25d6b30a.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.217ee60c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.ec2ac68f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.js.c7447ed9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.9dcab0e7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.dbb034a0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.176c53ee.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.2680e68e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.9673cdec.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-BackToFront.js.327831e1.js" defer nomodule></script>
    </body>
  
    </html>