<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-6c399f1f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-6c399f1f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-6c399f1f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-6c399f1f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-6c399f1f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-6c399f1f/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-6c399f1f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-6c399f1f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Han var tøffere enn toget med skinnjakken på, men hudløs rett under</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Arne Heiberg Okkenhaug (1967–2022)"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/nekrolog/i/x8qaaR/han-var-toeffere-enn-toget-med-skinnjakken-paa-men-hudloes-rett-under"/><meta data-rh="true" property="og:title" content="Han var tøffere enn toget med skinnjakken på, men hudløs rett under"/><meta data-rh="true" property="twitter:title" content="Han var tøffere enn toget med skinnjakken på, men hudløs rett under"/><meta data-rh="true" property="og:description" content="Arne Heiberg Okkenhaug (1967–2022)"/><meta data-rh="true" property="twitter:description" content="Arne Heiberg Okkenhaug (1967–2022)"/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&amp;format=auto&amp;h=507&amp;w=969&amp;s=5af3736f488e7a00ac948786c50b216cd7943a9b"/><meta data-rh="true" property="og:image:width" content="969"/><meta data-rh="true" property="og:image:height" content="507"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&amp;format=auto&amp;h=507&amp;w=969&amp;s=5af3736f488e7a00ac948786c50b216cd7943a9b"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenposten.no/nekrolog/i/x8qaaR/han-var-toeffere-enn-toget-med-skinnjakken-paa-men-hudloes-rett-under"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/nekrolog/i/x8qaaR/han-var-toeffere-enn-toget-med-skinnjakken-paa-men-hudloes-rett-under"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Han var tøffere enn toget med skinnjakken på, men hudløs rett under","datePublished":"2022-06-28T17:30:00Z","dateModified":"2022-06-27T16:40:43Z","articleSection":"Nekrolog","description":"Arne Heiberg Okkenhaug (1967–2022)","keywords":"minneord nekrolog","image":{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=507&w=969&s=5af3736f488e7a00ac948786c50b216cd7943a9b","width":969,"height":507,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Nekrolog","description":""}],"mainEntityOfPage":"https://www.aftenposten.no/nekrolog/i/x8qaaR/han-var-toeffere-enn-toget-med-skinnjakken-paa-men-hudloes-rett-under"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-06-28T17:43:26.738Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.aftenposten.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[285,2082,7762,8786,6181,8462,7608,156,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-article-intro-components-Intro-variants-SideBySide","src-sites-aftenposten-components-RunningHead","hyperion-components-Headline","hyperion-components-LeadText","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-features-salesposter-components-LoginBar","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.0c033d7a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.a2fd1985.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e9e43b1f.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-RunningHead" src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.875d8ce4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.43fbd712.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.65694f25.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.93f34269.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.b71823b4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.a18e558b.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.d1f1f113.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginBar" src="/cnp-assets/src-features-salesposter-components-LoginBar.js.7d968fec.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script><script src="/cnp-assets/runtime.4f1ed10f.js" defer nomodule></script>
<script src="/cnp-assets/vendors.a294d0a7.js" defer nomodule></script>
<script src="/cnp-assets/main.831c518b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.866adaa3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.6d1891e6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.5abc739a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.74819c8b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.c94709c0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.498ff8a9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.0a13abd7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginBar.js.e6bc0741.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.e9e43b1f.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con58","con162","con171","con173","con245","con705","con737","con749","con764","con778","con807","con850"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"c1eb36ca-c0b3-40a0-9aa7-cb01309fdaa8","title":"Nekrolog","enabled":true,"url":"/nekrolog","statisticsName":"nekrolog"},"tags":[{"id":"74f080b0-d173-41ea-9851-4d275faacfcc","title":"Minneord","type":"descriptor","slug":"minneord"},{"id":"d808c40f-99db-4385-bf59-84c87436ea5f","title":"Nekrolog","type":"descriptor","slug":"nekrolog"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nekrolog","tags":"minneord:nekrolog"},"coreNavigation":{"skin":"feature","masthead":{"sideBySideVariant":"narrow"}},"comments":"automatic","presentationType":"feature","blockSearchEngineIndexing":false,"googleTitle":"Han var tøffere enn toget med skinnjakken på, men hudløs rett under","ads":{"keywords":{"aa-sch-context_keyword":["con58","con162","con171","con173","con245","con705","con737","con749","con764","con778","con807","con850"],"aa-sch-news-corona":"false"}},"language":"nb","theme":"feature","statistics":{"type":"Article","categories":["nekrolog"],"title":"Han var tøffere enn toget med skinnjakken på, men hudløs rett under","id":"x8qaaR"},"section":{"id":"c1eb36ca-c0b3-40a0-9aa7-cb01309fdaa8","title":"Nekrolog","enabled":true,"url":"/nekrolog","statisticsName":"nekrolog"},"promotionContent":{"description":{"value":"Arne Heiberg Okkenhaug (1967–2022)"},"imageAsset":{"id":"98c4f57b-fc45-45c9-b569-9cd4389e1a12","size":{"width":969,"height":646},"urls":[{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=52&w=100&s=648135069498552c7dc366b5149f771d993870dd","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=105&w=200&s=195e9fcc14d6b23faf6e18936107e8b800b79854","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=199&w=380&s=cf15a7df8aee7f876f0d9707adf00973efe1663d","width":380,"height":199},{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=304&w=580&s=8c322ace64ec904bd78d432e288cb5c292086efd","width":580,"height":304},{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=408&w=780&s=2b4fbf455cb46e7a1fa2ad7cf56b33f9061f8e4c","width":780,"height":408},{"url":"https://premium.vgc.no/v2/images/98c4f57b-fc45-45c9-b569-9cd4389e1a12?fit=crop&format=auto&h=507&w=969&s=5af3736f488e7a00ac948786c50b216cd7943a9b","width":969,"height":507}]},"title":{"value":"Han var tøffere enn toget med skinnjakken på, men hudløs rett under"}},"newsroom":"ap","changes":{"created":"2022-06-23T09:52:06Z","updated":"2022-06-27T16:40:43Z","firstPublished":"2022-06-28T17:30:00Z","published":"2022-06-28T17:30:00Z"},"authors":[{"id":"aeaeb974-f2d0-492b-b751-b7e2efaee689","title":"Nekrolog","description":"","contacts":[],"slug":"nekrolog"}],"tags":[{"id":"74f080b0-d173-41ea-9851-4d275faacfcc","title":"Minneord","type":"descriptor","slug":"minneord"},{"id":"d808c40f-99db-4385-bf59-84c87436ea5f","title":"Nekrolog","type":"descriptor","slug":"nekrolog"}],"showAds":false,"googleAds":{"networkCode":"21712647113","publisher":"SMS-NO-Aftenposten","keywords":{"publishergroup":"schibsted","publisher":"no-aftenposten","country_code":"no","inventory_type":"editorial","page_type":"article","news-section":"aftenposten_nekrolog","news-subsection":"aftenposten_nekrolog","tags":["minneord","nekrolog"],"context_keyword":["con58","con162","con171","con173","con245","con705","con737","con749","con764","con778","con807","con850"],"news-corona":"false","framework":"hyperion_x","keyword_generator":"iris"},"section":"Article","safeframe":true,"pulse":true,"prebid":{"adUnits":{"desktop":[],"tablet":[],"phone":[]},"currency":{"adServerCurrency":"NOK","granularityMultiplier":1,"rates":{"USD":{"NOK":9}},"defaultRates":{"USD":{"NOK":9}}},"priceGranularity":{"buckets":[{"precision":2,"max":500,"increment":1}]},"targetingControls":{"allowTargetingKeys":["BIDDER","AD_ID","PRICE_BUCKET","SIZE","FORMAT","title","body","body2","sponsoredBy","image","icon","clickUrl"]},"timeout":1000,"url":"https://annonseweb.s3-eu-west-1.amazonaws.com/xandr/script/prebid/prebid.js"},"slots":{"desktop":[],"tablet":[],"phone":[]},"cogwheelDisabled":{"desktop":[],"tablet":[],"phone":[]}}},"isAppDevice":false};</script>
  </head>
  
      
    <body class="noXScroll feature">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global lw4njg">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="css o8m73s">.css-o8m73s{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:absolute;pointer-events:none;}@media screen and (max-width: 980px){.css-o8m73s{top:0;}}body[class*='-fullscreen-document'] .css-o8m73s{z-index:1;}.css-o8m73s>*{pointer-events:all;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-o8m73s"><style data-emotion="css 11u53fb">.css-11u53fb{z-index:80;width:100%;padding:0 calc(var(--gap-unit) * 2);display:grid;grid-template-columns:repeat(3, 1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:80px;color:#000724;width:100%;}.css-11u53fb>*{pointer-events:all;}.css-11u53fb a,.css-11u53fb a:hover{color:currentColor;}@media screen and (max-width: 980px){.css-11u53fb{height:58px;}}@media screen and (min-width: 981px){.css-11u53fb{width:50%;}}</style><div class="css-11u53fb"><style data-emotion="css 1w82ntl">.css-1w82ntl{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-1w82ntl" rel="" target="">← <style data-emotion="css 553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width: 739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">Forsiden</span></a><style data-emotion="css 6hzis7">.css-6hzis7{margin:0 auto;padding-left:0;grid-column-start:2;}.css-6hzis7 svg{height:29.12px;width:130px;fill:currentColor;}@media screen and (min-width: 740px){.css-6hzis7 svg{height:29.12px;width:130px;}}</style><div class="css-6hzis7"><a data-test-tag="internal-link" href="/" class="css-1u8qly9" rel="" target="" aria-label="Aftenposten"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a></div><style data-emotion="css 1m7383s">.css-1m7383s{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-1m7383s"><style data-emotion="css 1olkw3f">.css-1olkw3f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1olkw3f:hover{border-color:#000724;color:#000724;}.css-1olkw3f::-moz-focus-inner{border:0;}.css-1olkw3f:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1olkw3f{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1olkw3f{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1olkw3f{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-1olkw3f:hover{background-color:transparent;}.css-1olkw3f,.css-1olkw3f:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-1olkw3f"><style data-emotion="css 6gzjkj">.css-6gzjkj{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-6gzjkj{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-6gzjkj"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css nt4mdo">.css-nt4mdo{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-nt4mdo::after,.css-nt4mdo::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-nt4mdo::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-nt4mdo::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-nt4mdo,.css-nt4mdo::before,.css-nt4mdo::after{background-color:#000724;}.css-nt4mdo::before{top:-5px;}.css-nt4mdo::after{bottom:-5px;}.css-nt4mdo,.css-nt4mdo::before,.css-nt4mdo::after{background-color:currentColor;}</style><span class="css-nt4mdo"></span></span></div></button></div></div><style data-emotion="css 1upp9i5">.css-1upp9i5{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;}@media screen and (max-width: 980px){.css-1upp9i5{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1upp9i5{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1upp9i5{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}</style><div role="navigation" aria-label="global navigation" class="css-1upp9i5"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width: 981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion="css ob7xc6">.css-ob7xc6{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ob7xc6:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ob7xc6{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ob7xc6{padding:5px 15px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ob7xc6"><style data-emotion="css 1d6glj5">.css-1d6glj5{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1d6glj5{padding-left:0;background-color:#ffffff;}}@media screen and (min-width: 981px){.css-1d6glj5{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1d6glj5"><style data-emotion="css t9snh5">.css-t9snh5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-t9snh5{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-t9snh5{padding:15px 0;}}.css-t9snh5::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width: 981px){.css-t9snh5::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-t9snh5:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-t9snh5:last-of-type::before{display:none;}}</style><li class="sectionItem css-t9snh5"><style data-emotion="css iquhr2">@media screen and (max-width: 980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion="css l2gfwp">.css-l2gfwp{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Graphik,Arial,sans-serif;font-size:20px;color:#000724;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#000724;text-transform:null;}@media screen and (max-width: 980px){.css-l2gfwp{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-l2gfwp{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-l2gfwp,.innerContainerOpen .sectionItemOpen .css-l2gfwp{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-l2gfwp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-l2gfwp::-moz-focus-inner{border:0;}.css-l2gfwp:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter" class="css-l2gfwp" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 1nuwmtb">.css-1nuwmtb{display:none;}@media screen and (max-width: 980px){.css-1nuwmtb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1nuwmtb:hover{border-color:#000724;color:#000724;}.css-1nuwmtb::-moz-focus-inner{border:0;}.css-1nuwmtb:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1nuwmtb"><style data-emotion="css fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css ukze09">.css-ukze09{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-ukze09:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ukze09::-moz-focus-inner{border:0;}.css-ukze09:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ukze09{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-ukze09{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="css-ukze09" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast" class="css-ukze09" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="css-ukze09" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="css-l2gfwp" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="css-1nuwmtb"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.aftenposten.no/" class="css-ukze09" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/sulten" class="css-ukze09" rel="" target="" aria-label="Matanmeldelser">Matanmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/byutvikling" class="css-ukze09" rel="" target="" aria-label="Byutvikling">Byutvikling</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-ukze09" rel="" target="" aria-label="Byliv">Byliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/oslo-samferdsel" class="css-ukze09" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-l2gfwp" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1nuwmtb"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="css-ukze09" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-ukze09" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="css-ukze09" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-l2gfwp" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1nuwmtb"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-ukze09" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="css-ukze09" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-l2gfwp" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1nuwmtb"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-ukze09" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-ukze09" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="css-l2gfwp" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-1nuwmtb"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-l2gfwp" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-1nuwmtb"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><style data-emotion="css w5jl7f">.css-w5jl7f{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Graphik,Arial,sans-serif;font-size:20px;color:#000724;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#000724;text-transform:null;}@media screen and (max-width: 980px){.css-w5jl7f{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-w5jl7f{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-w5jl7f,.innerContainerOpen .sectionItemOpen .css-w5jl7f{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-w5jl7f:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-w5jl7f::-moz-focus-inner{border:0;}.css-w5jl7f:focus{outline:var(--link-focus-outline);}</style><button type="button" class="css-w5jl7f">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css erwyyn">.css-erwyyn{width:1em;fill:#000724;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="feature" role="img" class="svg-symbol css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 17gu2yi">.css-17gu2yi{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #e9e9e9;}.css-17gu2yi:last-of-type{border-bottom:none;}</style><li class="css-17gu2yi"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-reus0u" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="css-reus0u" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-reus0u" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css j375lj">.css-j375lj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-j375lj:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-j375lj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-j375lj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-j375lj"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1jodgpa">.css-1jodgpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-1jodgpa:hover{border-color:#000724;color:#000724;}.css-1jodgpa::-moz-focus-inner{border:0;}.css-1jodgpa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css xpns1x">.css-xpns1x{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xpns1x"><li class="css-0"><style data-emotion="css 9sznce">.css-9sznce{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-9sznce::-moz-focus-inner{border:0;}.css-9sznce:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-9sznce{line-height:40px;}}@media screen and (min-width: 981px){.css-9sznce{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1j3ss0m">body{--fixed-header-height:0px!important;--fixed-header-height-mobile:0px!important;}body{--scrolled-header-height:0px!important;--scrolled-header-height-mobile:0px!important;}</style></header><style data-emotion="css c9g7d0">.css-c9g7d0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-c9g7d0 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-c9g7d0{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-c9g7d0{background:#ffffff;}}@media screen and (min-width: 740px){.css-c9g7d0{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-c9g7d0"><style data-emotion="css roozon">.css-roozon{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-roozon:empty{display:none;}@media screen and (min-width: 981px){.css-roozon{z-index:-1;}}</style><div class="css-roozon"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"></div><style data-emotion="css-global 634yux">body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><style data-emotion="css 1h6bga2">.css-1h6bga2.fullScreenTop{box-sizing:border-box;margin-left:calc(-50vw + 50%);width:100vw;height:calc(
      100vh - var(--fixed-header-height) - var(--scrolled-header-height)
    );}.css-1h6bga2.fullScreenTop.topNavHidden{height:100vh;}.css-1h6bga2.fullScreenTop.fullWidth{margin-left:auto;margin-right:auto;width:100vw;}</style><style data-emotion="css 1sau7pq">.css-1sau7pq{margin-bottom:calc(0px + 4rem);background:#000724;background:#ffffff;}@media screen and (min-width: 981px){.css-1sau7pq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (max-width: 739px){.css-1sau7pq{margin-bottom:0;}.css-1sau7pq.fullScreenTop{height:auto!important;}}.css-1sau7pq.fullScreenTop{box-sizing:border-box;margin-left:calc(-50vw + 50%);width:100vw;height:calc(
      100vh - var(--fixed-header-height) - var(--scrolled-header-height)
    );}.css-1sau7pq.fullScreenTop.topNavHidden{height:100vh;}.css-1sau7pq.fullScreenTop.fullWidth{margin-left:auto;margin-right:auto;width:100vw;}</style><div class="fullScreenTop css-1sau7pq"><style data-emotion="css 1t1cawa">.css-1t1cawa{height:50%;overflow:hidden;position:relative;}@media screen and (min-width: 981px){.css-1t1cawa{width:50%;height:auto;-webkit-order:1;-ms-flex-order:1;order:1;}.css-1t1cawa figcaption{text-align:right;}}.css-1t1cawa img{width:100%;height:100%;object-fit:cover;}.css-1t1cawa video{height:50vh;}@media screen and (min-width: 981px){.css-1t1cawa video{height:100%;}}@media screen and (max-width: 739px){.css-1t1cawa{height:60vh;}.css-1t1cawa video{height:60vh;}}</style><div class="css-1t1cawa"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=524&amp;w=1000&amp;s=35344caa6e920abc29de7a6ef82e86e375c2f525" srcSet="https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=524&amp;w=1000&amp;s=35344caa6e920abc29de7a6ef82e86e375c2f525 1000w,https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=513&amp;w=980&amp;s=53cd21d3d163a81fe0b7d97cde2d2560895fadc8 980w,https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=408&amp;w=780&amp;s=1f6705ddfc6c30cc57295c7531aa3e8f06059787 780w,https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=304&amp;w=580&amp;s=a849b5c1a023ca02b33020e01af97697c8ef80c2 580w,https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=199&amp;w=380&amp;s=01c33cde85ef9058ea5e8d595bbc7179662d744d 380w,https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=3c5dc98051a910223813d5de5e3ee4a1602142bb 200w,https://premium.vgc.no/v2/images/a1ffef78-37a7-43ad-a17d-a9170e86cad7?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=8ddad94d7a93c6142333bcde6d5130c407432889 100w" alt="" sizes="100vw" fetchpriority="auto" style="aspect-ratio:1000 / 524"/></div><style data-emotion="css 16hxfwi">.css-16hxfwi{padding:0 calc(2 * var(--gap-unit));height:auto;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;text-align:left;width:100%;}@media screen and (min-width: 981px){.css-16hxfwi{width:50%;height:auto;padding:0 calc(10 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;}}.css-16hxfwi >.running-head{margin-top:calc(4 * var(--gap-unit));}</style><div class="light css-16hxfwi"><style data-emotion="css 1ezuo65">.css-1ezuo65.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.css-1ezuo65.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-1ezuo65.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css ihgasv">.css-ihgasv{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:calc(-136px + 14rem) 0 24px;}.dark .css-ihgasv a,.dark .css-ihgasv a:active,.dark .css-ihgasv a:visited{color:var(--c-light);}.dark .css-ihgasv a:focus,.dark .css-ihgasv a:hover,.dark .css-ihgasv a:visited:hover{color:var(--c-neutral-03);}.css-ihgasv.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.css-ihgasv.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-ihgasv.contentWidth{width:var(--inner-content-width-desktop);}}</style><div class="feature running-head contentWidth css-ihgasv" data-test-tag="running-head"><style data-emotion="css 7enjca">.css-7enjca{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-7enjca >a,.css-7enjca >a:active,.css-7enjca >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-7enjca >a:focus,.css-7enjca >a:hover,.css-7enjca >a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-7enjca"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/nekrolog" class="css-1rezu2g" rel="" target="" aria-label="Nekrolog" theme="feature">Nekrolog</a></div><style data-emotion="css semo9s">.css-semo9s{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-semo9s >a,.css-semo9s >a:active,.css-semo9s >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-semo9s >a:focus,.css-semo9s >a:hover,.css-semo9s >a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-semo9s{border-color:var(--c-light);}.css-semo9s >a,.css-semo9s >a:active,.css-semo9s >a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-semo9s >a:focus,.css-semo9s >a:hover,.css-semo9s >a:visited:hover{color:var(--c-primary-03);border-bottom-style:none;}</style><div class="css-semo9s"><a data-test-tag="internal-link" href="/tag/minneord" class="css-1rezu2g" rel="" target="" aria-label="Minneord" theme="feature">Minneord</a></div></div><style data-emotion="css 2p4hc9">.css-2p4hc9{margin-top:0;overflow-wrap:break-word;font-size:calc(-64px + 6rem);line-height:calc(-52px + 5.5rem);overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:-0.7px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;letter-spacing:-0.7px;}@media screen and (min-width: 981px){.css-2p4hc9{text-align:center;}}</style><h1 class="none css-2p4hc9" data-test-tag="headline">Han var tøffere enn toget med skinnjakken på, men hudløs rett under</h1><style data-emotion="css vs2j9w">.css-vs2j9w{font-size:calc(4px + 1rem);line-height:calc(2px + 1.5rem);overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:normal;color:#656565;letter-spacing:0px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-80px + 8rem);margin-top:0;}@media screen and (min-width: 981px){.css-vs2j9w{text-align:center;}}</style><p class="none css-vs2j9w" data-test-tag="lead-text">Arne var så Oslo at du kunne kalle ham Nilsen. Han hadde til og med Sporveiens logo tatovert på brystet, uten at alt gikk på skinner av den grunn.</p></div></div><style data-emotion="css meqc4v">.css-meqc4v{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;margin-top:calc(0px + 4rem);}</style><div class="css-meqc4v"><style data-emotion="css 1f7hamn">.css-1f7hamn{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-1f7hamn .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;-webkit-filter:grayscale(100%);filter:grayscale(100%);}</style><div class="css-1f7hamn" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><div class="css-0"><style data-emotion="css 1jvsz8z">.css-1jvsz8z{font-size:15px;line-height:20px;overflow-wrap:break-word;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-1jvsz8z::before{font-weight:normal;color:var(--component-text-color-01);}</style><span class="css-1jvsz8z">Nekrolog</span></div></li></ul></div></div><div class="css-13wylk3"><style data-emotion="css 11t6nla">.css-11t6nla{margin-bottom:16px;margin-top:16px;}.css-11t6nla::after{content:'';display:block;height:1px;background-color:rgba(0, 0, 0, 0.1);}</style><div class="css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 5t7sax">.css-5t7sax{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-5t7sax span{white-space:pre;}</style><div class="css-5t7sax" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-06-28T17:30:00Z" aria-label="28. juni 2022 19:30">15 minutter siden</time></div></div><style data-emotion="css 1oo895n">.css-1oo895n{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);overflow-wrap:break-word;font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-1oo895n"><em>Av Håkon Moslet</em></p><p class="css-1oo895n">Arne Heiberg Okkenhaug, elsket pappa til fire, innspillingsleder til 1000, kjæreste, bror og venn, har gått bort. Oslo har mistet en ruvende og varm skikkelse.</p><style data-emotion="css 1l37mz7">.css-1l37mz7{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);background-color:transparent;}@media screen and (min-width: 981px){.css-1l37mz7{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:#f7f7f7;}}@media screen and (max-width: 739px){.css-1l37mz7{width:100vw;margin-left:calc(-50vw + 50%);}}</style><div class="css-1l37mz7"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css vvoifb">.css-vvoifb{background:inherit;border:none;cursor:pointer;padding:0;font-size:16px;}.css-vvoifb:hover{color:#0533ff;}.css-vvoifb:active{outline:1px dotted #a3a3a3;}</style><button type="button" class="css-vvoifb">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="feature brand-metrics-survey css-1j98w11"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"></div></div><style data-emotion="css kt4wgo">.css-kt4wgo{font-family:var(--ff-chrome);z-index:1;width:100%;background-color:#000724;color:#ffffff;font-size:15px;line-height:24px;}.css-kt4wgo .container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;margin:0 auto;max-width:calc(
      var(--inner-content-width-desktop) - 2 * var(--extended-content-margin)
    );-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:48px 0;}@media screen and (max-width: 739px){.css-kt4wgo .container{padding:40px 16px;}}.css-kt4wgo svg{fill:white;}.css-kt4wgo .content{display:grid;grid-template-rows:repeat(2, 1fr);grid-column-gap:48px;grid-row-gap:0;}@media screen and (max-width: 739px){.css-kt4wgo .content{grid-template-columns:1fr;grid-template-rows:repeat(4, auto);grid-column-gap:0;}}.css-kt4wgo .content ul{list-style:none;padding:0;margin:24px 0 32px 0;}@media screen and (max-width: 739px){.css-kt4wgo .content ul{margin:0;}}.css-kt4wgo .info{max-width:600px;grid-area:1/1/2/2;}@media screen and (max-width: 739px){.css-kt4wgo .info{grid-area:2/1/3/2;}}.css-kt4wgo .info .name{margin-left:5px;}.css-kt4wgo .disclaimer{grid-area:2/1/3/2;}@media screen and (max-width: 739px){.css-kt4wgo .disclaimer{grid-area:4/1/5/2;}}.css-kt4wgo .disclaimer .rights{margin-bottom:32px;}.css-kt4wgo .disclaimer .rights .inlineLink,.css-kt4wgo .disclaimer .contact .inlineLink{-webkit-text-decoration:none;text-decoration:none;}.css-kt4wgo .links{font-weight:bold;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;grid-area:1/2/2/3;}.css-kt4wgo .links .grayedOut{color:var(--c-neutral-05);}.css-kt4wgo .links .actionLink{-webkit-text-decoration:none;text-decoration:none;}@media screen and (max-width: 739px){.css-kt4wgo .links{grid-area:1/1/2/2;margin:24px 0 32px 0;}}.css-kt4wgo .links+div a{margin:0;}@media screen and (max-width: 739px){.css-kt4wgo .links+div{grid-area:3/1/4/2;margin:32px 0;}}@media screen and (max-width: 739px){.css-kt4wgo{width:auto;max-width:100%;}}.css-kt4wgo .content .inlineLink,.css-kt4wgo .content .actionLink{color:#ffffff;}.css-kt4wgo .disclaimer .rights .inlineLink,.css-kt4wgo .disclaimer .contact .inlineLink{border-bottom:1px solid #6484ff;}.css-kt4wgo .disclaimer .rights .inlineLink:hover,.css-kt4wgo .disclaimer .contact .inlineLink:hover{color:#6484ff;}.css-kt4wgo .links .actionLink:hover{color:#6484ff;}@media screen and (max-width: 739px){.css-kt4wgo{font-size:14px;width:auto;max-width:100%;}}</style><footer role="contentinfo" class="css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="actionLink">Debattinnlegg på epost</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","SPID_CLIENT_ID":"520204a6411c7a8838000000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>