<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Stoltenberg redd for at folk ikke orker mer smittevern</title>
    <meta data-react-helmet="true" name="description" content="Seks måneder med koronatiltak i Norge. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/article/ap-41dqpV.html"/><meta data-react-helmet="true" property="og:title" content="frykter at folk ikke orker mer smittevern, mener festing tyder på det"/><meta data-react-helmet="true" property="twitter:title" content="frykter at folk ikke orker mer smittevern, mener festing tyder på det"/><meta data-react-helmet="true" property="og:description" content="Seks måneder med koronatiltak i Norge. "/><meta data-react-helmet="true" property="twitter:description" content="Seks måneder med koronatiltak i Norge. "/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=1365&w=2048&s=73b994f24f943a6ce7f38145f0789988fca25bfa"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1365"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=1365&w=2048&s=73b994f24f943a6ce7f38145f0789988fca25bfa"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/norge/i/41dqpV/stoltenberg-redd-for-at-folk-ikke-orker-mer-smittevern"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"frykter at folk ikke orker mer smittevern, mener festing tyder på det","datePublished":"2020-09-10T04:02:30Z","dateModified":"2020-09-10T05:44:24Z","wordCount":569,"articleSection":"Norge","description":"Seks måneder med koronatiltak i Norge. ","keywords":"folkehelseinstituttet","image":{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=1365&w=2048&s=73b994f24f943a6ce7f38145f0789988fca25bfa","width":2048,"height":1365,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB-Birgitte Iversen"}],"mainEntityOfPage":"https://www.aftenposten.no/norge/i/41dqpV/stoltenberg-redd-for-at-folk-ikke-orker-mer-smittevern"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[158,170,134,135,0,3,183,190,169,140,138,129,133,188,168,1,165,189]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a9be5a5a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.817b3f55.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ed17b0f5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2764af1a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.783cbc81.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.e0b41c73.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.74ecd0f0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.e4045ceb.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/async-commons.468c8a02.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.ba174d5c.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.adc6c40a.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.c8a74a95.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.a20a2341.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.f31845c8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Subtitle" src="/cnp-assets/hyperion-components-Subtitle.419aa8ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.43b77d57.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.aa604d85.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel.e7a30b7f.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.5bf10727.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.f59ad10a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.7826cf3d.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.6117f54e.m.js" type="module"></script><script src="/cnp-assets/runtime.530a80ee.js" defer nomodule></script>
<script src="/cnp-assets/styles.817b3f55.js" defer nomodule></script>
<script src="/cnp-assets/vendors.9c2b2375.js" defer nomodule></script>
<script src="/cnp-assets/main.8d7f668c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.3a333358.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.91b719db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.21df9b66.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.ea96e31e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.fd6d9615.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.9743b27a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.36ca3b07.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.71e8f2c5.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.7a1c7f58.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.60d86f99.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Subtitle.ab6659e6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.7d9e7e7f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.4251a770.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel.3b27fe41.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.60708d8a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.13179f52.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.6fbdc825.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.70a1bbfa.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.817b3f55.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"cc504b54-5975-4c40-9c2d-309737e62f49","title":"Norge","enabled":true,"url":"/norge","statisticsName":"Nyheter"},"tags":[{"id":"dcb42767-f63b-479a-ae03-8bdfd49d5007","title":"Folkehelseinstituttet","type":"organization","slug":"folkehelseinstituttet"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Stoltenberg redd for at folk ikke orker mer smittevern","wordCount":569,"appnexusAdParams":{"pageGen":"iris","sections":"norge","tags":"folkehelseinstituttet","story":"koronaviruset"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"renderAsWeb":true,"language":"nb","statistics":{"type":"Article","categories":["Nyheter"],"title":"Stoltenberg redd for at folk ikke orker mer smittevern","id":"41dqpV"},"section":{"id":"cc504b54-5975-4c40-9c2d-309737e62f49","title":"Norge","enabled":true,"url":"/norge","statisticsName":"Nyheter"},"promotionContent":{"description":{"value":"Seks måneder med koronatiltak i Norge. "},"imageAsset":{"id":"0b423212-1fef-4ad2-a9f0-ec3db5d8f092","size":{"width":5294,"height":3529},"urls":[{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=67&w=100&s=edfdc370bf97e750623238d855dd0fddda815c31","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=133&w=200&s=11314b92c193f0e9e727df93f84c7fd71aae767e","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=253&w=380&s=9fd9798920e3f756c74226c4695a90993a47f0c7","width":380,"height":253},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=387&w=580&s=cfb66720804a984f2c9842b603fb2cf00b09aa09","width":580,"height":387},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=520&w=780&s=779064cae1bcfd54dc7ae62e8267a1158f28f44f","width":780,"height":520},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=653&w=980&s=faa2bcf045b8b52bd4c17c3bba5b8cd54b0f4be4","width":980,"height":653},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=683&w=1024&s=77a08ee3ba4e2a393af68b50a5ed363a5d97e1dc","width":1024,"height":683},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=960&w=1440&s=3966c8b3b330d51fa86eed22f9b694c8f9a41411","width":1440,"height":960},{"url":"https://premium.vgc.no/v2/images/0b423212-1fef-4ad2-a9f0-ec3db5d8f092?fit=crop&h=1365&w=2048&s=73b994f24f943a6ce7f38145f0789988fca25bfa","width":2048,"height":1365}]},"title":{"value":"frykter at folk ikke orker mer smittevern, mener festing tyder på det"}},"newsroom":"ap","changes":{"created":"2020-09-10T03:55:54Z","updated":"2020-09-10T05:44:24Z","firstPublished":"2020-09-10T04:02:30Z","published":"2020-09-10T04:02:30Z"},"authors":[{"title":"NTB-Birgitte Iversen","type":"title"}],"tags":[{"id":"dcb42767-f63b-479a-ae03-8bdfd49d5007","title":"Folkehelseinstituttet","type":"organization","slug":"folkehelseinstituttet"}],"story":{"id":"373de520-1061-4439-b90e-baa4097f40d2","title":"Koronaviruset","description":"* Koronaviruset rammer hele verden. I beste fall er en vaksine klar til høsten.\n\n* Globalt er det registrert 21 millioner smittede, fordelt på nesten alle verdens stater.\n\n* Det er registrert over 760.000 døde, de fleste i Europa og USA. Verst rammet er USA, Brasil, Mexico, India, Italia og Storbritannia.\n\n* I Norge er smittetallet nasjonalt fortsatt lavt, men flere lokale smitteutbrudd bekymrer myndighetene.\n\n* Antallet innlagte på sykehus i Norge er fortsatt lavt.","updated":"2020-08-14T15:11:04.630472Z","slug":"spredningen-av-coronaviruset"},"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTBe3c08dab-3c70-4ce2-8fb8-077c0c54f355"}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion-css="n6tzsg">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</style><div class="default"><style data-emotion-css="clmk3r">.css-clmk3r{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0 + 58px + 38px );padding-bottom:0;}@media screen and (max-width:980px){.css-clmk3r{top:0;}}@media screen and (min-width:981px){.css-clmk3r{padding-bottom:0;height:calc( 0 + 80px + 50px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-clmk3r"><style data-emotion-css="1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion-css="fthv5e">.css-fthv5e{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-fthv5e{overflow-y:visible;}}</style><div class="css-fthv5e"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1936ehe">.css-1936ehe{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1936ehe::-moz-focus-inner{border:0;}.css-1936ehe:focus{outline:1px dotted currentColor;}.css-1936ehe:link,.css-1936ehe:hover,.css-1936ehe:active,.css-1936ehe:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-1936ehe svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1936ehe svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1936ehe svg{height:40px;}}</style><a data-test-tag="internal-link" href="/" class="css-1936ehe" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="15abphz">.css-15abphz{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-15abphz:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-15abphz::-moz-focus-inner{border:0;}.css-15abphz:focus{outline:1px dotted currentColor;}.css-15abphz:hover{color:#000724;}@media screen and (max-width:980px){.css-15abphz{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-15abphz" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/osloby/" class="css-15abphz" rel="" target="" aria-label="Osloby" tabindex="0">Osloby</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-15abphz" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-15abphz" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion-css="16xc47k">.css-16xc47k{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-16xc47k > svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-16xc47k > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-16xc47k{display:none;}}.css-16xc47k:hover{border-color:#000724;color:#000724;}.css-16xc47k::-moz-focus-inner{border:0;}.css-16xc47k:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-16xc47k{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-16xc47k{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-16xc47k"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">Søk</span><style data-emotion-css="1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="n87tqu">.css-n87tqu{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-n87tqu{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-n87tqu{margin-left:auto;display:block;}}</style><div class="css-n87tqu"><style data-emotion-css="1brs0lj">.css-1brs0lj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1brs0lj{position:relative;line-height:100%;height:inherit;}}.css-1brs0lj > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width:981px){.css-1brs0lj > svg{display:none;}}</style><form aria-label="form" class="css-1brs0lj"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1t4h0um">.css-1t4h0um{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-1t4h0um::-moz-focus-inner{border:0;}.css-1t4h0um:focus{outline:1px dotted currentColor;}.css-1t4h0um::-webkit-input-placeholder{color:#000724;opacity:1;}.css-1t4h0um::-moz-placeholder{color:#000724;opacity:1;}.css-1t4h0um:-ms-input-placeholder{color:#000724;opacity:1;}.css-1t4h0um::placeholder{color:#000724;opacity:1;}.css-1t4h0um::-ms-input-placeholder{color:#000724;}.css-1t4h0um::-webkit-search-decoration,.css-1t4h0um::-webkit-search-cancel-button,.css-1t4h0um::-webkit-search-results-button,.css-1t4h0um::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1t4h0um:focus{color:#000724;outline:none;}@media screen and (min-width:981px){.css-1t4h0um{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-1t4h0um:hover,.css-1t4h0um:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1t4h0um"/></label><style data-emotion-css="1y1edos">.css-1y1edos{display:none;background-color:#f7f7f7;}@media screen and (min-width:981px){.css-1y1edos{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-1y1edos svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1y1edos svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1y1edos svg{margin-left:0;}}.css-1y1edos::-moz-focus-inner{border:0;}.css-1y1edos:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1y1edos"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1ytm2ef">.css-1ytm2ef{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ytm2ef:hover{border-color:#000724;color:#000724;}.css-1ytm2ef::-moz-focus-inner{border:0;}.css-1ytm2ef:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1ytm2ef{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1ytm2ef{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1ytm2ef{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1ytm2ef" type="button" aria-label="Meny"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">Meny</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">Lukk</span><style data-emotion-css="1uifujg">.css-1uifujg{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1uifujg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1uifujg"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="1lewd0n">.css-1lewd0n{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-1lewd0n::after,.css-1lewd0n::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-1lewd0n::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1lewd0n::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-1lewd0n,.css-1lewd0n::before,.css-1lewd0n::after{background-color:#000724;}.css-1lewd0n::before{top:-5px;}.css-1lewd0n::after{bottom:-5px;}</style><span class="css-1lewd0n"></span></span></div></button></div></div></div></div><style data-emotion-css="kpiwjr">.css-kpiwjr{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-kpiwjr{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-kpiwjr"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="gy879j">.css-gy879j{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-gy879j{height:38px;line-height:38px;}}@media screen and (max-width:980px){.css-gy879j::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-gy879j::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-gy879j::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-gy879j"><style data-emotion-css="13oga87">.css-13oga87{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-13oga87{z-index:20;}}@media screen and (min-width:981px){.css-13oga87{margin-right:calc(2 * 10px);}}.css-13oga87::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-13oga87::after{right:-18px;}}</style><div class="css-13oga87"><style data-emotion-css="418zo9">.css-418zo9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-418zo9:hover{border-color:#000724;color:#000724;}.css-418zo9::-moz-focus-inner{border:0;}.css-418zo9:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-418zo9{font-size:14px;}}</style><span class="css-418zo9">Norge</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="s6g0yx">.css-s6g0yx{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-s6g0yx{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-s6g0yx{max-height:none;height:0;}}@media screen and (max-width:980px){.css-s6g0yx{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-s6g0yx{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-s6g0yx"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fwc8sv">.css-fwc8sv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fwc8sv{background-color:#f7f7f7;padding-bottom:max( 58px,44px );}}@media screen and (min-width:981px){.css-fwc8sv{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fwc8sv"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="1nwduqc">.css-1nwduqc{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1nwduqc{background-color:#ffffff;}}@media screen and (min-width:981px){.css-1nwduqc{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1nwduqc"><style data-emotion-css="165i4v0">.css-165i4v0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-165i4v0{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-165i4v0{padding:15px 0;}}.css-165i4v0::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width:981px){.css-165i4v0::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-165i4v0:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-165i4v0:last-of-type::before{display:none;}}</style><li class="sectionItem css-165i4v0"><style data-emotion-css="tfxqci">@media screen and (max-width:980px){.css-tfxqci{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-tfxqci{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-tfxqci{background-color:#ffffff;}}</style><div class="css-tfxqci"><style data-emotion-css="1v5zjrt">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1v5zjrt" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="1ddk88u">.css-1ddk88u{display:none;}@media screen and (max-width:980px){.css-1ddk88u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ddk88u:hover{border-color:#000724;color:#000724;}.css-1ddk88u::-moz-focus-inner{border:0;}.css-1ddk88u:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1ddk88u"><style data-emotion-css="fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="1dmmsm9">.css-1dmmsm9{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-1dmmsm9:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dmmsm9::-moz-focus-inner{border:0;}.css-1dmmsm9:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1dmmsm9{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-1dmmsm9{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-1dmmsm9" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norge" class="css-1dmmsm9" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/verden/" class="css-1dmmsm9" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/okonomi" class="css-1dmmsm9" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/amagasinet" class="css-1dmmsm9" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podkast" class="css-1dmmsm9" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/karriere/" class="css-1dmmsm9" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/osloby" class="css-1v5zjrt" rel="" target="" aria-label="Osloby">Osloby</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-1dmmsm9" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-1dmmsm9" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-1dmmsm9" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/sport/" class="css-1v5zjrt" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1dmmsm9" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-1dmmsm9" rel="" target="" aria-label="Live">Live</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-1dmmsm9" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-1dmmsm9" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/meninger" class="css-1dmmsm9" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/meninger/" class="css-1v5zjrt" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1dmmsm9" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1dmmsm9" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1dmmsm9" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-1dmmsm9" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-1dmmsm9" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/viten/" class="css-1dmmsm9" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-tfxqci"><a data-test-tag="internal-link" href="/kultur/" class="css-1v5zjrt" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-1dmmsm9" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-1dmmsm9" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1dmmsm9" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1dmmsm9" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-tfxqci"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-1v5zjrt" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-1ddk88u"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-1dmmsm9" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-1dmmsm9" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-tfxqci"><button type="button" class="css-1v5zjrt">A til Å</button></div><ul class="css-ot4ygs"></ul></li></ul><style data-emotion-css="apxu3q">.css-apxu3q{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-apxu3q{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-apxu3q{overflow:hidden;}}</style><div aria-label="sitemap" class="css-apxu3q"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="1tuki9i">.css-1tuki9i{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-1tuki9i:last-of-type{border-bottom:none;}</style><li class="css-1tuki9i"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-77hcv" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-77hcv" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-77hcv" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-77hcv" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-77hcv" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bil" class="css-77hcv" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-77hcv" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-77hcv" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-77hcv" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-77hcv" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-77hcv" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-77hcv" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/hjemmelivet" class="css-77hcv" rel="" target="" aria-label="Hjemmelivet">Hjemmelivet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-77hcv" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-77hcv" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-77hcv" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-77hcv" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-77hcv" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-77hcv" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-77hcv" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby" class="css-77hcv" rel="" target="" aria-label="Osloby">Osloby</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-77hcv" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-77hcv" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-77hcv" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-77hcv" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-77hcv" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-77hcv" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-77hcv" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-77hcv" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-77hcv" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1apmy00">.css-1apmy00{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-1apmy00:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1apmy00{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1apmy00{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1apmy00"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="9w7vwh">.css-9w7vwh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-9w7vwh:hover{border-color:#000724;color:#000724;}.css-9w7vwh::-moz-focus-inner{border:0;}.css-9w7vwh:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-9w7vwh" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="xc5e3t">.css-xc5e3t{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xc5e3t"><li class="css-0"><style data-emotion-css="1olsq9e">.css-1olsq9e{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-1olsq9e::-moz-focus-inner{border:0;}.css-1olsq9e:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1olsq9e{line-height:40px;}}@media screen and (min-width:981px){.css-1olsq9e{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-1olsq9e" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-1olsq9e" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-1olsq9e" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-1olsq9e" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-1olsq9e" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-1olsq9e" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bestilling.aftenposten.no/s/ff/products/2775?referer=JR_skole20_apmeny" class="css-1olsq9e" rel="" target="" aria-label="Prøv Aftenposten Junior for kr 1!">Prøv Aftenposten Junior for kr 1!</a></li><li><a data-test-tag="internal-link" href="/kampanje/host2020/?referer=HOST20_apmeny" class="css-1olsq9e" rel="" target="" aria-label="Tilbud magasiner: 3 utgaver 100 kroner.">Tilbud magasiner: 3 utgaver 100 kroner.</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-1olsq9e" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-1olsq9e" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-1olsq9e" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="a21ugw">.css-a21ugw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-a21ugw a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-a21ugw{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-a21ugw{background:#ffffff;}}@media screen and (min-width:740px){.css-a21ugw{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-a21ugw"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="28qjpk">html,body{background:#ffffff;}</style><style data-emotion-css="kvw264">.css-kvw264{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:48px;}@media screen and (min-width:981px){.css-kvw264{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-kvw264::before,.css-kvw264::after{content:' ';display:table;}.css-kvw264::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-kvw264{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-kvw264{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-kvw264 a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-kvw264{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width:980px){.css-kvw264{padding-top:64px;}}</style><div class="css-kvw264"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="zy8hoc">.css-zy8hoc{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;margin:0px 0 24px;}.dark .css-zy8hoc a,.dark .css-zy8hoc a:active,.dark .css-zy8hoc a:visited{color:#ffffff;}.dark .css-zy8hoc a:focus,.dark .css-zy8hoc a:hover,.dark .css-zy8hoc a:visited:hover{color:#dbdbdb;}.css-zy8hoc.extendedContent{clear:both;}@media screen and (min-width:981px){.css-zy8hoc.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-zy8hoc.extendedContent,.fullPageWidth .css-zy8hoc.extendedContent,.fullScreen .css-zy8hoc.extendedContent,.extendedContent .css-zy8hoc.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="default running-head extendedContent css-zy8hoc" data-test-tag="running-head"><style data-emotion-css="4a2liv">.css-4a2liv{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-4a2liv > a,.css-4a2liv > a:active,.css-4a2liv > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-4a2liv > a:focus,.css-4a2liv > a:hover,.css-4a2liv > a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-4a2liv"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/norge" class="css-14uukyf" rel="" target="" aria-label="Norge">Norge</a></div><style data-emotion-css="1bd9nis">.css-1bd9nis{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-1bd9nis{border-color:var(--c-light);}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-1bd9nis"><a data-test-tag="internal-link" href="/emne/spredningen-av-coronaviruset" class="css-14uukyf" rel="" target="" aria-label="Koronaviruset">Koronaviruset</a></div></div><style data-emotion-css="ohgdvm">.css-ohgdvm{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;}.css-ohgdvm.extendedContent{clear:both;}@media screen and (min-width:981px){.css-ohgdvm.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-ohgdvm.extendedContent,.fullPageWidth .css-ohgdvm.extendedContent,.fullScreen .css-ohgdvm.extendedContent,.extendedContent .css-ohgdvm.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-ohgdvm" data-test-tag="headline">Stoltenberg redd for at folk ikke orker mer smittevern</h1><style data-emotion-css="1ajwg3f">.css-1ajwg3f{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-1ajwg3f.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ajwg3f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ajwg3f.extendedContent,.fullPageWidth .css-1ajwg3f.extendedContent,.fullScreen .css-1ajwg3f.extendedContent,.extendedContent .css-1ajwg3f.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-1ajwg3f" data-test-tag="lead-text">Et halvt år med koronatiltak er tilbakelagt. Nå er FHI-direktør Camilla Stoltenberg urolig for en økende smitteverntrøtthet i befolkningen. </p><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="15jfvnm">.css-15jfvnm{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-15jfvnm{padding-bottom:inherit;}@media screen and (min-width:981px){.css-15jfvnm.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-15jfvnm.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-15jfvnm" data-test-tag="image"><style data-emotion-css="ghs40x">.css-ghs40x{overflow:hidden;position:relative;display:block;object-position:center;}.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-ghs40x{max-height:75vh;}}@media screen and (max-width:739px){.css-ghs40x{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-ghs40x,.fullWidth .css-ghs40x,.fullPageWidth .css-ghs40x,.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-ghs40x"><style data-emotion-css="k33my8">.css-k33my8{width:100%;display:block;height:0;padding-bottom:66.65039%;}.fullScreen .css-k33my8,.fullScreenTop .css-k33my8{height:100%;padding-bottom:0;}</style><div class="css-k33my8"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=1365&amp;w=2048&amp;s=d202b5b7b500cca2f55e03bb141922cc8dfd2c94" srcSet="https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=1365&amp;w=2048&amp;s=d202b5b7b500cca2f55e03bb141922cc8dfd2c94 2048w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=960&amp;w=1440&amp;s=c9eddf26b63f992908a24dcaf8a079f6c623d6fb 1440w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=683&amp;w=1024&amp;s=f4dd82278e9ec80d298981902f10115c7cb2f863 1024w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=653&amp;w=980&amp;s=45333a5d57c3dd84dadb0c6632251184cce68c3c 980w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=520&amp;w=780&amp;s=bcd6e0f9567314f650be56dcf1cec9e647c4038b 780w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=387&amp;w=580&amp;s=f9d43fcce3e8c676f03ab9b798fd79e872548eab 580w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=253&amp;w=380&amp;s=5ea3c39e03e506cb55c16ac8a3c1a52f3f20f410 380w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=133&amp;w=200&amp;s=d6cfd50c858fde1f8b70c79464232f147ae3000a 200w,https://premium.vgc.no/v2/images/cd2e3051-ce68-4e9a-b980-058e6dac9f29?fit=crop&amp;h=67&amp;w=100&amp;s=6b73e2c8aea4f2b6dda113117e0554dfd5fe87de 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></div></div><style data-emotion-css="40xsw0">.css-40xsw0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}@media screen and (min-width:981px){.css-40xsw0.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-40xsw0.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figcaption class="fullWidthDesktop css-40xsw0"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Nordmenn har lagt bak seg seks måneder med koronatiltak. Direktør i Folkehelseinstituttet Camilla Stoltenberg sier vi må stålsette oss for mange flere måneder med tiltak. </span><span><style data-emotion-css="1nw7dv8">.css-1nw7dv8{font-style:italic;color:#767676;white-space:initial;}.isCollapsed .css-1nw7dv8{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1nw7dv8"><span data-test-tag="image:byline-text">Vidar Ruud / NTB scanpix</span></span></span></p></div></figcaption></figure><style data-emotion-css="8mzfl2">.css-8mzfl2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-8mzfl2"><style data-emotion-css="vuexq3">.css-vuexq3{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-vuexq3" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><div class="css-0"><style data-emotion-css="s257tz">.css-s257tz{font-size:15px;line-height:20px;font-weight:bold;color:#000724;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-s257tz::before{font-weight:normal;}</style><span class="css-s257tz">NTB-Birgitte Iversen</span></div></li></ul></div></div><div class="css-0"><style data-emotion-css="1vdnv74">.css-1vdnv74{margin-bottom:16px;padding-top:16px;}.css-1vdnv74::after{content:'';display:block;height:1px;background-color:rgba(0,0,0,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-1vdnv74"></div></div><style data-emotion-css="11bfz2a">.css-11bfz2a{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-11bfz2a span{white-space:pre;}</style><div class="css-11bfz2a" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2020-09-10T04:02:30Z" aria-label="10. sep. 2020 06:02">10. sep. 2020 06:02</time></div><style data-emotion-css="5c83te">.css-5c83te{border-left:1px solid var(--c-separator);margin-left:var(--gap-unit);padding-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:calc(var(--gap-unit) * 2);}</style><div class="css-5c83te"><div><time itemProp="dateModified" dateTime="2020-09-10T05:44:24Z" aria-label="Oppdatert: 10. sep. 2020 07:44">Sist oppdatert nå nettopp</time></div></div></div><style data-emotion-css="1v3jvt5">@media screen and (max-width:739px){.css-1v3jvt5.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="1xpy4xr">.css-1xpy4xr{margin-bottom:calc(-16px + 4rem);}.css-1xpy4xr iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1xpy4xr iframe{padding-bottom:4px;}}@media screen and (max-width:739px){.css-1xpy4xr.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><div class="fullWidthMobile css-1xpy4xr"></div><style data-emotion-css="8hfc5g">.css-8hfc5g{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;-webkit-letter-spacing:-0.1px;-moz-letter-spacing:-0.1px;-ms-letter-spacing:-0.1px;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-8hfc5g">Lørdag er det seks måneder siden regjeringen 12. mars innførte de mest inngripende tiltak i fredstid for å bekjempe koronapandemien.</p><p class="css-8hfc5g">– Alvoret. Det er den følelsen som sitter sterkest igjen fra disse dagene, sier direktør i Folkehelseinstituttet Camilla Stoltenberg. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">Men også en slags lettelse, forteller hun. Som øverste smittevernansvarlige institusjon i Norge hadde FHI allerede i flere måneder advart mot hva som kunne være i gjære. Mange mente de overdrev og drev med unødvendig svartmaling. </p><p class="css-8hfc5g">– Det regjeringen gjorde 12. mars, fikk folk generelt til å forstå alvoret i situasjonen, og det beroliget meg, sier Stoltenberg. </p><style data-emotion-css="17j1344">.css-17j1344{margin-top:0;font-size:calc(18px + 0.5rem);line-height:calc(0px + 2rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:var(--component-text-color-01);-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;}</style><h2 class="subtitle css-17j1344" data-test-tag="subtitle">Nødvendig sjokk</h2><p class="css-8hfc5g">Hun mener nordmenn trengte det sjokket det innebar å stenge ned landet, selv om det i ettertid har gått harde diskusjoner om de alvorlige konsekvensene for økonomien, for barn og unge, eldre på sykehjem og den psykiske helsen i befolkningen. </p><p class="css-8hfc5g"> Og pilene gikk raskt i riktig retning. Helsetjenesten fikk tid til å bygge opp kapasitet. Smittetall og dødstall gikk jevnt nedover gjennom våren, og i takt med det ble landet gradvis gjenåpnet. Samtidig økte bekymringen igjen i FHI, forteller Stoltenberg. </p><style data-emotion-css="kmpqmt">.css-kmpqmt{width:100%;box-sizing:border-box;background:var(--component-background-color-01);padding:var(--gap-unit) var(--gap-unit) var(--gap-unit) calc(-16px + 2rem);border-left:4px solid #0533ff;font-size:calc(6px + 0.5rem);font-family:Publico,Times New Roman,serif;color:var(--component-text-color-02);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:48px;padding:calc(2 * var(--gap-unit)) 0 calc(1.5 * var(--gap-unit));border-left:none;border-top:1px solid rgba(0,0,0,0.1);border-bottom:1px solid rgba(0,0,0,0.1);margin-top:48px;}.css-kmpqmt ul,.css-kmpqmt ol{list-style-position:inside;padding-left:var(--gap-unit);}.css-kmpqmt ul,.css-kmpqmt ol,.css-kmpqmt p{margin-top:0;}.css-kmpqmt a{color:var(--component-text-color-02);}.css-kmpqmt a:visited,.css-kmpqmt a:active{color:var(--component-text-color-02);}.css-kmpqmt ul,.css-kmpqmt ol{list-style-position:outside;}</style><aside class="default factboxRootIsCollapsed css-kmpqmt" data-test-tag="factbox" aria-label="Fakta"><header class="css-0"><style data-emotion-css="phsoye">.css-phsoye{margin-bottom:calc(0.5 * var(--gap-unit));text-transform:uppercase;margin-top:0;font-weight:bold;font-family:var(--ff-chrome);color:var(--c-primary-01);font-size:var(--fs-label-fluid-value);line-height:var(--lh-label-fluid-value);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#767676;text-transform:capitalize;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><h1 class="css-phsoye">Fakta</h1><style data-emotion-css="1k8pqf3">.css-1k8pqf3{margin:0;font-size:calc(6px + 0.75rem);line-height:calc(4px + 1rem);font-family:Graphik,Arial,sans-serif;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-bottom:12px;}.factboxRootIsExpanded .css-1k8pqf3{margin-bottom:var(--gap-unit);}.factboxRootIsExpanded .css-1k8pqf3{margin-bottom:12px;}@media screen and (max-width:739px){.css-1k8pqf3{margin-bottom:6px;}.factboxRootIsExpanded .css-1k8pqf3{margin-bottom:6px;}}</style><h2 class="css-1k8pqf3">Dette skjedde 12. mars</h2></header><style data-emotion-css="1ksztiq">.css-1ksztiq{position:relative;line-height:1.428;line-height:1.7;}.factboxRootIsCollapsed .css-1ksztiq{overflow:hidden;max-height:calc(1.428 * 16px);margin-bottom:calc(2 * var(--gap-unit));}.factboxRootIsCollapsed .css-1ksztiq::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 16px);background-repeat:no-repeat;background-image:linear-gradient( to bottom,var(--component-background-color-01) 0%,var(--component-background-color-01) 99% );}.css-1ksztiq p{margin-bottom:13px;}@media screen and (max-width:739px){.css-1ksztiq{line-height:1.428;}.css-1ksztiq p{margin-bottom:11px;}}.factboxRootIsCollapsed .css-1ksztiq{max-height:calc(3 * 16px);margin-bottom:0;}@media screen and (max-width:980px){.factboxRootIsCollapsed .css-1ksztiq{max-height:calc( 2.8125 * 16px );}}</style><div id="factContent15-fact" aria-hidden="true" class="css-1ksztiq"><style data-emotion-css="1o0y6wm">.css-1o0y6wm{margin-top:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><p class="css-1o0y6wm">Regjeringen innførte de mest inngripende tiltakene i fredstid for å bekjempe koronaviruset:</p><p class="css-1o0y6wm">Alle barnehager, ungdomsskoler, videregående skoler og utdanningsinstitusjoner stenges. Barnehager og skoler må imidlertid sørge for et tilbud for barn av helsepersonell og andre som jobber i kritiske samfunnsfunksjoner.</p><p class="css-1o0y6wm">Alle som har vært i utlandet, må holde seg hjemme i karantene. Det gjelder også dem som ikke har vært i områder med langvarig spredning. Tiltaket gjelder alle som er kommet til Norge siden 27. februar.</p><p class="css-1o0y6wm">Helsepersonell får ikke lov til å reise utenlands.</p><p class="css-1o0y6wm">Alle fritidsreiser frarådes.</p><p class="css-1o0y6wm">Folk oppfordres til å jobbe hjemmefra og unngå reiser som ikke er strengt nødvendig.</p><p class="css-1o0y6wm">Det blir innført adgangskontroll til helseinstitusjoner. Unngå å besøke institusjoner for eldre og andre sårbare grupper.</p><p class="css-1o0y6wm">Det er forbudt med kultur- og idrettsarrangementer og organisert idrett både innen- og utendørs.</p><p class="css-1o0y6wm">Buffeter forbys. Restauranter og utesteder må legge til rette for at besøkende kan holde minst én meters avstand mellom gjestene.</p><p class="css-1o0y6wm">Alle treningssentre, svømmehaller og badeland stenges.</p><p class="css-1o0y6wm">Virksomheter som tilbyr frisørtjenester, hudpleie, massasje og kroppspleie, tatovering, piercing og lignende stenges.</p><p class="css-1o0y6wm">Dagligvarebutikker får holde åpent.</p><p class="css-1o0y6wm">Kollektivtilbudet opprettholdes for å sikre at alle som har samfunnskritiske funksjoner kommer seg på jobb.</p></div><style data-emotion-css="aqmkw">.css-aqmkw{line-height:26px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#002ec4;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:calc(-64px + 4rem);}@media screen and (max-width:739px){.css-aqmkw{width:100%;}}</style><style data-emotion-css="1c6jbuu">.css-1c6jbuu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:Graphik,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;line-height:26px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#002ec4;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:calc(-64px + 4rem);}.css-1c6jbuu:active{color:rgb(0,7,36);}.css-1c6jbuu:hover{color:rgb(5,51,255);}.css-1c6jbuu:disabled,.css-1c6jbuu[disabled]{cursor:default;}.css-1c6jbuu .icon + .text,.css-1c6jbuu .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width:739px){.css-1c6jbuu{width:100%;}}</style><button class="default button css-1c6jbuu" aria-label="Vis mer " aria-controls="factContent15-fact" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer </span></button></aside><p class="css-8hfc5g">– På forsommeren opplevde vi at folk følte at det gikk så bra at de ikke forsto hvorfor vi skulle holde på med smittevernreglene mer, sier hun. </p><p class="css-8hfc5g">Dermed ble det kanskje tilsvarende tungt for befolkningen da tilbakeslaget kom i august i form av lokal oppblussing av smitte og stans i planlagte lempninger, mener hun. </p><style data-emotion-css="c9jpro">.css-c9jpro{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;box-shadow:0 6px 13px 0 rgba(0,0,0,0.22);margin-bottom:48px;margin-top:48px;background-color:transparent;border-top:1px solid;padding:calc(-12.800000000000008px + 1.6000000000000005rem);border-top-color:#0533ff;-webkit-transition:all 0.2s ease-in-out;transition:all 0.2s ease-in-out;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-c9jpro::before,.css-c9jpro::after{content:' ';display:table;}.css-c9jpro::after{clear:both;}.css-c9jpro a:focus{border:none;}@media screen and (max-width:739px){.css-c9jpro{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}.css-c9jpro:hover{box-shadow:0 7px 19px 0 rgba(0,0,0,0.3);-webkit-transform:scale(1.01);-ms-transform:scale(1.01);transform:scale(1.01);}.css-c9jpro.extendedContent{clear:both;}@media screen and (min-width:981px){.css-c9jpro.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-c9jpro.extendedContent,.fullPageWidth .css-c9jpro.extendedContent,.fullScreen .css-c9jpro.extendedContent,.extendedContent .css-c9jpro.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><a data-test-tag="teaser-small:link-internal" href="/verden/i/BR5P2G/koronavaksinen-var-ikke-klar-for-mennesker-likevel-satte-alle-i-det-k" class="imagePosition-right extendedContent css-c9jpro" rel="" target="" aria-label="Koronavaksinen var ikke klar for mennesker. Likevel satte alle i det kinesiske firmaet sprøyten i armen."><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="60263y">.css-60263y{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-left:16px;}.observer-placeholder .css-60263y{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-60263y"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=c0457611c131097acebaeb7518d088865d693b8e" srcSet="https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=c0457611c131097acebaeb7518d088865d693b8e 2048w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4b60987f51c1da68f5f488e6d1f040ebf0c7af55 1440w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=18db672778dd57fe61ed2687b110393d3ef615f9 1024w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=3c6bb978ee1be454fa5048aa8aa7f434efe2f8e1 980w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=6d5d449f82213f037e75c9d8776a865737ce49ce 780w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=943582456017f22841bf3a300952a944e77992b4 580w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=e84310f054b574aa85a025e3eafd883c411fa277 380w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=42fba9bd153b0acd5f634c85fd7740d4fb94bd87 200w,https://premium.vgc.no/v2/images/49259ae7-6c30-41d0-a9a4-1efcafd06852?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d9c478cacaa7f31fc2b3ca31c9e329d57b016c5c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1rh8twt">.css-1rh8twt{margin-right:5px;padding-right:5px;border-right:1px solid rgba(0,0,0,0.3);color:#000;}</style><style data-emotion-css="mqm6on">.css-mqm6on{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#767676;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class=" css-mqm6on">Les også</div><style data-emotion-css="3q7xj8">.css-3q7xj8{font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-3q7xj8"><style data-emotion-css="166m7wl">.css-166m7wl{margin:0;display:inline;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.nohover .css-166m7wl:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-166m7wl">Koronavaksinen var ikke klar for mennesker. Likevel satte alle i det kinesiske firmaet sprøyten i armen.</h2></div></div></a><h2 class="subtitle css-17j1344" data-test-tag="subtitle">Frykter smittevern-tretthet</h2><p class="css-8hfc5g">I mange land har det den siste tiden vært omfattende demonstrasjoner mot smittetiltakene. Stoltenberg ser tegn på smittevern-trøtthet og slitasje også i Norge nå. Og det bekymrer henne.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">– Festene vi for eksempel har sett blant unge folk den siste tiden, kan være en indikasjon på det, sier hun.</p><p class="css-8hfc5g">Hun mener det er forståelig. </p><p class="css-8hfc5g">– Folk orker ikke og klarer ikke å etterleve så strenge regler over tid. Du kan tåle det i en økt, men så begynner folk å gjøre andre ting. De blir trette av det. </p><p class="css-8hfc5g"><em> – Er det et argument for å ha så milde tiltak som mulig?</em></p><p class="css-8hfc5g">– Det er et argument for å tiltak som er så riktig dosert som man kan klare. Det kan handle om at man for eksempel ikke pålegger hele befolkningen å bruke munnbind og straffer dem som ikke gjør det, hvis det ikke er nødvendig, sier hun.</p><aside class="default factboxRootIsCollapsed css-kmpqmt" data-test-tag="factbox" aria-label="Fakta"><header class="css-0"><h1 class="css-phsoye">Fakta</h1><h2 class="css-1k8pqf3">Koronapandemien</h2></header><div id="factContent27-fact" aria-hidden="true" class="css-1ksztiq"><p class="css-1o0y6wm"></p><p class="css-1o0y6wm">Det nye koronaviruset sars-cov-2 ble oppdaget i januar 2020. De første tilfellene av sykdommen kan spores tilbake til november 2019 i byen Wuhan i Hubei-provinsen i Kina.</p><p class="css-1o0y6wm">Det nye koronaviruset fører til luftveisinfeksjon og kan gi alt fra ingen eller milde symptomer til alvorlig sykdom og i noen tilfeller føre til dødsfall. Sykdommen har fått navnet covid-19.</p><p class="css-1o0y6wm">Smitten spredte seg vinteren 2020 svært raskt mellom land og verdensdeler. 11. mars erklærer Verdens helseorganisasjon (WHO) utbruddet for en pandemi.</p><p class="css-1o0y6wm">Til og med 9. september hadde 27.772.408 personer i 213 land og territorier fått påvist smitte av koronaviruset.</p><p class="css-1o0y6wm">902.554 (3,2 prosent) av de registrert smittede er døde.</p><p class="css-1o0y6wm">Koronaviruset ble påvist i Norge for første gang 26. februar. Per 9. september var 264 koronadødsfall meldt til FHI, og 11.624 personer har siden februar fått påvist smitte.</p><p class="css-1o0y6wm">I land over hele verden er det satt i gang en rekke inngripende tiltak for å stanse smitten.</p><p class="css-1o0y6wm">I Norge ble de mest inngripende tiltakene i fredstid innført 12. mars, inkludert stenging av alle landets skoler og barnehager i seks uker.</p><p class="css-1o0y6wm">Smittetiltakene har ført til alvorlige økonomiske konsekvenser verden over. Det internasjonale pengefondet (IMF) anslo i juni at verdensøkonomien vil gå tilbake med 4,9 prosent i 2020.</p><p class="css-1o0y6wm">Det er ikke ventet at man får kontroll over smitten før en vaksine er på plass. Ifølge WHO vil ikke en koronavaksine være i utbredt bruk før tidligst i midten av 2021.</p></div><button class="default button css-1c6jbuu" aria-label="Vis mer " aria-controls="factContent27-fact" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer </span></button></aside><p class="css-8hfc5g">– Vi skal ta denne slitasjen alvorlig, men det er også en stor utfordring å passe på at folk fortsetter å huske at det er en pandemi. Den balansen er et reelt dilemma, sier hun også.</p><p class="css-8hfc5g">Hun sier en av myndighetenes største utfordringer fremover er å finne gode måter å kommunisere med grupper det ikke er så lett å nå, som de unge og en del innvandrermiljøer, der det også har vært omfattende smitteutbrudd den siste tiden.</p><a data-test-tag="teaser-small:link-internal" href="/norge/i/GGzdgx/eu-foreslaar-nye-felles-reiseraad-vil-aapne-store-deler-av-europa-for-fr" class="imagePosition-right extendedContent css-c9jpro" rel="" target="" aria-label="EU foreslår nye felles reiseråd. Vil åpne store deler av Europa for fritidsreiser."><div class="css-79elbk"><div class="css-60263y"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=689&amp;tight=true&amp;w=919&amp;s=23a3036d54c0bfa29b86c2fe0f85e8f7aaaf6d26" srcSet="https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=689&amp;tight=true&amp;w=919&amp;s=23a3036d54c0bfa29b86c2fe0f85e8f7aaaf6d26 919w,https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=4ef2e1b9be670dcd81137c0b81a6c6501ab6d013 780w,https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=815d1738da52e66bd02e3a8f96bf1c0d0ff459d8 580w,https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=010a76789c406467ef972d7f0e5c29604cd66876 380w,https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=dc3bd3862107eabd07318a9b3313acf4830153c7 200w,https://premium.vgc.no/v2/images/8cfc9755-fb0b-4978-91e9-053e874cf943?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=74368affa95160c135dfe5aa97ceb723670fc7a0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-mqm6on">Les også</div><div class="default css-3q7xj8"><h2 class="css-166m7wl">EU foreslår nye felles reiseråd. Vil åpne store deler av Europa for fritidsreiser.</h2></div></div></a><h2 class="subtitle css-17j1344" data-test-tag="subtitle">Ser vi lyset i tunnelen?</h2><p class="css-8hfc5g"> 25. mars uttalte Stoltenberg at hun mente tiltakene ville vare i 18 måneder. Hun mener prognosen fremdeles kan stå seg, men kan ikke gi noen garantier. Alt avhenger av når en vaksine er på plass som kan sørge for immunitet i befolkningen. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">– Det kan også ta flere år, sier Stoltenberg. </p><p class="css-8hfc5g">– Tror du vi neste sommer kan dra på ferie til utlandet som før?</p><p class="css-8hfc5g">– Jeg vet ikke.</p><p class="css-8hfc5g">Men når verden en gang er tilbake til normalen, håper FHI-direktøren noen koronatiltak vil bli med oss permanent:</p><p class="css-8hfc5g">– Jeg har jo spekulert på om vi vil få bedre vaner når det gjelder håndvask og å klemme hverandre og ta hverandre i hendene. Det hadde vært en fordel for å hindre spredning av mange smittsomme sykdommer, sier hun. </p><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"></div><div class="fullWidthMobile css-1xpy4xr"></div><a aria-label="Gi tilbakemelding" target="_blank" rel="noopener noreferrer" href="https://docs.google.com/forms/d/e/1FAIpQLScG7aatV3uLLP4nzPnyIQCI3nlAgAsa5cOfdm3WdpsX3rTF0g/viewform?usp=sf_link"><style data-emotion-css="1yi8l6d">.css-1yi8l6d{font-size:calc(4px + 0.5rem);line-height:1.4;font-family:Graphik,Arial,sans-serif;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:48px;padding:24px;background-color:#ffffff;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;box-shadow:0 6px 13px 0 rgba(0,0,0,0.22);margin-top:48px;margin-bottom:48px;-webkit-transition:all 0.2s ease-in-out;transition:all 0.2s ease-in-out;}@media screen and (min-width:740px){.css-1yi8l6d:hover{-webkit-transform:scale(1.01);-ms-transform:scale(1.01);transform:scale(1.01);}}.css-1yi8l6d strong{color:var(--c-dark);}@media screen and (max-width:739px){.css-1yi8l6d.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><div class="fullWidthMobile css-1yi8l6d" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma"><strong>Vi videreutvikler våre artikler.</strong><br/>Hjelp oss å forbedre, gi din tilbakemelding.</span><style data-emotion-css="1inbatb">.css-1inbatb{background:var(--c-primary-01);border-radius:20px;margin:auto 0;padding:8px;color:var(--c-light);}.css-1inbatb:hover{color:var(--c-light);background:var(--c-primary-03);}.css-1inbatb:active{color:var(--c-light);background:var(--c-primary-04);}</style><style data-emotion-css="sqjywm">.css-sqjywm{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;padding:var(--gap-unit);background:var(--c-primary-01);border-radius:20px;margin:auto 0;padding:8px;color:var(--c-light);}.css-sqjywm:focus{background-color:var(--component-background-color-03);}.css-sqjywm:hover{background-color:var(--component-background-color-03);}.css-sqjywm:disabled,.css-sqjywm[disabled]{cursor:default;}.css-sqjywm:hover{color:var(--c-light);background:var(--c-primary-03);}.css-sqjywm:active{color:var(--c-light);background:var(--c-primary-04);}</style><div class="default button css-sqjywm" aria-label="Gi tilbakemelding"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Gi tilbakemelding</span></div></div></a><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><style data-emotion-css="1c46b8">.css-1c46b8{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-1c46b8{display:none !important;}}</style><section class="css-1c46b8" data-test-tag="share"></section><div class="css-1h1gwjp"><style data-emotion-css="1w27i14">.css-1w27i14{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;margin-top:0;}</style><h2 class="css-1w27i14" data-test-tag="widget:title">Les mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="1j4tj8p">.css-1j4tj8p{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223,227,252);background-color:rgb(255,255,255);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1j4tj8p:focus{border-color:rgb(5,51,255);background-color:rgb(255,255,255);}.css-1j4tj8p:active{border-color:rgb(5,51,255);background-color:rgb(255,255,255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-1j4tj8p:hover{border-color:rgb(5,51,255);background-color:rgb(255,255,255);box-shadow:none;}.css-1j4tj8p:disabled,.css-1j4tj8p[disabled]{cursor:default;}.css-1j4tj8p[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/spredningen-av-coronaviruset" class="css-1j4tj8p" rel="" target="" aria-label="Koronaviruset"><span class="css-0">Koronaviruset</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/folkehelseinstituttet" class="css-1j4tj8p" rel="" target="" aria-label="Folkehelseinstituttet"><span class="css-0">Folkehelseinstituttet</span></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="19zwbsf">.css-19zwbsf{clear:both;margin-bottom:16px;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-19zwbsf.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-19zwbsf.fullPageWidth .title a{color:red;}</style><div class="fullPageWidth css-19zwbsf"><style data-emotion-css="1tpvh24">.css-1tpvh24{font-size:21px;line-height:24px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width:981px){.css-1tpvh24{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width:980px){.css-1tpvh24{margin-left:16px;margin-right:16px;}}</style><h2 class="css-1tpvh24" data-test-tag="widget:title">Koronaviruset</h2><style data-emotion-css="nf6n2u">.css-nf6n2u::before,.css-nf6n2u::after{content:' ';display:table;}.css-nf6n2u::after{clear:both;}.css-nf6n2u.extendedContent{clear:both;}@media screen and (min-width:981px){.css-nf6n2u.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-nf6n2u.extendedContent,.fullPageWidth .css-nf6n2u.extendedContent,.fullScreen .css-nf6n2u.extendedContent,.extendedContent .css-nf6n2u.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="bundle extendedContent css-nf6n2u"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="1mgn9ki">.css-1mgn9ki{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255,255,255,0.3);}@media screen and (min-width:740px){.css-1mgn9ki{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-1mgn9ki:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width:740px){.css-1mgn9ki{-webkit-flex-basis:calc( 100% / 1 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 1 - var(--gap-unit) );flex-basis:calc( 100% / 1 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-1mgn9ki{-webkit-flex-basis:calc( 100% / 1 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 1 - var(--gap-unit) );flex-basis:calc( 100% / 1 - var(--gap-unit) );}}@media screen and (max-width:980px){.css-1mgn9ki{margin-left:16px;margin-right:16px;}}</style><li class="css-1mgn9ki"><style data-emotion-css="16ctpqf">.css-16ctpqf{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-16ctpqf::before,.css-16ctpqf::after{content:' ';display:table;}.css-16ctpqf::after{clear:both;}.css-16ctpqf a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/norge/i/BR5kVw/bussene-er-fulle-men-det-er-ikke-penger-til-aa-sette-inn-flere" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Bussene er fulle, men det er ikke penger til å sette inn flere"><div class="css-79elbk"><style data-emotion-css="18gdhaw">.css-18gdhaw{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-18gdhaw{padding-bottom:inherit;height:inherit;width:inherit;}@media screen and (max-width:739px){.css-18gdhaw{width:96px;height:63px;}}</style><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=e9fe034b3dca9b1b6fd3ff74e41cd08a2e0480be" srcSet="https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=e9fe034b3dca9b1b6fd3ff74e41cd08a2e0480be 2048w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7285a3f5c954f0267c617a44f2732d9243e435a1 1440w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=96b559383e7f69948374a7858b03cb04e6c35cb8 1024w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=266940cfea9fc56ab3e974b9999bc08b3b8dc1f1 980w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=7d0d7cfee12bab9828b8888b0b08263df25bef9c 780w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=bda6a13d22b89b19ef18e29ca9a68d32ca42e64a 580w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=3acce6e1dfe8282022bb1611f5ea00aec7e0257d 380w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f83b4062d1390b285c4cc4ec51aa377210e33227 200w,https://premium.vgc.no/v2/images/5ca071c2-79e5-447a-a364-c9e01c1bb016?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b38b5ae88aef62a205cc31ab16c94dca71c7e142 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><style data-emotion-css="faj4lf">.css-faj4lf{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion-css="1k5sfsy">.css-1k5sfsy{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;}.css-1k5sfsy::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-1k5sfsy">NORGE<style data-emotion-css="ulydfd">.css-ulydfd{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-10T04:05:35Z" aria-label="2020-09-10T04:05:35Z">For mindre enn 2 timer siden</time></div></div></div><style data-emotion-css="nz12gp">.css-nz12gp{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="default css-nz12gp"><style data-emotion-css="l331tb">.css-l331tb{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin:0;display:inline;}.css-l331tb:active,.css-l331tb:hover{color:var(--c-info);}.nohover .css-l331tb:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-l331tb">Bussene er fulle, men det er ikke penger til å sette inn flere</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/meninger/debatt/i/6zwrEo/la-oss-private-faa-hjelpe-til-under-koronaen" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="La oss private få hjelpe til under koronaen!"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=a56950c381d031bbdb71c596d7da59cc0197bc85" srcSet="https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=a56950c381d031bbdb71c596d7da59cc0197bc85 1920w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e03cd760cd812af8bebcf9b961dca846c1959dec 1440w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9b06d8543442e43a2d51e792007b5191869838f7 1024w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=393a8e08a0e4d4b19e169319a2cda487f897485a 980w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=290cee596f9f3349fb23e7cf828e8a4a7f98f0ef 780w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=f5689f394d27690ae2d965efb15d6f22bd4d859c 580w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=50231eafa7c87a6ebe45f3d52569d1171e880c3e 380w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8770b52c8ac977a9178e15994be56a79ac16318c 200w,https://premium.vgc.no/v2/images/cb1b1e41-770d-4374-83aa-3dac5679b4d3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ab91052305166da23e139d7414b0a5d38ddfed2d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">DEBATT<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-09T17:00:00Z" aria-label="2020-09-09T17:00:00Z">I går 19:00</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">La oss private få hjelpe til under koronaen!</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/norge/i/QmRRRW/regjeringens-raadgivere-mener-stoerre-private-fester-boer-bli-ulovlige-i" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Fikk råd om at større private fester bør bli ulovlige i hele Norge. Men regjeringen sier nei."><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=538a9bb9ac8457f9c5536bf3787babd3568561d0" srcSet="https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=538a9bb9ac8457f9c5536bf3787babd3568561d0 2048w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6201377fd4c84cc7029688c050263ca61e86adf8 1440w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2444e659d0e1bcd6d899ad13288ce5fc245142aa 1024w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=5bd292e7182bad3e9a1bf0c480d699d5247882a0 980w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=809e40af0ea5a9a42f20b2c83706fe41b3eeb983 780w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=43f18d386a92b9c321651b7a51adf68c03370ad4 580w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=43cdcfd8976aef0896e0b279c2ffb91c56001bb4 380w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9a33664b4c72ce6a111de286afa28cd45e7ff0f1 200w,https://premium.vgc.no/v2/images/e47e6e04-243b-46b1-a9f4-d5327a44d98f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2fb4a33dfa010153f38cd312605c060476d6c9dc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">NORGE<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-09T15:32:02Z" aria-label="2020-09-09T15:32:02Z">I går 17:32</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Fikk råd om at større private fester bør bli ulovlige i hele Norge. Men regjeringen sier nei.</h2></div></div></a></li><li class="css-1mgn9ki"><style data-emotion-css="154hlbm">.css-154hlbm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-154hlbm::before,.css-154hlbm::after{content:' ';display:table;}.css-154hlbm::after{clear:both;}.css-154hlbm a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/norge/i/pL54lE/direktestudio-koronaviruset" class="imagePosition-top medium css-154hlbm" rel="" target="" aria-label="Direkteblogg om korona"><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">NORGE<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-09T13:49:04Z" aria-label="2020-09-09T13:49:04Z">I går 15:49</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Direkteblogg om korona</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/norge/i/x3AxLV/nye-fhi-tall-antallet-nye-smittede-oekte-90-prosent" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Nye FHI-tall: Høyeste antall nye koronasmittede siden april"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=12a0ced0bbe01357ea41866696df27edc43a5fbf" srcSet="https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=12a0ced0bbe01357ea41866696df27edc43a5fbf 2048w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=1e1a28af04ba951ac7f7a11d8d434a0bc0e364e2 1440w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5ddad78b95943ccd8e4ea5e9235f878bfc144df8 1024w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=63051e7da802fc6da3b6f8d42833acf36d6e8f57 980w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=40c596af8d70e49eca74a2033b1e61dfad247dc0 780w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=3ea906b084871da9a191140dbd8756a8ba2c82eb 580w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=b60d4a8b0e781b12a49de4956854c57325430294 380w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=640012bef75cd01942976f2c76b892e784f9381c 200w,https://premium.vgc.no/v2/images/c3fd5345-f689-49dd-a5ee-0c62a80dc3ca?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=297721e089ffd2587bd29f1bcd1a294ff42fac04 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">NORGE<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-09T07:18:50Z" aria-label="2020-09-09T07:18:50Z">I går 09:18</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Nye FHI-tall: Høyeste antall nye koronasmittede siden april</h2></div></div></a></li></ol></div></div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="m6vWF"><div class="_1Z_hr"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1-Mkq"><div class="sTWJ-"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_3D4Co">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_3D4Co">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_3D4Co">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_3D4Co">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_3D4Co">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_3D4Co">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_3D4Co">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_38tG1"><div class="_8yYX1">Alt innhold er<!-- --> <a class="_3oNIr" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="_3oNIr" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="_3oNIr" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_2bjnE"><span>Aftenposten sentralbord:<!-- --> <a class="_3oNIr" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="_3oNIr" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_1b9GN"><ul><li><a class="_1lznJ" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_1lznJ">Debattinnlegg på epost</a></li><br/><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_1lznJ" href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_1lznJ" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","PSI_APP_ID":"563a1f0b-9477-4865-ad09-3431fef26baa","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Faftenposten.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>