<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap955000"
      data-numeric-id="955000"
       data-short-id="EWKw9j"
      data-type="standard"
      data-published="1560970493000"
      data-modified="1560971240000"
      data-section-id="norge"
      data-section-unique-name="norge"
      data-section-name="norge"
      data-engage-group="Nyheter"
      data-newsroom="ap"
      data-tags="Nord-Norge|Norge|Øy|Klokker|Tromsø"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1560911530">

<title>Norsk øy vil glemme tiden: får oppmerksomhet verden rundt - Aftenposten</title>
<meta property="og:title" content="Norsk øy vil glemme tiden: får oppmerksomhet verden rundt">
<meta name="twitter:title" content="Norsk øy vil glemme tiden: får oppmerksomhet verden rundt">

<meta name="description" content=" Sommarøy i Troms ønsker å bli verdens første tidsfrie sone. Beboerne synes klokken bare skaper stress. ">
<meta property="og:description" content=" Sommarøy i Troms ønsker å bli verdens første tidsfrie sone. Beboerne synes klokken bare skaper stress. ">
<meta name="twitter:description" content=" Sommarøy i Troms ønsker å bli verdens første tidsfrie sone. Beboerne synes klokken bare skaper stress. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-EWKw9j.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-EWKw9j.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/775d25bb-2001-4c15-8100-4381f8f9f584?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/775d25bb-2001-4c15-8100-4381f8f9f584?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1560859027.css"/>

<link rel="icon" href="/public/favicon@1560859027.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1560859027.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1560859027.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1560859027.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1560859027.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1560859027.png"/>


  <style type='text/css'>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1560859115.js"></script>

</head>

<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Norge</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/sport/meninger/" class="">Meninger</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/?referer&#x3D;JR_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/?referer&#x3D;Meny_apno">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal/">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Sommertilbud","url":"https://kundeportal.aftenposten.no/sommertilbud-2019/?referer=AP-f-u_coreheader-btn_nocontent_1906SOMMER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <!-- fastflow widget -->
  
  
  

  <!-- Sponsorstripe ad -->
  <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

        <header>
          
          <h1 itemprop="name headline" class="article-title">Norsk &#xF8;y vil glemme tiden: f&#xE5;r oppmerksomhet verden rundt</h1>
        </header>

        <!-- Lead text -->
        <p itemprop="description" class="article-description"> Sommar&#xF8;y i Troms &#xF8;nsker &#xE5; bli verdens f&#xF8;rste tidsfrie sone. Beboerne synes klokken bare skaper stress. </p>


        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/206e72fb-038d-43c1-9924-11bc9ab4251b?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/206e72fb-038d-43c1-9924-11bc9ab4251b?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4819" data-original-height="2883" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Stein Bjørge
                  </span>
                <span class="caption-text">
                   Sommar&#xF8;y er et lite tettsted utenfor Troms&#xF8;. Per 1. januar 2018 var innbyggertallet 319.
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
        

        <!-- New follow author widget -->

        <header class="article-main-info">
          <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="65937">
          <div class="author-image" style="background-image: url('');"></div>
              <a href="mailto:mathilde.waale@aftenposten.no" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Mathilde Waale </div>
                  
                  <div class="author-description">Journalist</div>
                </div>
              </a>
      </div>
    </div>




</section>

          <div class="date-block">
            
  <span class="dateline dateline-both dateline-relative-time">
    <time class="date date-publisert" itemprop="datePublished" datetime="2019-06-19T18:54:53Z">en time siden</time>
    <time class="date date-oppdatert" itemprop="dateModified" datetime="2019-06-19T19:07:20Z">35 minutter siden</time>
  </span>

          </div>
          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-EWKw9j.html&title=Norsk%20%C3%B8y%20vil%20glemme%20tiden%3A%20f%C3%A5r%20oppmerksomhet%20verden%20rundt" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Norsk%20%C3%B8y%20vil%20glemme%20tiden%3A%20f%C3%A5r%20oppmerksomhet%20verden%20rundt&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-EWKw9j.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Norsk%20%C3%B8y%20vil%20glemme%20tiden%3A%20f%C3%A5r%20oppmerksomhet%20verden%20rundt&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-EWKw9j.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- newsletter signup
        -->

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





            <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A955000%2C%22tags%22%3A%5B%7B%22name%22%3A%22Nord-Norge%22%2C%22id%22%3A%2254a54278-638f-4a15-9761-3620c5860c3d%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Norge%22%2C%22id%22%3A%227168c218-f431-4e57-9600-779b10a64a99%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22%C3%98y%22%2C%22id%22%3A%22eca52b6b-17e2-423a-bcb4-ae2e6d1646e6%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Klokker%22%2C%22id%22%3A%2264788126-74cb-4a7c-935a-20277663cd48%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Troms%C3%B8%22%2C%22id%22%3A%2266fbdcf7-38f5-4584-b765-1477e002a071%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


            <p>Innbyggerne p&#xE5; Sommar&#xF8;y mener de ikke har behov for &#xE5; vite hva klokken er, fordi de har det lyst d&#xF8;gnet rundt, takket v&#xE6;re midnattsolen som varer fra 18. mai til 26. juli. Det samme gjelder m&#xF8;rketiden, hvor det er m&#xF8;rkt til alle d&#xF8;gnets tider.</p><p>De boende p&#xE5; &#xF8;ya like utenfor Troms&#xF8; vil ikke lenger la seg styre av klokken, og mener den bare skaper stress. Kampanjen har de kalt &#xAB;Let&apos;s stop time&#xBB;.</p>


            <p>&#x2013; Over hele verden er folk preget av stress og depresjon. I mange tilfeller kan dette knyttes til f&#xF8;lelsen av &#xE5; ikke strekke til, og her spiller klokken en rolle. Vi vil bli en tidsfri sone hvor alle kan leve livet til det fulle, sier beboer p&#xE5; Sommar&#xF8;y og primus motor, Kjell Ove Hveding til <a href="https://www.nrk.no/troms/oysamfunn-vil-kvitte-seg-med-tiden_-_-klokken-skaper-bare-stress-1.14579299">NRK</a>.</p><p>Han legger til at barn og unge fortsatt m&#xE5; g&#xE5; p&#xE5; skole, men med rom for fleksibilitet.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/1b6986b5-cff0-47fd-aaf7-ec245fa8134c?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/1b6986b5-cff0-47fd-aaf7-ec245fa8134c?fit=crop&amp;q=80&amp;w={width}" data-original-width="4350" data-original-height="2438" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Innbyggerne p&#xE5; Sommar&#xF8;y &#xF8;nsker at &#xF8;ya deres skal bli verdens f&#xF8;rste tidsfrie sone.
      </div> 
      <div class="photographer icon-camera">
       Stein Bj&#xF8;rge
      </div> 
     </div> 
    </div><aside class="related"> 
     <a href="https://www.aftenposten.no/reise/i/GGr4l6/Reisepanelet-Her-er-12-steder-reiseekspertene-mener-du-bor-reise-til-i-2019">Reisepanelet: Her er 12 steder reiseekspertene mener du b&#xF8;r reise til i 2019</a> 
    </aside><h2>Henger klokker p&#xE5; broen</h2><p>P&#xE5; samme m&#xE5;te som man erkl&#xE6;rer sin kj&#xE6;rlighet og l&#xE5;ser fast hengel&#xE5;ser p&#xE5; blant annet den kjente broen Pont des Arts over Seinen i Paris, &#xF8;nsker beboerne p&#xE5; Sommar&#xF8;y at man skal henge fra seg klokken sin p&#xE5; broen over til &#xF8;ya. Et symbol p&#xE5; at man kan glemme tiden fullstendig.</p><p>P&#xE5;funnet har f&#xE5;tt oppmerksomhet over hele Nord-Norge, og historien om &#xF8;ya som vil stoppe tiden har spredt seg utover i verden.</p><p>&#xAB;Skulle du ikke &#xF8;nske at lange sommerdager kunne vart evig? En &#xF8;y i Nord-Norge g&#xE5;r inn for &#xE5; gj&#xF8;re nettopp det.&#xBB; Det &#xE5;pner CNN sin <a href="https://edition.cnn.com/travel/article/norway-sommaroy-island-time-free-zone/index.html">artikkel om &#xAB;Summer Island&#xBB;</a> med.</p>

            <div class="scrolled-to-trigger" style="width: 100%; height: 1px;"></div>

                               <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>Ogs&#xE5; <a href="https://www.bbc.co.uk/newsround/48677237">BBC</a>, <a href="https://www.dailymail.co.uk/news/article-7153143/Norwegian-island-sun-doesnt-set-summer-bids-worlds-time-free-zone.html?fbclid=IwAR0nQZF6rsqzDdhTpPqEukh0mGojyRUqFwF0rEbfkA26bzm0k9X3lLf63aY">Daily Mail</a> og tyske <a href="https://www.spiegel.de/reise/aktuell/sommaroy-eine-norwegische-insel-will-die-zeit-abschaffen-a-1273147.html">Spiegel </a>er blant nettstedene som har f&#xE5;tt med seg kampanjen.</p><p>Midt p&#xE5; natten p&#xE5; Sommar&#xF8;y kan man se unger som spiller fotball, ten&#xE5;ringer som tar seg et bad og folk som maler husene sinne eller klipper plenen sin.</p><p>&#x2013; Hvorfor kan vi ikke ta tiden tilbake og legge bort klokken? Her i nord b&#xF8;r lyset, v&#xE6;ret og solen styre dagene v&#xE5;re. D&#xF8;gnet her er noe helt annet enn i resten av verden, hvor det er m&#xF8;rkt klokken 20.00, sier<a href="https://www.itromso.no/nyheter/2019/06/05/Han-vil-innf%C3%B8re-tidsfri-sone-p%C3%A5-Sommar%C3%B8ya-%E2%80%93-Vi-vil-lage-verdens-f%C3%B8rste-omr%C3%A5de-uten-tidssone-19190408.ece"> Hveding til iTroms&#xF8;.</a></p><div class="embed"> 
     <blockquote class="twitter-tweet">
      <p lang="no" dir="ltr"><a href="https://twitter.com/hashtag/LETSSTOPTIME?src=hash&amp;ref_src=twsrc%5Etfw">#LETSSTOPTIME</a>!<br>Midnattsola og lyse netter p&#xE5; yttersia har &#xE5;penbart gjort noe med folka p&#xE5; <a href="https://twitter.com/hashtag/Sommar%C3%B8y?src=hash&amp;ref_src=twsrc%5Etfw">#Sommar&#xF8;y</a>. De har erkl&#xE6;rt tidsfri sone, hengt opp klokkene sine p&#xE5; Hilles&#xF8;ybrua, og er klar for &#xE5; leve livet og glemme tiden helt! Jeg har det i mente n&#xE5;r jeg skal sjekke ut av hotellet... <a href="https://t.co/1O9jOjYfyw">pic.twitter.com/1O9jOjYfyw</a></p>&#x2014; Terje H&#xE5;kstad (@terjehaakstad) 
      <a href="https://twitter.com/terjehaakstad/status/1140659051442970625?ref_src=twsrc%5Etfw">June 17, 2019</a>
     </blockquote> 
     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
    </div><aside class="related"> 
     <a href="https://www.aftenposten.no/verden/i/WLKn52/Avskaffer-EU-sommertiden-Etter-meningsmaling-kan-det-bli-slutt-pa-a-stille-klokken-to-ganger-i-aret">Avskaffer EU sommertiden? Etter meningsm&#xE5;ling kan det bli slutt p&#xE5; &#xE5; stille klokken to ganger i &#xE5;ret. </a> 
    </aside><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/580841fd-d6bd-440b-8176-b8a4e968fd7b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/580841fd-d6bd-440b-8176-b8a4e968fd7b?fit=crop&amp;q=80&amp;w={width}" data-original-width="5420" data-original-height="3516" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Innbyggerne ble i starten av juni enige om et opprop som skal sendes videre til myndighetene. Kampanjen har de kalt for &#xAB;Let&apos;s stop time&#xBB;.
      </div> 
      <div class="photographer icon-camera">
       Stein Bj&#xF8;rge
      </div> 
     </div> 
    </div><h2>Skal f&#xE5; det til Stortinget</h2><p>I starten av juni organiserte de et folkem&#xF8;te med sine omtrent 300 innbyggerne. De ble enige om et opprop som skal sendes videre til myndighetene. Uten klokketimer kan de slippe &#xE5; forholde seg til tidsfrister, og butikkene vil ikke ha stengetider.</p><p>&#x2013; Slike initiativ er viktig for &#xE5; sette midnattssol og nordnorsk sommer p&#xE5; kartet. For reiselivet er det supert at Sommar&#xF8;y &#xF8;nsker &#xE5; v&#xE6;re en time-free zone, sier reiselivssjef i Visit Troms&#xF8;, Chris Hudson til <a href="https://www.nrk.no/troms/reiselivsnaeringen-positiv-til-a-innfore-tidsfri-sone-i-nord-1.14580639">NRK</a>.</p><p>N&#xE5; unders&#xF8;kes det hvilke formelle skritt som m&#xE5; gj&#xF8;res for at Sommar&#xF8;y kan frigj&#xF8;re seg fra tidssonen sin.</p><p>&#x2013; Vi skal f&#xE5; dette oppropet videre til Stortinget, s&#xE5; tar vi det derifra, sier Hveding.</p><aside class="related"> 
     <a href="https://www.aftenposten.no/norge/i/8mX2Kd/Saken-mot-Svein-H-Ludvigsen--Jeg-ble-litt-overrasket-over-at-det-var-fetteren-min">Saken mot Svein H. Ludvigsen: &#x2013; Jeg ble litt overrasket over at det var fetteren min</a> 
    </aside><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/6b7cb909-1b36-447f-816c-b0a3b41a1e7d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/6b7cb909-1b36-447f-816c-b0a3b41a1e7d?fit=crop&amp;q=80&amp;w={width}" data-original-width="5304" data-original-height="3544" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       N&#xE5; unders&#xF8;kes det hvilke formelle skritt som m&#xE5; gj&#xF8;res for at Sommar&#xF8;y kan frigj&#xF8;re seg fra tidssonen sin.
      </div> 
      <div class="photographer icon-camera">
       Stein Bj&#xF8;rge
      </div> 
     </div> 
    </div><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/3c028eb059d5bbb0eb5b2940ae771d13/Innenriks%2C%20SPELT%2C%20mars%20(1)"></a></p>

          </div>

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A955000%2C%22tags%22%3A%5B%7B%22name%22%3A%22Nord-Norge%22%2C%22id%22%3A%2254a54278-638f-4a15-9761-3620c5860c3d%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Norge%22%2C%22id%22%3A%227168c218-f431-4e57-9600-779b10a64a99%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22%C3%98y%22%2C%22id%22%3A%22eca52b6b-17e2-423a-bcb4-ae2e6d1646e6%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Klokker%22%2C%22id%22%3A%2264788126-74cb-4a7c-935a-20277663cd48%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Troms%C3%B8%22%2C%22id%22%3A%2266fbdcf7-38f5-4584-b765-1477e002a071%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>

          <div id="touchpoint-placement-default" class="touchpoint-placement"></div>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A955000%2C%22tags%22%3A%5B%7B%22name%22%3A%22Nord-Norge%22%2C%22id%22%3A%2254a54278-638f-4a15-9761-3620c5860c3d%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Norge%22%2C%22id%22%3A%227168c218-f431-4e57-9600-779b10a64a99%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22%C3%98y%22%2C%22id%22%3A%22eca52b6b-17e2-423a-bcb4-ae2e6d1646e6%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Klokker%22%2C%22id%22%3A%2264788126-74cb-4a7c-935a-20277663cd48%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Troms%C3%B8%22%2C%22id%22%3A%2266fbdcf7-38f5-4584-b765-1477e002a071%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Norge"
    
    >matrix-tags</a>
</section>

          




        </div>

            <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;norge&amp;publication&#x3D;ap&amp;article.shortId&#x3D;EWKw9j"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

  <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a class="privacy"
            href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvern og
            Cookies</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank">Adresse</a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;955000&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      if (window._adsKeywords && !!meta) {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            return new adNative(adObject.targetId, adObject.native);
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script id="paywallInitScript"
        async
        src="/public/all@1560859115.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenposten.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="EWKw9j"
        data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2019-06-19T20:54:53+02:00">
</script>

<script>
  window.touchpoints2opts = {
    publication: 'aftenposten',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
