<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#000c26">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap636759"
      data-numeric-id="636759"
       data-short-id="gP0335"
      data-type="standard"
      data-published="1515661709000"
      data-modified="1515665559000"
      data-section-id="norge"
      data-section-unique-name="norge"
      data-section-name="norge"
      data-engage-group="Nyheter"
      data-tags="LO|Anne-Kari Bratten|Arbeidsliv|Statistisk sentralbyrå|NHOs årskonferanse"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1515584535">

<title>Spekter-direktørens deltids-utspill skaper reaksjoner: – Kjenner ingen som jobber deltid for å få tid til å shoppe - Aftenposten</title>
<meta property="og:title" content="Spekter-direktørens deltids-utspill skaper reaksjoner: – Kjenner ingen som jobber deltid for å få tid til å shoppe">
<meta name="twitter:title" content="Spekter-direktørens deltids-utspill skaper reaksjoner: – Kjenner ingen som jobber deltid for å få tid til å shoppe">

<meta name="description" content=" – Mange kvinner vil heller shoppe på CC Vest enn jobbe, advarer Spekter-direktør Anne-Kari Bratten. Men på kjøpesenteret møter hun lite forståelse. ">
<meta property="og:description" content=" – Mange kvinner vil heller shoppe på CC Vest enn jobbe, advarer Spekter-direktør Anne-Kari Bratten. Men på kjøpesenteret møter hun lite forståelse. ">
<meta name="twitter:description" content=" – Mange kvinner vil heller shoppe på CC Vest enn jobbe, advarer Spekter-direktør Anne-Kari Bratten. Men på kjøpesenteret møter hun lite forståelse. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-gP0335.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-gP0335.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/aac83675-8962-4ce2-a940-af8fe0f11b15?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/aac83675-8962-4ce2-a940-af8fe0f11b15?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="2" data-page="nyheter::gP0335_-_Spekter-direktørens_deltids-utspill_skaper_reaksjoner:_–_Kjenner_ingen_som_jobber_deltid_for_å_få_tid_til_å_shoppe" data-xtsite="401708" data-endpoint="https://logs1142" data-x6="browser" data-tags="LO|Anne-Kari Bratten|Arbeidsliv|Statistisk sentralbyrå|NHOs årskonferanse" >
<meta id="tns-data" data-path="mno/aftenposten/norge">


  <link rel="stylesheet" href="/public/desktop@1515584383.css"/>

<link rel="icon" href="/public/favicon@1515584383.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1515584383.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1515584383.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1515584379.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1515584383.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1515584383.png"/>


  <style type='text/css'>
  .section-color-primary { color: #1D84A3 !important;  }
  .section-color-border-primary { border-color: #1D84A3 !important;  }
  .section-primary { background-color: #1D84A3 !important; }
  .section-secondary { background-color: #3B98B2 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1515584383.js"></script>

</head>
<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Norge</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp magasiner</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=AP-u-u_coreheader-btn_nocontent_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.aftenposten.no%2Fnorge%2Fi%2FgP0335%2FSpekter-direktorens-deltids-utspill-skaper-reaksjoner--Kjenner-ingen-som-jobber-deltid-for-a-fa-tid-til-a-shoppe&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">


      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Spekter-direkt&#xF8;rens deltids-utspill skaper reaksjoner: &#x2013; Kjenner ingen som jobber deltid for &#xE5; f&#xE5; tid til &#xE5; shoppe</h1>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="599">
              <a href="mailto:ingeborg.moe@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Ingeborg Moe
                
                
              </div></a>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="12">
              <a href="mailto:hilde.bjorhovde@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Hilde Bj&#xF8;rhovde
                
                
              </div></a>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="57">
              <a href="mailto:sigurd.bjornestad@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Sigurd Bj&#xF8;rnestad
                
                
              </div></a>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="62299">
              <a href="mailto:harald.stolt-nielsen@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Harald Stolt-Nielsen
                
                
              </div></a>
      </div>
    </div>




</section>

          <div class="date-block">
            <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-01-11T10:12:39Z">11.jan.2018 11:12</time>
</div>

            <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-01-11T09:08:29Z">11.jan.2018 10:08</time>
</div>

          </div>

          <!-- New follow author widget -->

          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-gP0335.html&title=Spekter-direkt%C3%B8rens%20deltids-utspill%20skaper%20reaksjoner%3A%20%E2%80%93%20Kjenner%20ingen%20som%20jobber%20deltid%20for%20%C3%A5%20f%C3%A5%20tid%20til%20%C3%A5%20shoppe" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Spekter-direkt%C3%B8rens%20deltids-utspill%20skaper%20reaksjoner%3A%20%E2%80%93%20Kjenner%20ingen%20som%20jobber%20deltid%20for%20%C3%A5%20f%C3%A5%20tid%20til%20%C3%A5%20shoppe&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-gP0335.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Spekter-direkt%C3%B8rens%20deltids-utspill%20skaper%20reaksjoner%3A%20%E2%80%93%20Kjenner%20ingen%20som%20jobber%20deltid%20for%20%C3%A5%20f%C3%A5%20tid%20til%20%C3%A5%20shoppe&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-gP0335.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/491edce2-e30e-44e8-9f16-0f580ae0eca7?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/491edce2-e30e-44e8-9f16-0f580ae0eca7?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   &#x2013; Livet er mer enn arbeid, sier Merete Bergstr&#xF6;m (51). Aftenposten m&#xF8;tte henne og Barbro Jonassen (66) p&#xE5; kj&#xF8;pesenteret CC Vest i Oslo. De kjenner seg ikke igjen i uttalelsene til Spekter-direkt&#xF8;r Anne-Kari Bratten. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Monica Strømdahl
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <!-- Article header -->
        
        <p itemprop="description" class="article-description"> &#x2013; Mange kvinner vil heller shoppe p&#xE5; CC Vest enn jobbe, advarer Spekter-direkt&#xF8;r Anne-Kari Bratten. Men p&#xE5; kj&#xF8;pesenteret m&#xF8;ter hun lite forst&#xE5;else. </p>
        <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A636759%2C%22tags%22%3A%5B%7B%22name%22%3A%22LO%22%2C%22id%22%3A%2202ec4ed8-a1a4-4aa3-bed1-c6f65561efea%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Anne-Kari%20Bratten%22%2C%22id%22%3A%22b159219e-609e-49ed-ba3f-bed0ab4eb962%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Arbeidsliv%22%2C%22id%22%3A%22eacada3d-ce6f-4282-a1b7-abb5a7514724%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Statistisk%20sentralbyr%C3%A5%22%2C%22id%22%3A%2264e196e0-076f-4575-865e-3d1694e95668%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22NHOs%20%C3%A5rskonferanse%22%2C%22id%22%3A%22fe8e1dc7-a921-4065-9d99-efb2efa18c7a%22%2C%22type%22%3A%22event%22%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


        <!-- newsletter signup -->

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p>Kvinner m&#xE5; jobbe mer, er oppfordringen b&#xE5;de fra statsminister Erna Solberg og NHO-sjef Kristin Skogen Lund. Men hvorfor jobber langt flere kvinner enn menn deltid? </p><p>I et intervju i <a href="https://www.dn.no/nyheter/2018/01/09/1456/Arbeidsliv/-de-vil-heller-ga-og-shoppe-pa-cc-vest-enn-a-jobbe">Dagens N&#xE6;ringsliv</a> sier administrerende direkt&#xF8;r Anne-Kari Bratten i arbeidsgiverorganisasjonen Spekter at <a href="https://www.aftenposten.no/norge/i/9mEkjM/-Mange-kvinner-vil-heller-ga-og-shoppe-pa-CC-Vest-enn-a-jobbe">mange kvinner vil ha tid for seg selv i stedet for &#xE5; jobbe mer</a>.<a href="https://www.aftenposten.no/norge/i/9mEkjM/-Mange-kvinner-vil-heller-ga-og-shoppe-pa-CC-Vest-enn-a-jobbe"> </a></p>


            <p><strong>&#x2013; Det er mange kvinner der ute som vil ha tid for seg selv. De vil heller g&#xE5; og shoppe p&#xE5; CC Vest enn &#xE5; jobbe. Det er ikke b&#xE6;rekraftig, sa Bratten. </strong></p><h2>Et typisk &#xAB;rich, white girl&#xBB;-problem </h2><p>&#x2013; Det m&#xE5; ikke bli en del av kvinnekampen &#xE5; slippe &#xE5; jobbe, sier Spekter-sjefen til Aftenposten. Hun synes kvinner b&#xF8;r jobbe heltid n&#xE5;r de har helse og mulighet til det.</p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="https://ap.mnocdn.no/images/6cac6ac2-d3a1-41d9-b0c7-06d280f2d34b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/6cac6ac2-d3a1-41d9-b0c7-06d280f2d34b?fit=crop&amp;q=80&amp;w={width}" data-original-width="1600" data-original-height="1600"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Spekter-direkt&#xF8;r Anne-Kari Bratten mener at flere kvinner m&#xE5; jobbe heltid. Hun synes det er paradoksalt at kvinner uten sm&#xE5;barn jobber mer deltid enn de med sm&#xE5;barn.
      </div> 
      <div class="photographer icon-camera">
       Dan Petter Neegaard
      </div> 
     </div> 
    </div><p>Bratten har f&#xE5;tt mye oppmerksomhet etter tirsdagens uttalelser. Hun sier hun har f&#xE5;tt flere meldinger fra folk som er enige enn uenige med henne. </p><p>&#x2013; Det jeg tok opp, var at kvinner som ikke har noe spesielt omsorgsansvar, likevel jobber deltid og mange lar seg fors&#xF8;rge av en mann. Vi m&#xE5; gj&#xF8;re oss &#xF8;konomisk selvstendige og v&#xE6;re gode forbilder for v&#xE5;re d&#xF8;tre og nieser, sier hun.</p><p>Bratten peker p&#xE5; statistikk som viser at jo flere barn en kvinne har, jo mer sannsynlig er det at hun har deltidsstilling, mens menn jobber mer jo flere barn de har. </p>

                  <section class="jobb oca" overflow="hidden"></section>
<script type="text/javascript" data-type="ad">
    window.addEventListener('DOMContentLoaded', function(){
      window.postscribe && postscribe(document.querySelector(".jobb"), '<script src="https://ocacache-front.schibsted.tech/public/dist/oca-loader/js/ocaloader.js?type=job&w=100%&h=300"><\/script>');
    });
</script>


            <p><strong>&#x2013; En unders&#xF8;kelse fra Arbeidsforskningsinstituttet viser at n&#xE5;r mannens inntekt &#xF8;ker, er det en sterk sannsynlighet for at kvinnen velger deltid. Dette er ikke b&#xE6;rekraftig, fastsl&#xE5;r hun.</strong></p><p>At man skal ha vaskehjelp og au pair for &#xE5; f&#xE5; hverdagen til &#xE5; g&#xE5; opp, sier hun er det mest t&#xF8;vete hun har h&#xF8;rt.</p><p>&#x2013; Det er ekstremt elitistisk, et typisk &#xAB;rich, white girl&#xBB;-problem. De fleste norske kvinner er ikke i n&#xE6;rheten av tenke tanken. De er mer opptatt av &#xE5; hente i barnehagen og f&#xE5; turnusen til &#xE5; g&#xE5; opp, sier Anne-Kari Bratten. </p><ul>
     <li><strong>Les Joacim Lunds kommentar til Bratten: <a href="https://www.aftenposten.no/meninger/kommentar/i/jPz3Mb/Hele-folket-i-arbeid">&#xAB;Kanskje burde Spekter-direkt&#xF8;ren flytte blikket fra CC Vest til Stovner senter&#xBB;</a> </strong></li>
    </ul><h2>LO: &#x2013; Bratten sporer av</h2><p>LO-nestleder Peggy H. F&#xF8;lsvik er enig med Bratten om at flest mulig kvinner m&#xE5; ut i arbeidslivet og jobbe heltid. Hun er derimot uenig med Spekter-direkt&#xF8;rens begrunnelse for hvorfor kvinner jobber deltid. </p><p>&#x2013; Jeg mener Bratten sporer ganske langt av n&#xE5;r hun tar utgangspunkt i en virkelighet som jeg tror mange kvinner som jobber deltid, ikke kjenner seg igjen i, sier F&#xF8;lsvik til Aftenposten. </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/90f715e5-6f0f-4405-ad61-a981e567545c?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/90f715e5-6f0f-4405-ad61-a981e567545c?fit=crop&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       LO-topp Peggy H. F&#xF8;lsvik mener &#xE5;rsaken til at mange kvinner jobber deltid er for f&#xE5; heltidsstillinger.
      </div> 
      <div class="photographer icon-camera">
       Terje Pedersen / NTB scanpix
      </div> 
     </div> 
    </div><p>Mange deltidsstillinger og f&#xE5; heltidsstillinger mener LO-nestlederen er &#xE5;rsaken til at mange kvinner jobber deltid. </p><p>&#x2013; Dette er typisk i helse- og omsorgssektoren, men ogs&#xE5; i varehandel- og servicebransjen. Det lyses ikke ut heltidsstillinger, noe som skaper en deltidskultur, forklarer hun. </p><p>F&#xF8;lsvik mener andelen kvinner som jobber deltid for &#xE5; ha mer egentid, er sv&#xE6;rt liten. Uttalelsene til Bratten mener hun er negativt for selve debatten.</p><p>&#x2013; Mitt poeng er at det er ganske bortkastet energi &#xE5; snakke om disse problemene p&#xE5; en slik m&#xE5;te som Bratten gj&#xF8;r her. Det skaper en debatt som latterliggj&#xF8;r et viktig tema. </p><h2>Prioriterte barna, ikke selvrealisering</h2><p>Uttalelsene til Bratten har skapt debatt. P&#xE5; kj&#xF8;pesenteret CC Vest p&#xE5; Oslos vestkant onsdag formiddag treffer Aftenposten p&#xE5;fallende mange helsearbeidere. I tillegg er det mange pensjonister der.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/ffa897d5-519f-4e30-8547-f9d1e3b7b10f?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/ffa897d5-519f-4e30-8547-f9d1e3b7b10f?fit=crop&amp;q=80&amp;w={width}" data-original-width="5453" data-original-height="3635" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Merete Bergstr&#xF6;m og venninnen Barbro Jonassen kjenner ingen som jobber deltid for &#xE5; f&#xE5; tid til &#xE5; shoppe. 
      </div> 
      <div class="photographer icon-camera">
       Monica Str&#xF8;mdahl
      </div> 
     </div> 
    </div><p>&#x2013; Livet er mer enn arbeid, sier Merete Bergstr&#xF6;m (51). Hun er p&#xE5; CC Vest for &#xE5; m&#xF8;te en tidligere kollega. Hun bor p&#xE5; Skedsmokorset og jobber 80 prosent som milj&#xF8;terapeut i Skedsmo kommune. Hun kjenner seg ikke igjen i beskrivelsen av kvinner som jobber deltid for &#xE5; kunne shoppe p&#xE5; CC Vest. Hun jobbet selv deltid da hennes tre barn var sm&#xE5;. </p><p>&#x2013; Jeg kunne lage middag og bruke tid med dem. Etter mitt verdisyn brukte jeg deltiden til mer tid med ungene, ikke til selvrealisering, sier Bergstr&#xF6;m.</p><p><strong>Bergstr&#xF6;m sier mannen hennes ogs&#xE5; kunne tenkt seg deltid.</strong></p><p>&#x2013; Men det ble jeg som gjorde det, fordi jeg tjente minst, sier hun.</p><p>Bergstr&#xF6;m m&#xF8;ter sin tidligere kollega Barbro Jonassen (66) med en klem. Hun har jobbet p&#xE5; sykehjem i 30 &#xE5;r.</p><p><strong>&#x2013; Det Bratten sier, er helt sykt! Ingen som jobber deltid i helsesektoren, har r&#xE5;d til &#xE5; dra hit bare for &#xE5; shoppe, sier Jonassen.</strong></p><p>Bratten i Spekter sier til DN at hun ikke har trent, v&#xE6;rt p&#xE5; jentetur til europeiske storbyer eller v&#xE6;rt p&#xE5; spa. Jonassen synes ikke det h&#xF8;res bra ut.</p><p>&#x2013; Selv vi som jobber deltid i helsesektoren, har muligheten til en jentetur til utlandet. Det gjelder bare &#xE5; spare litt, sier Jonassen. Hun har bodd p&#xE5; Ullern hele sitt liv.</p><p>&#x2013; Jeg kjenner ingen som jobber deltid for &#xE5; f&#xE5; tid til &#xE5; shoppe p&#xE5; CC Vest, legger hun til.</p><h2>Setter helsen f&#xF8;rst</h2><p>Seniorforsker Cathrine Egeland ved Arbeidsforskningsinstituttet var i 2013 en av forskerne <a href="http://www.hioa.no/Om-HiOA/Senter-for-velferds-og-arbeidslivsforskning/AFI/Publikasjoner-AFI/Frivillig-deltid-kun-et-spoersmaal-om-tid">bak en rapport om deltid </a>p&#xE5; oppdrag fra arbeidsgiverorganisasjonen Spekter og arbeidstagerorganisasjonen Fagforbundet. Den viste blant annet at valget om &#xE5; jobbe deltid for kvinner f&#xF8;rst og fremst handlet om hensynet til egen helse. Deltid er for mange en m&#xE5;te &#xE5; kunne st&#xE5; lenger i jobb p&#xE5;, p&#xE5;peker hun. </p><p>&#x2013; Omtrent 80 prosent av deltiden er frivillig, og den viktigste &#xE5;rsaken som kvinner oppgir, er hensynet til egen helse. Som nest viktigste &#xE5;rsak oppgis hensynet til familie og familielogistikk. Det handler ikke n&#xF8;dvendigvis om at kvinnene er veldig opptatt av husvask, men at tiden som brukes p&#xE5; jobb, rett og slett ikke oppleves som verdt det m&#xE5;l mot verdien av andre sider ved livet, sier Egeland.</p><p>Det ferskeste <a href="http://ys.no/wp-content/uploads/2017/10/Rapport-YS-Arbeidslivsbarometer-2017.pdf">Arbeidslivsbarometeret</a> viser hvilke grunner kvinner og menn oppgir for &#xE5; jobbe deltid. Der kommer det frem at helse er den viktigste grunnen blant kvinner og menn. Unders&#xF8;kelsen viser imidlertid at flere kvinner enn menn oppgir &#xF8;nsket om mer fritid som en &#xE5;rsak. </p><p>&#x2013; Fritid er en &#xE5;rsak til at noen kvinner arbeider deltid, men det er ikke viktigste. V&#xE5;re unders&#xF8;kelser viser dessuten at det ikke hjelper med informasjonskampanjer om at kvinnene vil tape &#xF8;konomisk p&#xE5; det. Det vet de fleste allerede, sier Egeland. </p><h2>Vanskelig &#xE5; f&#xE5; heltidsjobb</h2><p>Bente Nesse (54) er sykepleier ved Martina Hansens Hospital i B&#xE6;rum. Vanligvis er hun ikke mye p&#xE5; CC Vest. Sandvika Storsenter er &#xAB;hennes&#xBB; senter.</p><p>&#x2013; Muligheten til &#xE5; jobbe deltid er et gode. Jeg jobbet deltid da barna var sm&#xE5; for &#xE5; f&#xE5; hverdagen til &#xE5; g&#xE5; opp, sier hun.</p><p><strong>Nesse nevner ogs&#xE5; at det er vanskelig &#xE5; f&#xE5; full stilling ved sykehusene. Bruk av deltid er n&#xF8;dvendig for &#xE5; f&#xE5; turnusen til &#xE5; g&#xE5; opp.</strong></p><p>&#x2013; I tillegg er det fysisk krevede &#xE5; jobbe som sykepleier og det er belastende &#xE5; veksle mellom &#xE5; nattarbeid og dagarbeid, sier hun.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/b28b304c-3b69-417b-9cea-bb62c6fc2671?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/b28b304c-3b69-417b-9cea-bb62c6fc2671?fit=crop&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Bente Nesse (54) jobbet deltid da barna var sm&#xE5;. Det var for &#xE5; f&#xE5; hverdagen til &#xE5; g&#xE5; opp. 
      </div> 
      <div class="photographer icon-camera">
       Monica Str&#xF8;mdahl
      </div> 
     </div> 
    </div><aside class="factbox collapsible">
     <h1 class="factbox-title section-color-primary icon-factbox-toggle">Fakta: Kvinner og deltid</h1>
     <div class="factbox-body clearfix">
      <p class="section-color-border-primary"></p>
      <p class="section-color-border-primary">Det ferskeste <a href="http://ys.no/wp-content/uploads/2017/10/Rapport-YS-Arbeidslivsbarometer-2017.pdf">Arbeidslivsbarometeret</a> viser hvilke grunner kvinner og menn oppgir for &#xE5; jobbe deltid. Der kommer det frem at helse er den viktigste grunnen b&#xE5;de blant kvinner og menn. Flere kvinner enn menn oppgir derimot &#xF8;nsket om mer fritid som en &#xE5;rsak. </p>
      <p class="section-color-border-primary">Andelen kvinner (15&#x2013;74 &#xE5;r) som jobbet heltid, utgjorde 63,1 prosent i 2016. Kvinner som jobbet deltid, utgjorde 36,9 prosent i 2016, viser tall fra <a href="https://www.ssb.no/befolkning/faktaside/likestilling">Statistisk Sentralbyr&#xE5;</a>. Andelen som jobber ufrivillig deltid, har g&#xE5;tt ned. Dette er deltidsansatte som &#xF8;nsker &#xE5; jobbe mer. Kvinner utgj&#xF8;r mesteparten av denne gruppen, <a href="https://www.ssb.no/arbeid-og-lonn/artikler-og-publikasjoner/faerre-yrkesaktive">if&#xF8;lge SSB.</a></p>
      <p class="section-color-border-primary">Av de 57.000 som hadde fors&#xF8;kt &#xE5; f&#xE5; lengre arbeidstid i 3. kvartal 2017, var det 42.000 kvinner og 15.000 menn. Over halvparten av dem &#xF8;nsket heltidsarbeid. Fra 3. kvartal i 2016 til 3. kvartal i 2017 gikk tallet p&#xE5; deltidsansatte ned med 16.000, n&#xE6;rmere bestemt 9000 blant menn og 7000 blant kvinner. </p>
     <button class="factbox-close icon-factbox-toggle section-color-primary"></button></div>
    </aside><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/fea54975f4c2784bee64be5e2841eabf/Arbeidsstyrken%20ny"></a></p><h2>Trenger bedre incentiver til &#xE5; jobbe mer</h2><p>&#xD8;konomiprofessor Mari Rege ved Universitetet i Stavanger har forsket mye p&#xE5; norsk arbeidsliv og sm&#xE5;barnsliv. Hun deler Anne-Kari Brattens bekymring for at mange kvinner velger deltid.</p><p><strong>&#x2013; Men vi kan ikke begynne &#xE5; moralisere over dem som velger &#xE5; jobbe deltid. Kvinner m&#xE5; f&#xE5; velge fritt. Vi m&#xE5; heller se p&#xE5; det strukturelle &#x2013; hva vi kan gj&#xF8;re for &#xE5; gi kvinner bedre incentiver til &#xE5; jobbe mer, sier Rege.</strong></p><p>Hun mener at mange kvinner tjener for lite p&#xE5; &#xE5; jobbe mer og peker p&#xE5; at de har jobber med lavere l&#xF8;nn og mindre prestisje. Mange av jobbene som er dominert av kvinner, er dessuten veldig krevende jobber, hvor man m&#xE5; v&#xE6;re p&#xE5; hele tiden, der det er lite fleksibilitet og f&#xE5; utviklingsmuligheter.</p><p>Samfunns&#xF8;konomen kjenner ikke til at det finnes forskning som viser at kvinner bryr seg mer om fritidsaktiviteter enn menn. SSBs tidsbruksunders&#xF8;kelse viser at menn bruker litt mer tid p&#xE5; fritid enn kvinner. </p><p>&#x2013; I tillegg til &#xE5; gj&#xF8;re mer husarbeid, er kvinnen ofte administratoren hjemme, som m&#xE5; ta seg av hele hverdagslogistikken. Det tar ogs&#xE5; krefter. Det kan ogs&#xE5; v&#xE6;re en &#xE5;rsak til at kvinner velger deltid.</p><p>Rege peker ogs&#xE5; p&#xE5; at det &#xE5; v&#xE6;re lenge hjemme med barna i foreldrepermisjon kan f&#xE5; betydning for kvinners videre karri&#xE8;rer.</p>
          </div>

          <!-- Sport EM Details -->

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A636759%2C%22tags%22%3A%5B%7B%22name%22%3A%22LO%22%2C%22id%22%3A%2202ec4ed8-a1a4-4aa3-bed1-c6f65561efea%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Anne-Kari%20Bratten%22%2C%22id%22%3A%22b159219e-609e-49ed-ba3f-bed0ab4eb962%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Arbeidsliv%22%2C%22id%22%3A%22eacada3d-ce6f-4282-a1b7-abb5a7514724%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Statistisk%20sentralbyr%C3%A5%22%2C%22id%22%3A%2264e196e0-076f-4575-865e-3d1694e95668%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22NHOs%20%C3%A5rskonferanse%22%2C%22id%22%3A%22fe8e1dc7-a921-4065-9d99-efb2efa18c7a%22%2C%22type%22%3A%22event%22%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A636759%2C%22tags%22%3A%5B%7B%22name%22%3A%22LO%22%2C%22id%22%3A%2202ec4ed8-a1a4-4aa3-bed1-c6f65561efea%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Anne-Kari%20Bratten%22%2C%22id%22%3A%22b159219e-609e-49ed-ba3f-bed0ab4eb962%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Arbeidsliv%22%2C%22id%22%3A%22eacada3d-ce6f-4282-a1b7-abb5a7514724%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Statistisk%20sentralbyr%C3%A5%22%2C%22id%22%3A%2264e196e0-076f-4575-865e-3d1694e95668%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22NHOs%20%C3%A5rskonferanse%22%2C%22id%22%3A%22fe8e1dc7-a921-4065-9d99-efb2efa18c7a%22%2C%22type%22%3A%22event%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Norge"
    
    >matrix-tags</a>
</section>

          
        </div>

            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;norge&amp;publication&#x3D;ap&amp;article.shortId&#x3D;gP0335"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/norge+URL=noscript;;;" alt="" />
</noscript>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>


  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 2286 3010</a></li>
        <li><a class="phone" href="tel:21896040">Kundeservice 2189 6040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Sarah Sørheim</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;636759&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1515584383.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="gP0335" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2018-01-11T09:08:29+00:00">
</script>



</body>
</html>
