<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Moxnes kan få stor gruppe på Stortinget: – Vi vil presse en rødgrønn regjering i vår retning</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="– Med en ellevedobling av gruppen er rommet for å presse en rødgrønn regjering i vår retning på størrelse med Mjøsa. Slik kommenterer Rødt-lederen en måling der partiet får elleve på Tinget."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/norge/politikk/i/X8K73n/moxnes-kan-faa-stor-gruppe-paa-stortinget-vi-vil-presse-en-roedgroenn-r"/><meta data-react-helmet="true" property="og:title" content="Ny måling gir Rødt elleve på Stortinget. Slik vil Moxnes presse de rødgrønne"/><meta data-react-helmet="true" property="twitter:title" content="Ny måling gir Rødt elleve på Stortinget. Slik vil Moxnes presse de rødgrønne"/><meta data-react-helmet="true" property="og:description" content="– Med en ellevedobling av gruppen er rommet for å presse en rødgrønn regjering i vår retning på størrelse med Mjøsa. Slik kommenterer Rødt-lederen en måling der partiet får elleve på Tinget."/><meta data-react-helmet="true" property="twitter:description" content="– Med en ellevedobling av gruppen er rommet for å presse en rødgrønn regjering i vår retning på størrelse med Mjøsa. Slik kommenterer Rødt-lederen en måling der partiet får elleve på Tinget."/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/24ae9ec3-6785-414c-a287-2836135c72db?fit=crop&amp;h=1365&amp;w=2048&amp;s=043f9f0c7ec6403d402ae2a88ac5c22461fceec4"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1365"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/24ae9ec3-6785-414c-a287-2836135c72db?fit=crop&amp;h=1365&amp;w=2048&amp;s=043f9f0c7ec6403d402ae2a88ac5c22461fceec4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.aftenposten.no/norge/politikk/i/X8K73n/moxnes-kan-faa-stor-gruppe-paa-stortinget-vi-vil-presse-en-roedgroenn-r"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/norge/politikk/i/X8K73n/moxnes-kan-faa-stor-gruppe-paa-stortinget-vi-vil-presse-en-roedgroenn-r"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ny måling gir Rødt elleve på Stortinget. Slik vil Moxnes presse de rødgrønne","datePublished":"2021-06-02T03:37:28Z","dateModified":"2021-06-02T03:37:28Z","wordCount":721,"articleSection":"Politikk","description":"– Med en ellevedobling av gruppen er rommet for å presse en rødgrønn regjering i vår retning på størrelse med Mjøsa. Slik kommenterer Rødt-lederen en måling der partiet får elleve på Tinget.","keywords":"rødt politikk pollen stortingsvalget 2021 meningsmålinger bjørnar moxnes","image":{"url":"https://premium.vgc.no/v2/images/24ae9ec3-6785-414c-a287-2836135c72db?fit=crop&h=1365&w=2048&s=043f9f0c7ec6403d402ae2a88ac5c22461fceec4","width":2048,"height":1365,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Solveig Ruud","description":"Journalist"},{"@type":"Person","name":"Jørgen Arnor G. Lom","description":"Redaksjonell utvikler"}],"mainEntityOfPage":"https://www.aftenposten.no/norge/politikk/i/X8K73n/moxnes-kan-faa-stor-gruppe-paa-stortinget-vi-vil-presse-en-roedgroenn-r"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by package 3.0.0 */
!function(e,r,n){function t(e){return e&&"object"==typeof e&&"default"in e?e.default:e}!function(e,r,n,t){if(!(t&&t.baseEndpoint&&t.propertyId&&t.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");t.accountId=t.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function o(e,r){t.targetingParams=t.targetingParams||{},t.targetingParams[e]=r}for(var i in a)if(n.userAgent.indexOf(a[i])>-1){o("mobile-webview",!0);break}var s=r.referrer?r.referrer.split("/")[2]:"";s&&o("referrer-hostname",s),t.propertyHref&&r.location.search&&-1===t.propertyHref.indexOf("?")&&(t.propertyHref+=r.location.search),e._sp_=e._sp_||{},e._sp_.config=t;var p=r.createElement("script");p.async=!0,p.src=t.baseEndpoint+"/messagingNoTcfApi.js";var c=r.getElementsByTagName("script");c[c.length-1].insertAdjacentElement("afterend",p)}(t(e),t(r),t(n),{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no"})}(window,document,navigator);
</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4797,3377,9203,2082,7762,2401,8786,279,5928,8462,9009,2767,6010,5952,6189,8041,4807,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-google-ads-components-Ad","components-Wrapper","src-components-RunningHead-variants-Solid","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","src-components-IntegrationEnrichment","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-List","src-sites-aftenposten-components-Touchpoints","src-components-BrandMetricsSurvey","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-components-Widget","src-components-Widget-WidgetTitle","src-components-Bundle","src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement","src-features-article-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel","src-features-article-components-Teaser-TeaserTitle-TeaserTitle"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3f35e9cb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d589347f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b9de895b.m.js" type="module"></script>
<script defer data-chunk="src-features-google-ads-components-Ad" src="/cnp-assets/src-features-google-ads-components-Ad.fe5615db.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.fb0c526b.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.719e3d80.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.3741bac3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.a5090ca7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.26320caa.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.d343fa82.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.ddf631be.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.5532824c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.6d6fec35.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.a72146a8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.34ff5dfe.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Touchpoints" src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.21bd2472.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.dede52dc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.55b9f5a7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9b6b6ec2.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.27eb23d7.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.acbf0ce1.m.js" type="module"></script><script src="/cnp-assets/runtime.b1d40fbd.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d4d7b0fd.js" defer nomodule></script>
<script src="/cnp-assets/main.f4b2d457.js" defer nomodule></script>
<script src="/cnp-assets/src-features-google-ads-components-Ad.25873d85.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e5d71f05.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.3800b9ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.723fcf8a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.a70fde6a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.677cc678.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.cf1a9322.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.65a79cc5.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.ad9d535c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.f5f22716.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.00432e66.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.f497d510.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.427f964c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.861024a4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.cd548e18.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.05a464c4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.39bb23bf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.b4e99895.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.d589347f.css">
<link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.509813d6.css">
<link data-chunk="src-sites-aftenposten-components-Touchpoints" rel="stylesheet" href="/cnp-assets/src-sites-aftenposten-components-Touchpoints.21bd2472.css">
    
    
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 6mxs2c">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</style><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1ltsln">.css-1ltsln{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1ltsln{top:0;}}body[class*='-fullscreen-document'] .css-1ltsln{z-index:1;}@media screen and (min-width: 981px){.css-1ltsln{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1ltsln"><style data-emotion="css 1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion="css 17g5cbl">.css-17g5cbl{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-17g5cbl{overflow-y:visible;}}</style><div class="css-17g5cbl"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 1ntep2k">.css-1ntep2k{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1ntep2k::-moz-focus-inner{border:0;}.css-1ntep2k:focus{outline:var(--link-focus-outline);}.css-1ntep2k:link,.css-1ntep2k:hover,.css-1ntep2k:active,.css-1ntep2k:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-1ntep2k svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1ntep2k svg{width:auto;}}@media screen and (min-width: 740px){.css-1ntep2k svg{height:40px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1ntep2k svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-1ntep2k" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css u7nkaq">.css-u7nkaq{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                80px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-u7nkaq:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u7nkaq::-moz-focus-inner{border:0;}.css-u7nkaq:focus{outline:var(--link-focus-outline);}.css-u7nkaq:hover{color:#000724;background-color:transparent;}@media screen and (max-width: 980px){.css-u7nkaq{padding:calc(
              (
                  58px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="css-u7nkaq" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-u7nkaq" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-u7nkaq" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion="css 1x5awjp">.css-1x5awjp{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1x5awjp:hover{color:#000724;background-color:transparent;}.css-1x5awjp >svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1x5awjp >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1x5awjp{display:none;}}.css-1x5awjp:hover{border-color:#000724;color:#000724;}.css-1x5awjp::-moz-focus-inner{border:0;}.css-1x5awjp:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1x5awjp{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1x5awjp{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-1x5awjp"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">Søk</span><style data-emotion="css 1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css x1h6bw">.css-x1h6bw{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-x1h6bw{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-x1h6bw{margin-left:auto;display:block;}}</style><div class="css-x1h6bw"><style data-emotion="css cjxj90">.css-cjxj90{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-cjxj90{position:relative;line-height:100%;height:inherit;}}.css-cjxj90 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width: 981px){.css-cjxj90 >svg{display:none;}}</style><form aria-label="form" class="css-cjxj90"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1yfkyte">.css-1yfkyte{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;padding-top:0px;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-1yfkyte::-moz-focus-inner{border:0;}.css-1yfkyte:focus{outline:var(--link-focus-outline);}.css-1yfkyte::-webkit-input-placeholder{color:#000724;opacity:1;}.css-1yfkyte::-moz-placeholder{color:#000724;opacity:1;}.css-1yfkyte:-ms-input-placeholder{color:#000724;opacity:1;}.css-1yfkyte::placeholder{color:#000724;opacity:1;}.css-1yfkyte::-ms-input-placeholder{color:#000724;}.css-1yfkyte::-webkit-search-decoration,.css-1yfkyte::-webkit-search-cancel-button,.css-1yfkyte::-webkit-search-results-button,.css-1yfkyte::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1yfkyte:focus{color:#000724;outline:none;}@media screen and (min-width: 981px){.css-1yfkyte{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-1yfkyte:hover,.css-1yfkyte:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1yfkyte"/></label><style data-emotion="css xin39e">.css-xin39e{display:none;background-color:#f7f7f7;}@media screen and (min-width: 981px){.css-xin39e{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-xin39e svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-xin39e svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-xin39e svg{margin-left:0;}}.css-xin39e::-moz-focus-inner{border:0;}.css-xin39e:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-xin39e"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1qo7wr1">.css-1qo7wr1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1qo7wr1:hover{border-color:#000724;color:#000724;}.css-1qo7wr1::-moz-focus-inner{border:0;}.css-1qo7wr1:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1qo7wr1{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1qo7wr1{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1qo7wr1{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1qo7wr1:hover{background-color:transparent;}</style><button class="css-1qo7wr1" type="button" aria-label="Meny"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">Meny</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">Lukk</span><style data-emotion="css 6gzjkj">.css-6gzjkj{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-6gzjkj{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-6gzjkj"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css iaiema">.css-iaiema{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-iaiema::after,.css-iaiema::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-iaiema::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-iaiema::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-iaiema,.css-iaiema::before,.css-iaiema::after{background-color:#000724;}.css-iaiema::before{top:-5px;}.css-iaiema::after{bottom:-5px;}</style><span class="css-iaiema"></span></span></div></button></div></div></div></div><style data-emotion="css 16kb41">.css-16kb41{height:50px;}</style><div class="css-16kb41"><style data-emotion="css 1gh38c">.css-1gh38c{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-1gh38c{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-1gh38c"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1qulgkn">.css-1qulgkn{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1qulgkn{height:38px;line-height:38px;}}@media screen and (max-width: 980px){.css-1qulgkn::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1qulgkn::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1qulgkn::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1qulgkn"><style data-emotion="css 13oga87">.css-13oga87{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-13oga87{z-index:20;}}@media screen and (min-width: 981px){.css-13oga87{margin-right:calc(2 * 10px);}}.css-13oga87::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-13oga87::after{right:-18px;}}</style><div class="css-13oga87"><style data-emotion="css 3kv6s">.css-3kv6s{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#000724;}.css-3kv6s:hover{border-color:#000724;color:#000724;}.css-3kv6s::-moz-focus-inner{border:0;}.css-3kv6s:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-3kv6s{font-size:14px;}}.css-3kv6s:hover{color:inherit;}</style><span class="css-3kv6s">Politikk</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1yo73y2">.css-1yo73y2{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1yo73y2{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1yo73y2{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1yo73y2{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1yo73y2{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1yo73y2"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width: 981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1d6glj5">.css-1d6glj5{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1d6glj5{padding-left:0;background-color:#ffffff;}}@media screen and (min-width: 981px){.css-1d6glj5{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1d6glj5"><style data-emotion="css t9snh5">.css-t9snh5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-t9snh5{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-t9snh5{padding:15px 0;}}.css-t9snh5::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width: 981px){.css-t9snh5::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-t9snh5:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-t9snh5:last-of-type::before{display:none;}}</style><li class="sectionItem css-t9snh5"><style data-emotion="css iquhr2">@media screen and (max-width: 980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion="css 1q3eqjx">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1q3eqjx" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 1nuwmtb">.css-1nuwmtb{display:none;}@media screen and (max-width: 980px){.css-1nuwmtb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1nuwmtb:hover{border-color:#000724;color:#000724;}.css-1nuwmtb::-moz-focus-inner{border:0;}.css-1nuwmtb:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1nuwmtb"><style data-emotion="css fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css ukze09">.css-ukze09{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-ukze09:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ukze09::-moz-focus-inner{border:0;}.css-ukze09:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ukze09{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-ukze09{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="css-ukze09" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast" class="css-ukze09" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="css-ukze09" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="css-1q3eqjx" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-ukze09" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-1q3eqjx" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="css-ukze09" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-ukze09" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="css-ukze09" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-1q3eqjx" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-ukze09" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="css-ukze09" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-1q3eqjx" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-ukze09" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-ukze09" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-1q3eqjx" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-1q3eqjx" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><style data-emotion="css 13pshgl">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</style><button type="button" class="css-13pshgl">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css erwyyn">.css-erwyyn{width:1em;fill:#000724;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css vpjugq">.css-vpjugq{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-vpjugq:last-of-type{border-bottom:none;}</style><li class="css-vpjugq"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-reus0u" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-reus0u" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-reus0u" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-vpjugq"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css j375lj">.css-j375lj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-j375lj:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-j375lj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-j375lj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-j375lj"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1jodgpa">.css-1jodgpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-1jodgpa:hover{border-color:#000724;color:#000724;}.css-1jodgpa::-moz-focus-inner{border:0;}.css-1jodgpa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css xpns1x">.css-xpns1x{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xpns1x"><li class="css-0"><style data-emotion="css 9sznce">.css-9sznce{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-9sznce::-moz-focus-inner{border:0;}.css-9sznce:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-9sznce{line-height:40px;}}@media screen and (min-width: 981px){.css-9sznce{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bestilling.aftenposten.no/s/ff/products/2972?referer=JR_SOMMER21_apmeny" class="css-9sznce" rel="" target="" aria-label="Aftenposten Junior kun kr 349">Aftenposten Junior kun kr 349</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css c9g7d0">.css-c9g7d0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-c9g7d0 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-c9g7d0{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-c9g7d0{background:#ffffff;}}@media screen and (min-width: 740px){.css-c9g7d0{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-c9g7d0"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 12pwlgv">.css-12pwlgv{float:right;position:relative;}.css-12pwlgv::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}</style><div id="skyscraperleft_1" class="css-12pwlgv"></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><style data-emotion="css 14m7ujt">.css-14m7ujt{margin-bottom:var(--horseshoe-gutter);}.css-14m7ujt::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}</style><div id="topboard" class="css-14m7ujt"></div><div id="wallpaper"></div></div><style data-emotion="css-global c5liti">html,body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 102sgmq">.css-102sgmq{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:48px;}@media screen and (min-width: 981px){.css-102sgmq{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-102sgmq::before,.css-102sgmq::after{content:' ';display:table;}.css-102sgmq::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-102sgmq{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-102sgmq{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-102sgmq a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-102sgmq{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-102sgmq{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width: 980px){.css-102sgmq{padding-top:64px;}}@media screen and (min-width: 981px){.css-102sgmq{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-102sgmq"><div class="article-wrapper-X8K73n"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 39mizr">.css-39mizr{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;margin:0px 0 24px;}.dark .css-39mizr a,.dark .css-39mizr a:active,.dark .css-39mizr a:visited{color:#ffffff;}.dark .css-39mizr a:focus,.dark .css-39mizr a:hover,.dark .css-39mizr a:visited:hover{color:#dbdbdb;}.css-39mizr.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-39mizr.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-39mizr.extendedContent,.fullPageWidth .css-39mizr.extendedContent,.fullScreen .css-39mizr.extendedContent,.extendedContent .css-39mizr.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="default running-head extendedContent css-39mizr" data-test-tag="running-head"><style data-emotion="css 11m2kwq">.css-11m2kwq{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-11m2kwq >a,.css-11m2kwq >a:active,.css-11m2kwq >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-11m2kwq >a:focus,.css-11m2kwq >a:hover,.css-11m2kwq >a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-11m2kwq"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-1rezu2g" rel="" target="" aria-label="Politikk">Politikk</a></div><style data-emotion="css x1ntjj">.css-x1ntjj{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-x1ntjj >a,.css-x1ntjj >a:active,.css-x1ntjj >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-x1ntjj >a:focus,.css-x1ntjj >a:hover,.css-x1ntjj >a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-x1ntjj{border-color:var(--c-light);}.css-x1ntjj >a,.css-x1ntjj >a:active,.css-x1ntjj >a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-x1ntjj >a:focus,.css-x1ntjj >a:hover,.css-x1ntjj >a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-x1ntjj"><a data-test-tag="internal-link" href="/emne/stortingsvalget-2021" class="css-1rezu2g" rel="" target="" aria-label="Stortingsvalget 2021">Stortingsvalget 2021</a></div></div><style data-emotion="css 93vnu6">.css-93vnu6{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;letter-spacing:-0.5px;}.css-93vnu6.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-93vnu6.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-93vnu6.extendedContent,.fullPageWidth .css-93vnu6.extendedContent,.fullScreen .css-93vnu6.extendedContent,.extendedContent .css-93vnu6.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-93vnu6" data-test-tag="headline">Moxnes kan få stor gruppe på Stortinget: – Vi vil presse en rødgrønn regjering i vår retning</h1><style data-emotion="css 1t6e07r">.css-1t6e07r{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-1t6e07r.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1t6e07r.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1t6e07r.extendedContent,.fullPageWidth .css-1t6e07r.extendedContent,.fullScreen .css-1t6e07r.extendedContent,.extendedContent .css-1t6e07r.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1t6e07r" data-test-tag="lead-text">– Med en ellevedobling av gruppen er rommet for å presse en rødgrønn regjering i vår retning på størrelse med Mjøsa. Slik kommenterer Rødt-lederen en måling der partiet får elleve på Tinget.</p><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css zxs41j">.css-zxs41j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-zxs41j{padding-bottom:inherit;}@media screen and (min-width: 981px){.css-zxs41j.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-zxs41j.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-zxs41j.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-zxs41j.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-zxs41j" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css bmcw6n">.css-bmcw6n{overflow:hidden;position:relative;display:block;object-position:center;}.fullScreenTop .css-bmcw6n,.fullScreen .css-bmcw6n{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-bmcw6n{max-height:75vh;}}@media screen and (max-width: 739px){.css-bmcw6n{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-bmcw6n{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-bmcw6n{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-bmcw6n,.fullWidth .css-bmcw6n,.fullPageWidth .css-bmcw6n,.fullScreenTop .css-bmcw6n,.fullScreen .css-bmcw6n{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-bmcw6n{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-bmcw6n"><style data-emotion="css 1cd2j2h">.css-1cd2j2h{width:100%;display:block;height:0;padding-bottom:66.65039%;}.fullScreen .css-1cd2j2h,.fullScreenTop .css-1cd2j2h{height:100%;padding-bottom:0;}</style><div class="css-1cd2j2h"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=1365&amp;w=2048&amp;s=9ce797d406e1361d088c1fe7e3eba3aa75de9a29" srcSet="https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=1365&amp;w=2048&amp;s=9ce797d406e1361d088c1fe7e3eba3aa75de9a29 2048w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=960&amp;w=1440&amp;s=2f08ac26ea91d3de9d2f3ac9e79e3c509b1a5238 1440w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=683&amp;w=1024&amp;s=7bf1134af997cd4eabe3fb542df5f32afe92604d 1024w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=653&amp;w=980&amp;s=7856427eb78dacf02ffb6da0316f321f94bbfe88 980w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=520&amp;w=780&amp;s=c168849b334ab8ac56d3e1857e1bf5c29fc6a7f4 780w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=387&amp;w=580&amp;s=bab2ec5179d7bb27df26921d5b217974eac2d64d 580w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=253&amp;w=380&amp;s=c28a2023619418d2a90617a60ebe466416de03af 380w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=133&amp;w=200&amp;s=2fd64faa7329abafc08fcfa490107c8dc18025f2 200w,https://premium.vgc.no/v2/images/57862d64-b92f-4e55-8d37-9af5c5d4fe49?fit=crop&amp;h=67&amp;w=100&amp;s=0124fc9fd41845ee62acfccded8e1bcc178259f0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css p4gqg2">.css-p4gqg2{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.fullWidth .css-p4gqg2,.fullPageWidth .css-p4gqg2{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-p4gqg2.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-p4gqg2.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-p4gqg2.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-p4gqg2.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figcaption class="fullWidthDesktop css-p4gqg2"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Bjørnar Moxnes tror han kan få stor innflytelse over en eventuell ny rødgrønn regjering. </span><span><style data-emotion="css 7lk084">.css-7lk084{white-space:initial;font-family:Publico,Times New Roman,serif;font-style:italic;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-7lk084{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-7lk084"><span data-test-tag="image:byline-text">Foto: Fredrik Hagen / NTB</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 1eoy87d">.css-1eoy87d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-1eoy87d"><style data-emotion="css 6e5c1m">.css-6e5c1m{max-width:90%;font-family:Graphik,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);}.css-6e5c1m::before{content:'';}</style><div class="css-6e5c1m" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 1bms7kt">.css-1bms7kt{list-style-type:none;display:inline;}</style><li class="css-1bms7kt"><div class="css-0"><style data-emotion="css 112cxml">.css-112cxml{font-size:15px;line-height:20px;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-112cxml"><style data-emotion="css ny23el">.css-ny23el{font-size:15px;line-height:20px;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:var(--component-text-color-01);}</style><a href="mailto:solveig.ruud@aftenposten.no" title="Send e-post til journalisten: Solveig Ruud" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-ny23el">Solveig Ruud</a></span><style data-emotion="css 1m18wsq">.css-1m18wsq{margin-top:calc(0.25 * var(--gap-unit));font-size:14px;line-height:16px;font-family:Publico,Times New Roman,serif;font-weight:normal;font-style:italic;color:#767676;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:inline-block;padding-left:8px;}@media screen and (min-width: 740px){.css-1m18wsq{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-1m18wsq">Journalist</div></div></li><li class="css-1bms7kt"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-112cxml"><a href="mailto:jorgen.lom@aftenposten.no" title="Send e-post til journalisten: Jørgen Arnor G. Lom" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-ny23el">Jørgen Arnor G. Lom</a></span><div class="css-1m18wsq">Redaksjonell utvikler</div></div></li></ul></div><style data-emotion="css 2081h6">.css-2081h6{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:var(--component-background-color-02);border-radius:20px;}.css-2081h6 svg{display:block;}</style><a href="mailto:solveig.ruud@aftenposten.no;jorgen.lom@aftenposten.no" title="Email author: Solveig Ruud, Jørgen Arnor G. Lom" class="css-2081h6"></a></div><div class="css-13wylk3"><style data-emotion="css 11t6nla">.css-11t6nla{margin-bottom:16px;margin-top:16px;}.css-11t6nla::after{content:'';display:block;height:1px;background-color:rgba(0, 0, 0, 0.1);}</style><div class="css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css nhmini">.css-nhmini{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-nhmini span{white-space:pre;}</style><div class="css-nhmini" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2021-06-02T03:37:28Z" aria-label="2. juni 2021 05:37">Nå nettopp</time></div></div><style data-emotion="css qv0ey7">@media screen and (max-width: 739px){.css-qv0ey7.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-qv0ey7.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-qv0ey7.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><style data-emotion="css 10cj18">.css-10cj18{margin-bottom:calc(-16px + 4rem);}.css-10cj18 iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-10cj18 iframe{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-10cj18.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-10cj18.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-10cj18.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><div class="fullWidthMobile css-10cj18"></div><style data-emotion="css utah0">.css-utah0{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-utah0">– Det blåser ingen borgerlig vind over landet!</p><p class="css-utah0">Det konstaterer Rødt-leder Bjørnar Moxnes etter å ha fått opplest Norstats siste meningsmåling utført for Aftenposten og NRK. Den viser solid rødgrønt flertall. Rødt går mest frem og får en oppslutning på 5,9 prosent. Blir valgresultatet likt målingen, får Rødt få en stortingsgruppe på 11. </p><style data-emotion="css 177qdd7">.css-177qdd7{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-bottom:48px;margin:64px 0;}.css-177qdd7>div{position:relative;}.css-177qdd7>div::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;text-align:center;}.css-177qdd7.hideAdLabel>div::before{content:none;}.css-177qdd7.nativeAd .google-ads-cogwheel{top:25px;top:20px;}</style><div id="netboard_1" class="css-177qdd7"></div><p class="css-utah0">Moxnes tror koronapandemien har bidratt til økt oppslutning om partiet hans. </p><p class="css-utah0">– Regjeringens koronapolitikk har økt forskjellene i Norge, sier han. Han minner om at en <a data-test-tag="internal-link" href="/norge/politikk/i/OQzovl/disse-sakene-er-viktigst-for-norske-velgere-store-forskjeller-mellom" class="css-1rezu2g" rel="" target="" aria-label="undersøkelse har vist at sosiale forskjeller nå er den viktigste saken for mange velgere.">undersøkelse har vist at sosiale forskjeller nå er den viktigste saken for mange velgere.</a></p><p class="css-utah0">– Og Rødt utgjør den tydeligste opposisjonen til regjeringen. Vi går i spissen for en rettferdig vei ut av krisen, sier han. </p><p class="css-utah0">Han gjør også at poeng av at de andre rødgrønne partiene «har fått prøve seg tidligere.»</p><p class="css-utah0">– Og da ble det ikke mindre forskjeller, profittfri velferd eller slutt på sosial dumping. Derfor tror jeg mange ser til Rødt, sier han.</p><p class="css-utah0">Han mener det trengs en kraft til venstre for en eventuell ny rødgrønn regjering. Det kan sikre at det ifølge Moxnes «ikke bare blir et statsrådsskifte, men også et politisk retningsskifte.»</p><style data-emotion="css 1rzx85i">.css-1rzx85i{margin-top:29px;font-size:calc(11px + 0.5rem);line-height:calc(-1px + 1.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><h2 data-test-tag="paragraph-header" class="css-1rzx85i">Pilene peker Rødts vei</h2><p class="css-utah0">Målingen er utført i perioden 25. til 31. mai og viser små endringer for de fleste partiene. Ap er størst. SV går mest tilbake – like mye som Rødt går frem: 1,5 prosentpoeng. Ingen endringer er større enn feilmarginene. Men det er flere forhold som gjør at Moxnes har grunn til å være fornøyd med tallene. </p><style data-emotion="css b9wv59">.css-b9wv59{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#333333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:0;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-b9wv59"><style data-emotion="css 15b8496">.css-15b8496{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#333333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;max-width:686px;margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-15b8496::before{content:'●';color:#000724;margin-right:8px;}</style><li class="css-15b8496"><span>Målingen viser at ingen andre partier har like lojale velgere som Rødt.</span></li><li class="css-15b8496"><span>Rødt har ligget forholdsvis stabilt over sperregrensen det siste året. Både Poll og polls og valgforsker Bernt Årdal lager gjennomsnittsberegninger av alle meningsmålingene. De viser at Rødt kun har ligget under sperregrensen i én av de siste tolv månedene. </span></li></ul><ul data-test-tag="list" class="css-b9wv59"><li class="css-15b8496"><span>Norsk Regnesentral lager valgprognoser for Aftenposten. Ifølge deres prognoser er det nå mer sannsynlig at Rødt havner over enn under sperregrensen. For de andre «sperregrensepartiene» (KrF, Venstre og MDG) er bildet motsatt. MDG ligger best an etter Rødt. </span></li></ul><style data-emotion="css l3a1pb">.css-l3a1pb{margin-bottom:calc(-16px + 4rem);}.css-l3a1pb iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-l3a1pb iframe{padding-bottom:4px;}}</style><div class="css-l3a1pb" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/beadf8d0-30d8-4eb2-b6dc-4064a8f04cd1/R%C3%B8dts%20oppslutning"></div><h2 data-test-tag="paragraph-header" class="css-1rzx85i">Kan kapre utjevningsmandater</h2><p class="css-utah0">Det at Rødt er godt over sperregrensen på 4 prosent i Norstats siste måling, gir stor uttelling. Over denne grensen kan man få utjevningsmandater. Av Stortingets 169 mandater er 150 direkte valgt fra de nitten valgkretsene (de gamle fylkene). 19 er utjevningsmandater. </p><div id="netboard_2" class="css-177qdd7"></div><p class="css-utah0">I hvilke fylker Rødt får sine utjevningsmandater, kan ikke Mads Motrøen, som har ansvaret for de politiske målingene i Norstat, si noe om. Til det er det for få respondenter. Totalt 953 er spurt. Men han opplyser at partiet ligger best an til å få distriktsmandat i Oslo og Akershus.</p><p class="css-utah0">Slik ser mandatfordelingen ut i målingen – sammenlignet med forrige stortingsvalg.</p><style data-emotion="css lznevc">.css-lznevc{margin-bottom:calc(-16px + 4rem);}.css-lznevc iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-lznevc iframe{padding-bottom:4px;}}.css-lznevc.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-lznevc.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-lznevc.extendedContent,.fullPageWidth .css-lznevc.extendedContent,.fullScreen .css-lznevc.extendedContent,.extendedContent .css-lznevc.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-lznevc" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/76a5c314-30a7-46a7-8318-53a2ca19511f/"></div><h2 data-test-tag="paragraph-header" class="css-1rzx85i">Moxnes vil bruke makten</h2><p class="css-utah0">I Norstats måling får de tre partiene som utgjorde den rødgrønne regjeringen i perioden 2005–2013, 91 mandater til sammen. Det betyr at en eventuell ny Ap/Sp/SV-regjering ikke er avhengige av de elleve mandatene Rødt får i denne målingen.</p><p class="css-utah0">Selv om han ikke skulle komme på vippen, tror Moxnes at partiet hans vil få stor innflytelse.</p><p class="css-utah0">– Selv med bare én på Tinget og borgerlig flertall, har vi fått til ting. Vi har flyttet hele debatten om profitt og velferd flere mil i vår retning, sier han.</p><p class="css-utah0">– Uten sammenligning for øvrig, ser vi hvordan Frp har flyttet norsk politikk i sin retning lenge før de satt i regjering. Vi skal bli en like sterk kraft, men i den andre retningen, sier han.</p><h2 data-test-tag="paragraph-header" class="css-1rzx85i">Vil presse en ny regjering i sin retning</h2><p class="css-utah0">Han tror derfor at et større Rødt vil få gode muligheter til å presse en eventuell ny rødgrønn allianse, selv om det bare er SV av de tre partiene som åpner for samarbeid med partiet hans.</p><div id="netboard_3" class="css-177qdd7"></div><p class="css-utah0"><em>– Hvorfor tror du f.eks. Ap ikke vil samarbeide med dere. Skyldes det Rødts fortid? </em></p><p class="css-utah0">– Jeg tror det er fordi Ap vil søke flertall til høyre og venstre for seg. Men jeg tror ikke Aps velgere eller fagbevegelsen støtter slik slalåmkjøring. Det er nettopp i de sakene Rødt og fagbevegelsen er enige, vi kan presse en ny regjering til å føre en ny politikk, sier han og nevner stikkord som arbeidsliv, skattepolitikk og kampen mot det han kaller profitt fra velferdssektoren.</p><p class="css-utah0">– Her er LO og Rødt mer på linje enn Ap og LO, sier han.</p><p class="css-utah0"><em>– Dere går til valg på blant annet en rekke gratisytelser. Har dere penger nok til alt dere lover?</em></p><p class="css-utah0">– Vi har lagt frem fire alternative statsbudsjettet som går i balanse, der vi ikke øker oljepengebruken, sier han. </p><p class="css-utah0">Det som derimot har økt i disse, er skattene: med 35 milliarder kroner. Ifølge Moxnes har Rødt bare reversert skattene tilbake til nivået de var på da Stoltenberg gikk av.</p><p class="css-utah0"><em>– Har du da inkludert ny arveavgift?</em></p><p class="css-utah0">– Den har vi ikke fått beregnet, sier Moxnes. Partiet vil innføre ny skatt på arv over 5 millioner kroner. Og de som arver 100 millioner kroner eller mer, må betale 25 prosent skatt på arven til staten.<style data-emotion="css 17j5kcj">.css-17j5kcj{padding-left:8px;padding-bottom:3px;}</style></p><h2 data-test-tag="paragraph-header" class="css-1rzx85i">Her er målingens hovedtall:</h2><div class="css-l3a1pb" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/83f2fe70-f1dc-4a76-b58d-47f50f987f49/"></div><div class="css-l3a1pb" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/3e9574ac-b21f-4aaa-aa88-ea4332508d15/"></div></div><div class="fullWidthMobile css-10cj18"></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 65t3qq">.css-65t3qq{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-65t3qq{display:none!important;}}</style><section class="css-65t3qq" data-test-tag="share"></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div id="article-tags" class="css-1grbyxp"><style data-emotion="css 513zxd">.css-513zxd{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;margin-top:0;}</style><h2 class="css-513zxd" data-test-tag="widget:title">Les mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1ax6vzf">.css-1ax6vzf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223, 227, 252);background-color:rgb(255, 255, 255);font-weight:normal;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1ax6vzf:focus:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);}.css-1ax6vzf:active:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-1ax6vzf:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:none;}.css-1ax6vzf:disabled,.css-1ax6vzf[disabled]{cursor:default;}.css-1ax6vzf[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/stortingsvalget-2021" class="css-1ax6vzf" rel="" target="" aria-label="Stortingsvalget 2021"><span class="css-0">Stortingsvalget 2021</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/roedt" class="css-1ax6vzf" rel="" target="" aria-label="Rødt"><span class="css-0">Rødt</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/politikk" class="css-1ax6vzf" rel="" target="" aria-label="Politikk"><span class="css-0">Politikk</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/pollen" class="css-1ax6vzf" rel="" target="" aria-label="Pollen"><span class="css-0">Pollen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/stortingsvalget-2021" class="css-1ax6vzf" rel="" target="" aria-label="Stortingsvalget 2021"><span class="css-0">Stortingsvalget 2021</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/meningsmaalinger" class="css-1ax6vzf" rel="" target="" aria-label="Meningsmålinger"><span class="css-0">Meningsmålinger</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/bjoernar-moxnes" class="css-1ax6vzf" rel="" target="" aria-label="Bjørnar Moxnes"><span class="css-0">Bjørnar Moxnes</span></a></li></ol></div></div><div id="netboard_5" class="css-177qdd7"></div></div><div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style><style data-emotion="css fr2c7k">.css-fr2c7k{clear:both;margin-bottom:16px;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-fr2c7k.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-fr2c7k.fullPageWidth .title a{color:red;}</style><div id="related-articles" class="fullPageWidth css-fr2c7k"><style data-emotion="css 1ol7uzf">.css-1ol7uzf{font-size:21px;line-height:24px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width: 981px){.css-1ol7uzf{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width: 980px){.css-1ol7uzf{margin-left:16px;margin-right:16px;}}</style><h2 class="css-1ol7uzf" data-test-tag="widget:title">Stortingsvalget 2021</h2><style data-emotion="css cbecqi">.css-cbecqi::before,.css-cbecqi::after{content:' ';display:table;}.css-cbecqi::after{clear:both;}.css-cbecqi.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cbecqi.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cbecqi.extendedContent,.fullPageWidth .css-cbecqi.extendedContent,.fullScreen .css-cbecqi.extendedContent,.extendedContent .css-cbecqi.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="bundle extendedContent css-cbecqi"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1fj1yqq">.css-1fj1yqq{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255, 255, 255, 0.3);}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1fj1yqq:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 980px){.css-1fj1yqq{margin-left:16px;margin-right:16px;}}</style><li class="css-1fj1yqq"><style data-emotion="css h32tkm">.css-h32tkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-h32tkm::before,.css-h32tkm::after{content:' ';display:table;}.css-h32tkm::after{clear:both;}.css-h32tkm a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/norge/politikk/i/OQ49MA/naa-er-vedum-klar-han-oensker-en-regjering-uten-sv" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Nå er Vedum klar: Han ønsker en regjering uten SV"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css ieryz2">.css-ieryz2{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-ieryz2{padding-bottom:inherit;height:inherit;width:inherit;}@media screen and (max-width: 739px){.css-ieryz2{width:96px;height:63px;}}</style><div class="css-ieryz2"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=912212195fb64ee7a711e8189261353a098e687e" srcSet="https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=912212195fb64ee7a711e8189261353a098e687e 2048w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f8cf7f4bdf573f922a252fb2990c55f1327f2ed7 1440w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9f8dad39e2a9cd9d5aae95876e2c7dd872dd6443 1024w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=465ce1c8ed8e63d1d7be908a525c1e1bb4d086f0 980w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=77f487333639a400a2dcfde21af5ceee7f85c36d 780w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=5ad3c8f6459f82d74010321f2ebe6adf86e361d5 580w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=17fe0b0e23ecba261e14ff32bd19832573f4cbc0 380w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4f21a406e6873a74962780a31a7635f839c8a556 200w,https://premium.vgc.no/v2/images/baa6d101-d090-4f76-b814-ab6f47fba89a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8933e0a305e09da1127b695da50fe7cf6f97c16f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css rmcx4p">.css-rmcx4p{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css 1qvvdy0">.css-1qvvdy0{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}.css-1qvvdy0::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-1qvvdy0">POLITIKK<style data-emotion="css 13wylk3 t9kobq">.css-t9kobq{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css b3pry8">.css-b3pry8{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-06-01T16:56:22Z" aria-label="2021-06-01T16:56:22Z">I går 18:56</time></div></div></div><style data-emotion="css rhwm0t">.css-rhwm0t{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-rhwm0t"><style data-emotion="css 17x1dbk">.css-17x1dbk{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0;display:inline;}.css-17x1dbk:active,.css-17x1dbk:hover{color:var(--c-info);}.nohover .css-17x1dbk:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-17x1dbk">Nå er Vedum klar: Han ønsker en regjering uten SV</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/norge/politikk/i/JJjMBJ/kystopproeret-i-nord" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="En protestbølge snur Nord-Norge opp ned. Fiskeren Steinar (71) mener de blir utsatt for et ran."><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=399b343b7ae112b836cb33b55510168b46abb10d" srcSet="https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=399b343b7ae112b836cb33b55510168b46abb10d 2048w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=a9dbe863eef7f1994a1a1c934a625c826945be78 1440w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a2bb532557fbe39d113c7bb537a99b149aed7af2 1024w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=9476ba0d546af179ea1e7651e7d9e1586bbbcc94 980w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=11c62c2cee403c0fbe8caef403cf63ec6c91346f 780w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=3ebff11e81cd046d32fd55700a27637d72621757 580w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=ee97f89013b55d129aed232c4fee9fff1a158da1 380w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6ac9101ad31d47347ff3866231c08f92a0deb33c 200w,https://premium.vgc.no/v2/images/45b206fb-1b8b-4989-86a4-b5f7b74c7c56?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4eb8ca5323fe7821e468ae10be08d3331ef88134 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">POLITIKK<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-05-31T18:37:27Z" aria-label="2021-05-31T18:37:27Z">31. mai</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">En protestbølge snur Nord-Norge opp ned. Fiskeren Steinar (71) mener de blir utsatt for et ran.</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/norge/politikk/i/JJzVob/her-er-de-viktigste-vedtakene-fra-hoeyres-landsmoete" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Her er det viktigste fra Høyres landsmøte"><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=c35ba21f379428cc179a409d7d0d208b0de6e839" srcSet="https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=c35ba21f379428cc179a409d7d0d208b0de6e839 2048w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f2c3ea0d4e988e3771e835bc59d250ac61ed4082 1440w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=71cc36e89bd19656bc4fb67476836affd74774a3 1024w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=1b2969a806870145eac628e52c6cf83455bf6174 980w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=c59779b591a55089ecf2dea03cdec9bbbc637510 780w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=31eddd79fde593a24629743f91ff453b73fe61a4 580w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=0b0299105c2fc62fa734aac8cf1df1886d778d01 380w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=db8b19eb11baee9bdb2cfe827d93902ffaba9705 200w,https://premium.vgc.no/v2/images/24bd5115-8af0-45af-a9fe-b6407c295719?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f7c7487a96e0d4ea5cb5396f96a72d910a81d997 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">POLITIKK<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-05-16T17:41:32Z" aria-label="2021-05-16T17:41:32Z">16. mai</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Her er det viktigste fra Høyres landsmøte</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/meninger/kommentar/i/dlX6VO/blir-kontantstoetten-endelig-fjernet" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Blir kontantstøtten endelig fjernet?"><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=0e074b4ffd7dbc7870aa3627233d9e74ecc09d7e" srcSet="https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=0e074b4ffd7dbc7870aa3627233d9e74ecc09d7e 1920w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=07ce39bd950ce88e4a7b472e8aa4078b6b72b334 1440w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=45055310ca04ca6618c240ec69b78ef691d278dd 1024w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=39dbcad65fc6764f9620bb988b14804c1eba2c92 980w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=5900c4dac0dafa181c5b380e9b63b0d5eeac8272 780w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=7030411082e7deadb95add848d17b5ec9c56b5b6 580w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=26b1c37a8cb443ca760947c5e7325aa0e47535bf 380w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a94d96daee45b6e837a24df713d066a99877780e 200w,https://premium.vgc.no/v2/images/adee4b5c-3edd-4f1d-89c9-92efceff41f3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9283c2bda5aa3e040ddc25e7057d57ba95b36e2c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">KOMMENTAR<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-05-16T12:15:51Z" aria-label="2021-05-16T12:15:51Z">16. mai</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Blir kontantstøtten endelig fjernet?</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/norge/politikk/i/rgwkjK/nei-til-kontantstoette-og-ja-til-mindre-bistand-er-to-av-ti-hoeyre-vedta" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Ti blå Høyre-vedtak som får KrF til å se rødt"><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=7e33c83bf33e1e88122962db7dc028070713f167" srcSet="https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=7e33c83bf33e1e88122962db7dc028070713f167 2048w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6d1caaa17b3f53a6495e4537cc6c1d0ca282648e 1440w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=e80461749ea106bc784891006f7e4e55a6301d0a 1024w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=7d41334e3c12090da315484e6f46436a6c95d4a9 980w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=c5cee53dc58b3aab57a2202f42c879ab0fde592c 780w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=5554a1e0f655c55db4c1bd3d2bcf2ddeb4b173ac 580w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=e7f7394417da2f3f35aac2a249ab0b54d0bce8e5 380w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=33afb6bf0248ffef3773a1b6b3c9b5f78319aaff 200w,https://premium.vgc.no/v2/images/2984a8f5-f77d-4374-9a45-4985de57f667?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2a964cb69d8f372daddc14a9743c1b30a53d4b3c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">POLITIKK<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-05-16T10:41:43Z" aria-label="2021-05-16T10:41:43Z">16. mai</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Ti blå Høyre-vedtak som får KrF til å se rødt</h2></div></div></a></li></ol></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><style data-emotion="css 19mw8o9">.css-19mw8o9{position:relative;}.css-19mw8o9::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}</style><div id="skyscraperright_1" class="css-19mw8o9"></div></div></div><footer role="contentinfo" class="_3ek0V"><div class="_3ritl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1wjfv"><div class="_3q-id"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_2nmcp">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_2nmcp">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_2nmcp">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_2nmcp">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_2nmcp">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_2nmcp">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_2nmcp">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_3hDNJ"><div class="_2Ijc4">Alt innhold er<!-- --> <a class="oVURk" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="oVURk" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="oVURk" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_1pbS4"><span>Aftenposten sentralbord:<!-- --> <a class="oVURk" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="oVURk" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_3Fd_B"><ul><li><a class="_3nAZF" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_3nAZF">Debattinnlegg på epost</a></li><br/><li><a class="_3nAZF" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_3nAZF" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_3nAZF" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_3nAZF" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>