<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ingen regulering av elsparkesykler i Oslo i sommer</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Regulering av elsparkesykler i hovedstaden kommer ikke på plass til sommeren, ifølge MDG. Elsparkesykkelselskap advarer om at det kan bli kaotiske tilstander."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/oslo/i/rg5Eka/ingen-regulering-av-elsparkesykler-i-oslo-i-sommer"/><meta data-react-helmet="true" property="og:title" content="Fri flyt av elsparkesykler i Oslo: Advarer mot &quot;ville vesten&quot;-tilstander. Kan bli dobbelt så mange enheter."/><meta data-react-helmet="true" property="twitter:title" content="Fri flyt av elsparkesykler i Oslo: Advarer mot &quot;ville vesten&quot;-tilstander. Kan bli dobbelt så mange enheter."/><meta data-react-helmet="true" property="og:description" content="Regulering av elsparkesykler i hovedstaden kommer ikke på plass til sommeren, ifølge MDG. Elsparkesykkelselskap advarer om at det kan bli kaotiske tilstander."/><meta data-react-helmet="true" property="twitter:description" content="Regulering av elsparkesykler i hovedstaden kommer ikke på plass til sommeren, ifølge MDG. Elsparkesykkelselskap advarer om at det kan bli kaotiske tilstander."/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=1463&amp;w=2048&amp;s=25533a886e52e75b0204187d865f76701256c71b"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1463"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=1463&amp;w=2048&amp;s=25533a886e52e75b0204187d865f76701256c71b"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/oslo/i/rg5Eka/ingen-regulering-av-elsparkesykler-i-oslo-i-sommer"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fri flyt av elsparkesykler i Oslo: Advarer mot \"ville vesten\"-tilstander. Kan bli dobbelt så mange enheter.","datePublished":"2021-03-20T11:54:24Z","dateModified":"2021-03-20T12:13:19Z","wordCount":210,"articleSection":"Oslo","description":"Regulering av elsparkesykler i hovedstaden kommer ikke på plass til sommeren, ifølge MDG. Elsparkesykkelselskap advarer om at det kan bli kaotiske tilstander.","keywords":"oslo-nyheter elsparkesykkel mdg","image":{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=1463&w=2048&s=25533a886e52e75b0204187d865f76701256c71b","width":2048,"height":1463,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.aftenposten.no/oslo/i/rg5Eka/ingen-regulering-av-elsparkesykler-i-oslo-i-sommer"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.3.2 for ap (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no"});
</script>
<script src="https://cmp.aftenposten.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,9203,2082,7762,2401,5405,8786,279,8462,5952,6189,8041,4807,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-components-RunningHead-variants-Solid","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","src-components-BrandMetricsSurvey","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-components-Widget","src-components-Widget-WidgetTitle","src-components-Bundle","src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement","src-features-article-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel","src-features-article-components-Teaser-TeaserTitle-TeaserTitle"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.1eeea07b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.744114fb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6e17882c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.57714a2f.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.6630ef5a.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.5465e1c2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.a44e04d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.abfc7916.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.ffa546dd.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/async-commons.3cc478a0.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.c1c5d49a.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.0d1f8f81.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.94aac3d3.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.ec71535d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.0464621d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.adfab638.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.1b2e31d9.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.0b543e9a.m.js" type="module"></script><script src="/cnp-assets/runtime.01ddfbe1.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ed0c4690.js" defer nomodule></script>
<script src="/cnp-assets/main.5c661e93.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.1e4f97a6.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.ce425ab2.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.59ada8a1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.242769bc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.3124ca08.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.85e72748.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.d1ccc5c2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.d76a60cd.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.0861ded1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.fdd51350.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.3e9acb19.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.ceebc24c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.4062d5e5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.10730692.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.8a0ce409.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.744114fb.css">
<link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.b0447f51.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"73d537f3-4ecb-4d28-b428-f86af3e0a780","title":"Oslo","enabled":true,"url":"/oslo","statisticsName":"osloby"},"tags":[{"id":"53adae62-c4a3-4b15-a25e-914ff61877ff","title":"Oslo-nyheter","type":"descriptor","slug":"oslo-nyheter"},{"id":"68a96eae-c8f4-4fb3-a130-5ba936a9f827","title":"Elsparkesykkel","type":"descriptor","slug":"elsparkesykkel"},{"id":"c8c9f4cc-3c1f-4c29-9d8d-51c9d37921ac","title":"MDG","type":"organization","slug":"mdg"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Ingen regulering av elsparkesykler i Oslo i sommer","wordCount":210,"appnexusAdParams":{"pageGen":"iris","sections":"oslo","tags":"oslo-nyheter:elsparkesykkel:mdg"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["osloby"],"title":"Ingen regulering av elsparkesykler i Oslo i sommer","id":"rg5Eka"},"section":{"id":"73d537f3-4ecb-4d28-b428-f86af3e0a780","title":"Oslo","enabled":true,"url":"/oslo","statisticsName":"osloby"},"promotionContent":{"description":{"value":"Regulering av elsparkesykler i hovedstaden kommer ikke på plass til sommeren, ifølge MDG. Elsparkesykkelselskap advarer om at det kan bli kaotiske tilstander."},"imageAsset":{"id":"55295f34-b230-4769-a252-4482da119a64","size":{"width":6273,"height":4480},"urls":[{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=71&w=100&s=84c101683947ed20ad5ef5af4667ff3d315908d4","width":100,"height":71},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=143&w=200&s=2ca8c70d4c696d234c058c418cf8b69c8fbef340","width":200,"height":143},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=271&w=380&s=34610cc8022bec87490d451d4b6741b6e7c9ad01","width":380,"height":271},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=414&w=580&s=a986b02fc344f1471d421d5b86bf808f1b2c00ab","width":580,"height":414},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=557&w=780&s=19cebbc280af78774f3fd3a2d62e410b82cbbdfd","width":780,"height":557},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=700&w=980&s=5854eebdec4e5cf752389f02902633b66cc5f2ec","width":980,"height":700},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=731&w=1024&s=4ed298ea3ac22f285802e05a4a14c886af40451b","width":1024,"height":731},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=1028&w=1440&s=f0331e7d77fe63810c6b13a812a4ceba35fdb27f","width":1440,"height":1028},{"url":"https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&h=1463&w=2048&s=25533a886e52e75b0204187d865f76701256c71b","width":2048,"height":1463}]},"title":{"value":"Fri flyt av elsparkesykler i Oslo: Advarer mot \"ville vesten\"-tilstander. Kan bli dobbelt så mange enheter."}},"newsroom":"ap","changes":{"created":"2021-03-20T11:53:29Z","updated":"2021-03-20T12:13:19Z","firstPublished":"2021-03-20T11:54:24Z","published":"2021-03-20T11:54:24Z"},"authors":[{"title":"NTB","type":"title"}],"tags":[{"id":"53adae62-c4a3-4b15-a25e-914ff61877ff","title":"Oslo-nyheter","type":"descriptor","slug":"oslo-nyheter"},{"id":"68a96eae-c8f4-4fb3-a130-5ba936a9f827","title":"Elsparkesykkel","type":"descriptor","slug":"elsparkesykkel"},{"id":"c8c9f4cc-3c1f-4c29-9d8d-51c9d37921ac","title":"MDG","type":"organization","slug":"mdg"}],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTBeb4fc507-fe3f-429b-864d-52da27a78bfb"}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1pkewv4">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</style><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1ltsln">.css-1ltsln{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1ltsln{top:0;}}body[class*='-fullscreen-document'] .css-1ltsln{z-index:1;}@media screen and (min-width: 981px){.css-1ltsln{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1ltsln"><style data-emotion="css 1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion="css 17g5cbl">.css-17g5cbl{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-17g5cbl{overflow-y:visible;}}</style><div class="css-17g5cbl"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css e3ho17">.css-e3ho17{display:block;height:inherit;font-size:0;padding:0 5px;}.css-e3ho17::-moz-focus-inner{border:0;}.css-e3ho17:focus{outline:1px dotted currentColor;}.css-e3ho17:link,.css-e3ho17:hover,.css-e3ho17:active,.css-e3ho17:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-e3ho17 svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-e3ho17 svg{width:auto;}}@media screen and (min-width: 740px){.css-e3ho17 svg{height:40px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-e3ho17 svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-e3ho17" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css ijbbna">.css-ijbbna{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                80px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-ijbbna:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ijbbna::-moz-focus-inner{border:0;}.css-ijbbna:focus{outline:1px dotted currentColor;}.css-ijbbna:hover{color:#000724;background-color:transparent;}@media screen and (max-width: 980px){.css-ijbbna{padding:calc(
              (
                  58px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-ijbbna" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="css-ijbbna" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-ijbbna" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-ijbbna" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion="css 7ycgrc">.css-7ycgrc{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-7ycgrc:hover{color:#000724;background-color:transparent;}.css-7ycgrc >svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-7ycgrc >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-7ycgrc{display:none;}}.css-7ycgrc:hover{border-color:#000724;color:#000724;}.css-7ycgrc::-moz-focus-inner{border:0;}.css-7ycgrc:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-7ycgrc{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-7ycgrc{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-7ycgrc"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">Søk</span><style data-emotion="css 1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css x1h6bw">.css-x1h6bw{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-x1h6bw{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-x1h6bw{margin-left:auto;display:block;}}</style><div class="css-x1h6bw"><style data-emotion="css cjxj90">.css-cjxj90{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-cjxj90{position:relative;line-height:100%;height:inherit;}}.css-cjxj90 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width: 981px){.css-cjxj90 >svg{display:none;}}</style><form aria-label="form" class="css-cjxj90"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 430c3q">.css-430c3q{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;padding-top:0px;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-430c3q::-moz-focus-inner{border:0;}.css-430c3q:focus{outline:1px dotted currentColor;}.css-430c3q::-webkit-input-placeholder{color:#000724;opacity:1;}.css-430c3q::-moz-placeholder{color:#000724;opacity:1;}.css-430c3q:-ms-input-placeholder{color:#000724;opacity:1;}.css-430c3q::placeholder{color:#000724;opacity:1;}.css-430c3q::-ms-input-placeholder{color:#000724;}.css-430c3q::-webkit-search-decoration,.css-430c3q::-webkit-search-cancel-button,.css-430c3q::-webkit-search-results-button,.css-430c3q::-webkit-search-results-decoration{-webkit-appearance:none;}.css-430c3q:focus{color:#000724;outline:none;}@media screen and (min-width: 981px){.css-430c3q{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-430c3q:hover,.css-430c3q:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-430c3q"/></label><style data-emotion="css qxdzvl">.css-qxdzvl{display:none;background-color:#f7f7f7;}@media screen and (min-width: 981px){.css-qxdzvl{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-qxdzvl svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-qxdzvl svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-qxdzvl svg{margin-left:0;}}.css-qxdzvl::-moz-focus-inner{border:0;}.css-qxdzvl:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-qxdzvl"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1hfc4aw">.css-1hfc4aw{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1hfc4aw:hover{border-color:#000724;color:#000724;}.css-1hfc4aw::-moz-focus-inner{border:0;}.css-1hfc4aw:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1hfc4aw{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1hfc4aw{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1hfc4aw{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1hfc4aw:hover{background-color:transparent;}</style><button class="css-1hfc4aw" type="button" aria-label="Meny"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">Meny</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">Lukk</span><style data-emotion="css 6gzjkj">.css-6gzjkj{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-6gzjkj{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-6gzjkj"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css iaiema">.css-iaiema{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-iaiema::after,.css-iaiema::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-iaiema::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-iaiema::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-iaiema,.css-iaiema::before,.css-iaiema::after{background-color:#000724;}.css-iaiema::before{top:-5px;}.css-iaiema::after{bottom:-5px;}</style><span class="css-iaiema"></span></span></div></button></div></div></div></div><style data-emotion="css 16kb41">.css-16kb41{height:50px;}</style><div class="css-16kb41"><style data-emotion="css 1gh38c">.css-1gh38c{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-1gh38c{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-1gh38c"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1qulgkn">.css-1qulgkn{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1qulgkn{height:38px;line-height:38px;}}@media screen and (max-width: 980px){.css-1qulgkn::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1qulgkn::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1qulgkn::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1qulgkn"><style data-emotion="css 13oga87">.css-13oga87{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-13oga87{z-index:20;}}@media screen and (min-width: 981px){.css-13oga87{margin-right:calc(2 * 10px);}}.css-13oga87::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-13oga87::after{right:-18px;}}</style><div class="css-13oga87"><style data-emotion="css d3o3rh">.css-d3o3rh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-d3o3rh:hover{border-color:#000724;color:#000724;}.css-d3o3rh::-moz-focus-inner{border:0;}.css-d3o3rh:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-d3o3rh{font-size:14px;}}</style><a data-test-tag="internal-link" href="/oslo" class="css-d3o3rh" rel="" target="" aria-label="Oslo">Oslo</a></div><style data-emotion="css sblv2u">.css-sblv2u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-sblv2u:hover{border-color:#000724;color:#000724;}.css-sblv2u::-moz-focus-inner{border:0;}.css-sblv2u:focus{outline:1px dotted currentColor;}.css-sblv2u svg{margin-left:5px;}@media screen and (min-width: 740px){.css-sblv2u{font-size:14px;}}@media screen and (min-width: 981px){.css-sblv2u{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-sblv2u{display:none;}}</style><button type="button" aria-haspopup="true" class="css-sblv2u"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Emne</span><style data-emotion="css fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css g6lr4a">.css-g6lr4a{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-g6lr4a{width:100%;padding:0 10px;background-color:#ffffff;border-top:1px solid #e9e9e9;}}@media screen and (min-width: 981px){.css-g6lr4a{height:50px;}}</style><ul class="css-g6lr4a"><style data-emotion="css 16yska6">.css-16yska6{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:50px;}.css-16yska6 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-16yska6{height:48px;line-height:48px;width:auto;border-bottom:1px solid #e9e9e9;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-16yska6{float:left;}}</style><li class="css-16yska6"><style data-emotion="css b3fkfw">.css-b3fkfw{-webkit-text-decoration:none;text-decoration:none;}.css-b3fkfw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-b3fkfw::-moz-focus-inner{border:0;}.css-b3fkfw:focus{outline:1px dotted currentColor;}.css-b3fkfw,.css-b3fkfw:hover,.css-b3fkfw:active{color:#000724;}@media screen and (max-width: 980px){.css-b3fkfw{height:100%;display:block;}}@media screen and (min-width: 981px){.css-b3fkfw{font-size:14px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-b3fkfw" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1yo73y2">.css-1yo73y2{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1yo73y2{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1yo73y2{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1yo73y2{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1yo73y2{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1yo73y2"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width: 981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1d6glj5">.css-1d6glj5{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1d6glj5{padding-left:0;background-color:#ffffff;}}@media screen and (min-width: 981px){.css-1d6glj5{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1d6glj5"><style data-emotion="css t9snh5">.css-t9snh5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-t9snh5{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-t9snh5{padding:15px 0;}}.css-t9snh5::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width: 981px){.css-t9snh5::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-t9snh5:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-t9snh5:last-of-type::before{display:none;}}</style><li class="sectionItem css-t9snh5"><style data-emotion="css iquhr2">@media screen and (max-width: 980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion="css 20flxk">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-20flxk" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 101ivsv">.css-101ivsv{display:none;}@media screen and (max-width: 980px){.css-101ivsv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-101ivsv:hover{border-color:#000724;color:#000724;}.css-101ivsv::-moz-focus-inner{border:0;}.css-101ivsv:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css eu5ubo">.css-eu5ubo{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-eu5ubo:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-eu5ubo::-moz-focus-inner{border:0;}.css-eu5ubo:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-eu5ubo{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-eu5ubo{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-eu5ubo" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="css-eu5ubo" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="css-eu5ubo" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="css-eu5ubo" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="css-eu5ubo" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast" class="css-eu5ubo" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="css-eu5ubo" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="css-20flxk" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-eu5ubo" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-20flxk" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-eu5ubo" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-eu5ubo" rel="" target="" aria-label="Live">Live</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="css-eu5ubo" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-eu5ubo" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-eu5ubo" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="css-eu5ubo" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-20flxk" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-eu5ubo" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-eu5ubo" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-eu5ubo" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-eu5ubo" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-eu5ubo" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="css-eu5ubo" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-20flxk" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-eu5ubo" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-eu5ubo" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-eu5ubo" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-eu5ubo" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-20flxk" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-eu5ubo" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-eu5ubo" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-20flxk" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-101ivsv"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><style data-emotion="css 15pf3s7">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</style><button type="button" class="css-15pf3s7">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css erwyyn">.css-erwyyn{width:1em;fill:#000724;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css vpjugq">.css-vpjugq{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-vpjugq:last-of-type{border-bottom:none;}</style><li class="css-vpjugq"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-14r7pge" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-14r7pge" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-14r7pge" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-14r7pge" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-14r7pge" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-14r7pge" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-14r7pge" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-14r7pge" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-14r7pge" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-14r7pge" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-14r7pge" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-14r7pge" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-14r7pge" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-14r7pge" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-14r7pge" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-14r7pge" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-14r7pge" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-14r7pge" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-14r7pge" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-14r7pge" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-14r7pge" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-14r7pge" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-14r7pge" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-14r7pge" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-14r7pge" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-14r7pge" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-14r7pge" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-14r7pge" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-14r7pge" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-14r7pge" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-14r7pge" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-14r7pge" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-14r7pge" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-14r7pge" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="css-14r7pge" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-14r7pge" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-14r7pge" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-14r7pge" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-14r7pge" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-14r7pge" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-14r7pge" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-14r7pge" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-14r7pge" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-14r7pge" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-14r7pge" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-14r7pge" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-14r7pge" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-14r7pge" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-14r7pge" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-14r7pge" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-14r7pge" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-vpjugq"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-14r7pge" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css j375lj">.css-j375lj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-j375lj:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-j375lj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-j375lj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-j375lj"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 76mh0f">.css-76mh0f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-76mh0f:hover{border-color:#000724;color:#000724;}.css-76mh0f::-moz-focus-inner{border:0;}.css-76mh0f:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-76mh0f" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css xpns1x">.css-xpns1x{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xpns1x"><li class="css-0"><style data-emotion="css cu4wcl">.css-cu4wcl{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-cu4wcl::-moz-focus-inner{border:0;}.css-cu4wcl:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-cu4wcl{line-height:40px;}}@media screen and (min-width: 981px){.css-cu4wcl{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-cu4wcl" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-cu4wcl" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-cu4wcl" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-cu4wcl" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-cu4wcl" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-cu4wcl" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-cu4wcl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-cu4wcl" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bestilling.aftenposten.no/s/ff/products/2937?referer=JR_VINTER21_apmeny" class="css-cu4wcl" rel="" target="" aria-label="Aftenposten Junior for kun 2 kr">Aftenposten Junior for kun 2 kr</a></li><li><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/godetilbud?referer=Ap_meny" class="css-cu4wcl" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-cu4wcl" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-cu4wcl" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-cu4wcl" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css c9g7d0">.css-c9g7d0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-c9g7d0 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-c9g7d0{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-c9g7d0{background:#ffffff;}}@media screen and (min-width: 740px){.css-c9g7d0{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-c9g7d0"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css vaq7rs">.css-vaq7rs{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-vaq7rs"><style data-emotion="css 1c7ux97">.css-1c7ux97{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1c7ux97>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1c7ux97.has-parallax-background >div[id*='utif']{z-index:1;}.css-1c7ux97 .stickySkyscraper-right,.css-1c7ux97 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1c7ux97 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1c7ux97 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1c7ux97 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1c7ux97 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1c7ux97 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1c7ux97 >div[id*='utif']::before{text-align:left;}.css-1c7ux97>div[id*='utif']::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-1c7ux97>div[id*='utif']{float:right;}.css-1c7ux97>div[id*='utif']::after{clear:both;}.css-1c7ux97>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1c7ux97" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 1eqinvd">.css-1eqinvd{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1eqinvd>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1eqinvd.has-parallax-background >div[id*='utif']{z-index:1;}.css-1eqinvd .stickySkyscraper-right,.css-1eqinvd .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1eqinvd .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1eqinvd .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1eqinvd .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1eqinvd .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1eqinvd >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1eqinvd>div[id*='utif']::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-1eqinvd>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1eqinvd" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global c5liti">html,body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 102sgmq">.css-102sgmq{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:48px;}@media screen and (min-width: 981px){.css-102sgmq{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-102sgmq::before,.css-102sgmq::after{content:' ';display:table;}.css-102sgmq::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-102sgmq{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-102sgmq{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-102sgmq a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-102sgmq{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-102sgmq{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width: 980px){.css-102sgmq{padding-top:64px;}}@media screen and (min-width: 981px){.css-102sgmq{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-102sgmq"><div class="article-wrapper-rg5Eka"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 39mizr">.css-39mizr{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;margin:0px 0 24px;}.dark .css-39mizr a,.dark .css-39mizr a:active,.dark .css-39mizr a:visited{color:#ffffff;}.dark .css-39mizr a:focus,.dark .css-39mizr a:hover,.dark .css-39mizr a:visited:hover{color:#dbdbdb;}.css-39mizr.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-39mizr.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-39mizr.extendedContent,.fullPageWidth .css-39mizr.extendedContent,.fullScreen .css-39mizr.extendedContent,.extendedContent .css-39mizr.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="default running-head extendedContent css-39mizr" data-test-tag="running-head"><style data-emotion="css 11m2kwq">.css-11m2kwq{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-11m2kwq >a,.css-11m2kwq >a:active,.css-11m2kwq >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-11m2kwq >a:focus,.css-11m2kwq >a:hover,.css-11m2kwq >a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-11m2kwq"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/oslo" class="css-1rezu2g" rel="" target="" aria-label="Oslo">Oslo</a></div><style data-emotion="css x1ntjj">.css-x1ntjj{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-x1ntjj >a,.css-x1ntjj >a:active,.css-x1ntjj >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-x1ntjj >a:focus,.css-x1ntjj >a:hover,.css-x1ntjj >a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-x1ntjj{border-color:var(--c-light);}.css-x1ntjj >a,.css-x1ntjj >a:active,.css-x1ntjj >a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-x1ntjj >a:focus,.css-x1ntjj >a:hover,.css-x1ntjj >a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-x1ntjj"><a data-test-tag="internal-link" href="/tag/oslo-nyheter" class="css-1rezu2g" rel="" target="" aria-label="Oslo-nyheter">Oslo-nyheter</a></div></div><style data-emotion="css 93vnu6">.css-93vnu6{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;letter-spacing:-0.5px;}.css-93vnu6.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-93vnu6.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-93vnu6.extendedContent,.fullPageWidth .css-93vnu6.extendedContent,.fullScreen .css-93vnu6.extendedContent,.extendedContent .css-93vnu6.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-93vnu6" data-test-tag="headline">Ingen regulering av elsparkesykler i Oslo i sommer</h1><style data-emotion="css 1t6e07r">.css-1t6e07r{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-1t6e07r.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1t6e07r.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1t6e07r.extendedContent,.fullPageWidth .css-1t6e07r.extendedContent,.fullScreen .css-1t6e07r.extendedContent,.extendedContent .css-1t6e07r.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1t6e07r" data-test-tag="lead-text">Regulering av elsparkesykler i hovedstaden kommer ikke på plass til sommeren, ifølge MDG. Elsparkesykkelselskap advarer om at det kan bli kaotiske tilstander.</p><style data-emotion="css 9gakso">@media screen and (min-width: 981px){.css-9gakso.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-9gakso.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 179bud9">.css-179bud9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-179bud9{padding-bottom:inherit;}@media screen and (min-width: 981px){.css-179bud9.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-179bud9.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-179bud9" data-test-tag="image"><div><style data-emotion="css e5uy79">.css-e5uy79{overflow:hidden;position:relative;display:block;object-position:center;}.fullScreenTop .css-e5uy79,.fullScreen .css-e5uy79{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-e5uy79{max-height:75vh;}}@media screen and (max-width: 739px){.css-e5uy79{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-e5uy79{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-e5uy79{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-e5uy79,.fullWidth .css-e5uy79,.fullPageWidth .css-e5uy79,.fullScreenTop .css-e5uy79,.fullScreen .css-e5uy79{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-e5uy79"><style data-emotion="css ly599p">.css-ly599p{width:100%;display:block;height:0;padding-bottom:71.43554%;}.fullScreen .css-ly599p,.fullScreenTop .css-ly599p{height:100%;padding-bottom:0;}</style><div class="css-ly599p"><div class="observer-placeholder"><noscript><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=1463&amp;w=2048&amp;s=25533a886e52e75b0204187d865f76701256c71b" srcSet="https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=1463&amp;w=2048&amp;s=25533a886e52e75b0204187d865f76701256c71b 2048w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=1028&amp;w=1440&amp;s=f0331e7d77fe63810c6b13a812a4ceba35fdb27f 1440w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=731&amp;w=1024&amp;s=4ed298ea3ac22f285802e05a4a14c886af40451b 1024w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=700&amp;w=980&amp;s=5854eebdec4e5cf752389f02902633b66cc5f2ec 980w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=557&amp;w=780&amp;s=19cebbc280af78774f3fd3a2d62e410b82cbbdfd 780w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=414&amp;w=580&amp;s=a986b02fc344f1471d421d5b86bf808f1b2c00ab 580w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=271&amp;w=380&amp;s=34610cc8022bec87490d451d4b6741b6e7c9ad01 380w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=143&amp;w=200&amp;s=2ca8c70d4c696d234c058c418cf8b69c8fbef340 200w,https://premium.vgc.no/v2/images/55295f34-b230-4769-a252-4482da119a64?fit=crop&amp;h=71&amp;w=100&amp;s=84c101683947ed20ad5ef5af4667ff3d315908d4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 1h4ctlr">.css-1h4ctlr{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.fullWidth .css-1h4ctlr,.fullPageWidth .css-1h4ctlr{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1h4ctlr.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1h4ctlr.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figcaption class="fullWidthDesktop css-1h4ctlr"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Det finnes ikke mange gatehjørner i Oslo hvor det ikke står minst én elsparkesykkel. Norske storbyer ønsker bedre kontroll med elsparkesyklene. </span><span><style data-emotion="css 7lk084">.css-7lk084{white-space:initial;font-family:Publico,Times New Roman,serif;font-style:italic;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-7lk084{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-7lk084"><span data-test-tag="image:byline-text">Foto: Ole Berg-Rusten / NTB</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 4kuymg">.css-4kuymg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-4kuymg"><style data-emotion="css 19ne6cw">.css-19ne6cw{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-19ne6cw" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><div class="css-0"><style data-emotion="css j4vz07">.css-j4vz07{font-size:15px;line-height:20px;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-j4vz07::before{font-weight:normal;color:var(--component-text-color-01);}</style><span class="css-j4vz07">NTB</span></div></li></ul></div></div><div class="css-13wylk3"><style data-emotion="css 11t6nla">.css-11t6nla{margin-bottom:16px;margin-top:16px;}.css-11t6nla::after{content:'';display:block;height:1px;background-color:rgba(0, 0, 0, 0.1);}</style><div class="css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css nhmini">.css-nhmini{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-nhmini span{white-space:pre;}</style><div class="css-nhmini" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2021-03-20T11:54:24Z" aria-label="20. mars 2021 12:54">20. mars 2021 12:54</time></div><style data-emotion="css 1lc8lym">.css-1lc8lym{border-left:1px solid var(--c-separator);margin-left:var(--gap-unit);padding-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:calc(var(--gap-unit) * 2);}</style><div class="css-1lc8lym"><div><time itemProp="dateModified" dateTime="2021-03-20T12:13:19Z" aria-label="Oppdatert: 20. mars 2021 13:13">Sist oppdatert nå nettopp</time></div></div></div><style data-emotion="css utah0">.css-utah0{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-utah0"> – Vi kommer ikke til å få regulert elsparkesyklene slik vi ønsker i sommer, sier byråd Lan Marie Berg for miljø og samferdsel i Oslo (MDG) til <a aria-label="NRK." class="default css-1rezu2g" href="https://www.nrk.no/osloogviken/elsparkesykler-i-oslo_-gar-mot-ny-kaossommer-1.15412777" rel="noopener" data-test-tag="external-link">NRK.</a> </p><p class="css-utah0">Oslo kommune varslet i høst at de ønsket å regulere dette gjennom anbud og dermed få bedre kontroll over elsparkesyklene i byen.</p><div class=" css-vaq7rs"><style data-emotion="css xaf7z2">.css-xaf7z2{font-size:0;position:relative;text-align:center;margin:0 auto calc(-16px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-xaf7z2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-xaf7z2.has-parallax-background >div[id*='utif']{z-index:1;}.css-xaf7z2:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-16px + 4rem);}@media screen and (min-width: 740px){.css-xaf7z2{display:block;}}.css-xaf7z2.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-xaf7z2.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-xaf7z2.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-xaf7z2.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-xaf7z2.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-xaf7z2{margin:calc(-16px + 4rem) 0 calc(-16px + 4rem);}}.css-xaf7z2.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-xaf7z2.banner-980x240{max-width:100%;}}.css-xaf7z2.banner-980x240::before{padding-bottom:8px;}.css-xaf7z2.banner-320x320{width:auto;max-width:320px;}.css-xaf7z2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-xaf7z2{width:580px;}}.css-xaf7z2::before{background-color:transparent;}.css-xaf7z2::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}.css-xaf7z2>div[id*='utif']{overflow:hidden;}.css-xaf7z2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-xaf7z2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-utah0">Men prosessen går sakte, og det er usikkerhet over reglementet knyttet til disse problemene. Samferdselsdepartementet uttalte i forrige måned at de ønsker å unngå en lignende vår som i fjor, hvor elsparkesyklene nærmest fløt over i hovedstadens gater.</p><p class="css-utah0">De har vært i dialog med andre departementer om kommunenes handlingsrom til å regulere bruken av elsparkesykler.</p><p class="css-utah0">Elsparkesykkelselskapet Voi mener at prosessen tar for lang tid, og at dette er totalt mangel på politisk lederskap fra både regjeringen og kommunen.</p><p class="css-utah0">– Regjeringen og byrådet i Oslo må nå ta et felles ansvar, istedenfor å skylde på hverandre hvorfor det ikke kan bli orden i gatene, sier Norges-sjef i Voi, Christina Moe Gjerde, til NTB.</p><p class="css-utah0">Hun mener byrådet må få på plass en anbudsprosess brennkvikt, og hun påpeker på at markedet er ekstremt konkurransepreget.</p><p class="css-utah0">– Hvis ikke det kommer på plass en lokal regulering, kommer det til å bli ville vesten og dobbelt så mange elsparkesykler på gatene i Oslo sammenlignet med i fjor, advarer hun.</p></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 65t3qq">.css-65t3qq{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-65t3qq{display:none!important;}}</style><section class="css-65t3qq" data-test-tag="share"></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 513zxd">.css-513zxd{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;margin-top:0;}</style><h2 class="css-513zxd" data-test-tag="widget:title">Les mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1ax6vzf">.css-1ax6vzf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223, 227, 252);background-color:rgb(255, 255, 255);font-weight:normal;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1ax6vzf:focus:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);}.css-1ax6vzf:active:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-1ax6vzf:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:none;}.css-1ax6vzf:disabled,.css-1ax6vzf[disabled]{cursor:default;}.css-1ax6vzf[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/oslo-nyheter" class="css-1ax6vzf" rel="" target="" aria-label="Oslo-nyheter"><span class="css-0">Oslo-nyheter</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/elsparkesykkel" class="css-1ax6vzf" rel="" target="" aria-label="Elsparkesykkel"><span class="css-0">Elsparkesykkel</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/mdg" class="css-1ax6vzf" rel="" target="" aria-label="MDG"><span class="css-0">MDG</span></a></li></ol></div></div><div class=" css-vaq7rs"><style data-emotion="css 1q33zmq">.css-1q33zmq{font-size:0;position:relative;text-align:center;margin:0 auto calc(-16px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1q33zmq>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1q33zmq.has-parallax-background >div[id*='utif']{z-index:1;}.css-1q33zmq:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-16px + 4rem);}@media screen and (min-width: 740px){.css-1q33zmq{display:block;}}.css-1q33zmq.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1q33zmq.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1q33zmq.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-1q33zmq.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1q33zmq.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-1q33zmq{margin:calc(-16px + 4rem) 0 calc(-16px + 4rem);}}.css-1q33zmq.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1q33zmq.banner-980x240{max-width:100%;}}.css-1q33zmq.banner-980x240::before{padding-bottom:8px;}.css-1q33zmq.banner-320x320{width:auto;max-width:320px;}.css-1q33zmq.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1q33zmq{width:580px;}}.css-1q33zmq::before{background-color:transparent;}.css-1q33zmq::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}.css-1q33zmq>div[id*='utif']{overflow:hidden;}.css-1q33zmq>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1q33zmq" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><style data-emotion="css-global 0"></style></div></div></div><div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style><style data-emotion="css fr2c7k">.css-fr2c7k{clear:both;margin-bottom:16px;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-fr2c7k.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-fr2c7k.fullPageWidth .title a{color:red;}</style><div class="fullPageWidth css-fr2c7k"><style data-emotion="css 1ol7uzf">.css-1ol7uzf{font-size:21px;line-height:24px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width: 981px){.css-1ol7uzf{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width: 980px){.css-1ol7uzf{margin-left:16px;margin-right:16px;}}</style><h2 class="css-1ol7uzf" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css cbecqi">.css-cbecqi::before,.css-cbecqi::after{content:' ';display:table;}.css-cbecqi::after{clear:both;}.css-cbecqi.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cbecqi.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cbecqi.extendedContent,.fullPageWidth .css-cbecqi.extendedContent,.fullScreen .css-cbecqi.extendedContent,.extendedContent .css-cbecqi.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="bundle extendedContent css-cbecqi"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1fj1yqq">.css-1fj1yqq{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255, 255, 255, 0.3);}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1fj1yqq:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 980px){.css-1fj1yqq{margin-left:16px;margin-right:16px;}}</style><li class="css-1fj1yqq"><style data-emotion="css h32tkm">.css-h32tkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-h32tkm::before,.css-h32tkm::after{content:' ';display:table;}.css-h32tkm::after{clear:both;}.css-h32tkm a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/WOkABK/oslo-har-startet-massetesting-i-byggebransjen-paa-denne-byggeplassen-t" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Oslo har startet massetesting i byggebransjen: På denne byggeplassen tester de alle ansatte"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css ieryz2">.css-ieryz2{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-ieryz2{padding-bottom:inherit;height:inherit;width:inherit;}@media screen and (max-width: 739px){.css-ieryz2{width:96px;height:63px;}}</style><div class="css-ieryz2"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=14f96154b0f69f839f9c262d01a5d9ade639aa06" srcSet="https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=14f96154b0f69f839f9c262d01a5d9ade639aa06 2048w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7385375d89396e32f2d5c0a62c7a9d75707c6d02 1440w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=068da9162c7940fb391cce096971aed4a0087f20 1024w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=cfe4a17acb1893caba5d775093877a9c77f37808 980w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=3db6e482a4d41339f14c08a209862bd101033e03 780w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=a5b8d26999612d8b3b622fd7173d744c6184d32f 580w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=83a042c762b5864e69826236de45f310a00e17a3 380w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=72f303bf6fdb21eb3172048572067515441b0b29 200w,https://premium.vgc.no/v2/images/a85b5f2b-2f95-4def-b6dd-5f6ae85a5c94?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a9592c9244dddbe3fbe745d759485e847d133d46 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css rmcx4p">.css-rmcx4p{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css 1qvvdy0">.css-1qvvdy0{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}.css-1qvvdy0::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-1qvvdy0">OSLO<style data-emotion="css 13wylk3 t9kobq">.css-t9kobq{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css b3pry8">.css-b3pry8{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-02-21T17:33:53Z" aria-label="2021-02-21T17:33:53Z">21. februar</time></div></div></div><style data-emotion="css rhwm0t">.css-rhwm0t{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-rhwm0t"><style data-emotion="css 17x1dbk">.css-17x1dbk{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0;display:inline;}.css-17x1dbk:active,.css-17x1dbk:hover{color:var(--c-info);}.nohover .css-17x1dbk:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-17x1dbk">Oslo har startet massetesting i byggebransjen: På denne byggeplassen tester de alle ansatte</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/56RxnX/byraadet-vurderer-aa-stenge-skolene-flere-er-bekymret" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Byrådet vurderer å stenge skolene. Flere er bekymret. "><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=13d8c620215214531e5b9c84a22686cb09b22c5b" srcSet="https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=13d8c620215214531e5b9c84a22686cb09b22c5b 2048w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=461561b1faf4566897827a5d46af71611a8f6b15 1440w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b7d84d7c8ab385fa14331eaac691dbd33331eccf 1024w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=d2da61c53701c64bab667bc01d77774b441b6af3 980w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=70e78a7f30aa95db57fc4af9aaf1c3b561b2a518 780w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=f48aa919fdb0a4812f1c1f82f917f6a7440c9571 580w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=ddbd19490183c72e1a6eebbc10ab74d7904af362 380w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=89ef23d6f987337505dd41a35b2d5dcc2d753f1a 200w,https://premium.vgc.no/v2/images/e08e35b2-caa1-4b8d-9a4f-bd8f44565af9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8b12d063b929157fa7ab7919c90198bdae30573f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">OSLO<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-03-15T11:34:39Z" aria-label="2021-03-15T11:34:39Z">15. mars</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Byrådet vurderer å stenge skolene. Flere er bekymret. </h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/mB8QK4/oslo-hoeyres-leder-langer-ut-mot-raymond-johansen-aerlig-talt" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Langer ut mot Raymond Johansen: – Ta nå ansvar for egen by. Ærlig talt!"><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=cc2da8ece094df42e22b0a04fae79590ac60dae3" srcSet="https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=cc2da8ece094df42e22b0a04fae79590ac60dae3 2048w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4f5d0751019941af8c727af3e805081f0d5270eb 1440w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a4c4cb9d408e1d9561f5d8b28f603ee6f79d4e77 1024w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=5938b665f410fd6c55598feee0d31de86ba87c92 980w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=8d57798919e9e6e840b82ff7e91579178c618ffa 780w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=062d32c78a92e011c36c5ac419c1a3caa8320683 580w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=026e09e363bc8bc7f9fe648f766d72c96cc2395b 380w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=dc6703ecb3714af9bfbf7a962c83a1d095086831 200w,https://premium.vgc.no/v2/images/d0dffef9-fc35-4b20-b3c9-64b0cb9358ec?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5427faf8db226c46ad577b87a8de5844e2cdd802 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">OSLO<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-02-09T22:15:25Z" aria-label="2021-02-09T22:15:25Z">9. februar</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Langer ut mot Raymond Johansen: – Ta nå ansvar for egen by. Ærlig talt!</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/oA9zR0/er-det-trygt-aa-sykle-i-oslo-svarene-spriker-men-trenden-er-klar" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Er det trygt å sykle i Oslo? Svarene spriker, men trenden er klar."><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=0e8520d40fb0c224138a961bb9b819515c54c173" srcSet="https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=0e8520d40fb0c224138a961bb9b819515c54c173 2048w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f94dfb55a3717814cad4faa363e9855da2772e1a 1440w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d8727d93076f1228af067a3a3f712775735e73bd 1024w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=dd0272d06e7cde8347dd53b019cf5f9844d3546f 980w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=9b5c30f23cb2773210bb3e61bd827f82f2bbac7c 780w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=5b6786db53f11f72244d3518b81124a8fe94a100 580w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=b3a6d3d922904a34da8189ba32ebfb7969f2a78d 380w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7e3f39b35321e8a12c6a1c07aec3e5de2b14556f 200w,https://premium.vgc.no/v2/images/9310c8c5-5daa-4e54-8f81-82264282602b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3f1dac34f655f20bd9fdc36cd18e0f1a62bdff6a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">OSLO<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-03-15T08:56:47Z" aria-label="2021-03-15T08:56:47Z">15. mars</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Er det trygt å sykle i Oslo? Svarene spriker, men trenden er klar.</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/bnqqM5/har-oslo-27000-eller-7000-ferdigregulerte-boliger-som-kan-bygges" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Her mener utbyggerne det kan bygges 7000 nye boliger. "><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=cb8e120e6644f1c227d7ca2d0214155c16484a41" srcSet="https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=cb8e120e6644f1c227d7ca2d0214155c16484a41 2048w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6ac2c6a9289c9969ce12515d1212d79de985dde3 1440w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c24a1c5495ab6a35c8740fb7394dad25d32abab6 1024w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=d089a0b1f4c7f411fede2e67c5de26f10d7ed012 980w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=a1e451a0edd53267a66451bc825913866d0a387d 780w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=2af0199925db220dae281d7451d000441cd39ef9 580w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=b6c9994fd8c85c36e790dbe7316214fb0bd8a556 380w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=741ba588a45920c77502ad690a1bee170a2efb77 200w,https://premium.vgc.no/v2/images/9171c9bc-d424-4845-87b2-87e7d19165e9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e21809b3d20b5a8fb376ba030a3475c6c961acb5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">OSLO<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-03-13T13:12:31Z" aria-label="2021-03-13T13:12:31Z">13. mars</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Her mener utbyggerne det kan bygges 7000 nye boliger. </h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/aP4p64/helsedirektoratet-anbefaler-aa-oppheve-alle-ringtiltakene-paa-oestlandet" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Helsedirektoratet anbefaler å oppheve alle ringtiltakene på Østlandet"><div class="css-bjn8wh"><div class="css-ieryz2"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=08049df518d42849e18d91d63e7bdce346456104" srcSet="https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=08049df518d42849e18d91d63e7bdce346456104 2048w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7fbb01afcc041deb857266f24b1de95db55dca72 1440w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=52f9c52e3605bd1907a505dc5a94b4a33e556327 1024w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=c53bb60e323b758f6184d53cd9781cc555dadf3e 980w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=0971c8b13bc057109916d0cff02b3d038141fe61 780w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=27cfa1cde377f972313f21d10f9250a256997d89 580w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=f3ed32a97afc86c9fe896548c910d479da08ef21 380w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=106d25f6b2841b7a696b87f62f7a5912c106de29 200w,https://premium.vgc.no/v2/images/fa0b881e-2374-4113-8ef9-693419482f24?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=833a7aaafc18ed8bf22b742b4522638b8666ac91 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1qvvdy0">OSLO<div class="friendly css-b3pry8" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2021-02-16T11:48:25Z" aria-label="2021-02-16T11:48:25Z">16. februar</time></div></div></div><div class="default css-rhwm0t"><h2 class="css-17x1dbk">Helsedirektoratet anbefaler å oppheve alle ringtiltakene på Østlandet</h2></div></div></a></li></ol></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-vaq7rs"><style data-emotion="css m2rfwm">.css-m2rfwm{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-m2rfwm>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-m2rfwm.has-parallax-background >div[id*='utif']{z-index:1;}.css-m2rfwm .stickySkyscraper-right,.css-m2rfwm .stickySkyscraper-left{width:var(--skyscraper-width);}.css-m2rfwm .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-m2rfwm .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-m2rfwm .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-m2rfwm .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-m2rfwm >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-m2rfwm >div[id*='utif']::before{text-align:left;}.css-m2rfwm>div[id*='utif']::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-m2rfwm>div[id*='utif']{float:left;}.css-m2rfwm>div[id*='utif']::after{clear:both;}.css-m2rfwm>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-m2rfwm" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer role="contentinfo" class="_3ek0V"><div class="_3ritl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1wjfv"><div class="_3q-id"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_2nmcp">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_2nmcp">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_2nmcp">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_2nmcp">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_2nmcp">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_2nmcp">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_2nmcp">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_3hDNJ"><div class="_2Ijc4">Alt innhold er<!-- --> <a class="oVURk" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="oVURk" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="oVURk" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_1pbS4"><span>Aftenposten sentralbord:<!-- --> <a class="oVURk" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="oVURk" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_3Fd_B"><ul><li><a class="_3nAZF" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_3nAZF">Debattinnlegg på epost</a></li><br/><li><a class="_3nAZF" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_3nAZF" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_3nAZF" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_3nAZF" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>