<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-6c399f1f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-6c399f1f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-6c399f1f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-6c399f1f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-6c399f1f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-6c399f1f/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-6c399f1f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-6c399f1f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Kjørte med full kapasitet under koronaen. Nå reduseres tilbudet på grunn av pandemien.</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Sommerrutene er kommet for å bli. Busspassasjerer vil merke at det blir færre avganger i høst på grunn av færre passasjerer."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/oslo/i/wO7d4o/kjoerte-med-full-kapasitet-under-koronaen-naa-reduseres-tilbudet-paa-grunn-av-pandemien"/><meta data-rh="true" property="og:title" content="Kjørte med full kapasitet under koronaen. Nå reduseres tilbudet på grunn av pandemien."/><meta data-rh="true" property="twitter:title" content="Kjørte med full kapasitet under koronaen. Nå reduseres tilbudet på grunn av pandemien."/><meta data-rh="true" property="og:description" content="Sommerrutene er kommet for å bli. Busspassasjerer vil merke at det blir færre avganger i høst på grunn av færre passasjerer."/><meta data-rh="true" property="twitter:description" content="Sommerrutene er kommet for å bli. Busspassasjerer vil merke at det blir færre avganger i høst på grunn av færre passasjerer."/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=70fd4e8b72d1f10dac2f1b3cdd5ad6b92c341fe2"/><meta data-rh="true" property="og:image:width" content="2048"/><meta data-rh="true" property="og:image:height" content="1365"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=70fd4e8b72d1f10dac2f1b3cdd5ad6b92c341fe2"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenposten.no/oslo/i/wO7d4o/kjoerte-med-full-kapasitet-under-koronaen-naa-reduseres-tilbudet-paa-grunn-av-pandemien"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/oslo/i/wO7d4o/kjoerte-med-full-kapasitet-under-koronaen-naa-reduseres-tilbudet-paa-grunn-av-pandemien"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kjørte med full kapasitet under koronaen. Nå reduseres tilbudet på grunn av pandemien.","datePublished":"2022-08-06T15:57:44Z","dateModified":"2022-08-05T15:18:17Z","wordCount":545,"articleSection":"Oslo","description":"Sommerrutene er kommet for å bli. Busspassasjerer vil merke at det blir færre avganger i høst på grunn av færre passasjerer.","keywords":"buss kollektivtrafikk samferdsel kollektivtransport olav skinnes","image":{"url":"https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&format=auto&h=1365&w=2048&s=70fd4e8b72d1f10dac2f1b3cdd5ad6b92c341fe2","width":2048,"height":1365,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Wasim Riaz","description":"Journalist"}],"mainEntityOfPage":"https://www.aftenposten.no/oslo/i/wO7d4o/kjoerte-med-full-kapasitet-under-koronaen-naa-reduseres-tilbudet-paa-grunn-av-pandemien"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-08-06T16:05:43.674Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.aftenposten.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,285,2082,7762,4065,8786,6181,8462,9009,3481,988,6010,5952,6189,3,4807,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-sites-aftenposten-components-RunningHead","hyperion-components-Headline","hyperion-components-LeadText","src-sites-aftenposten-components-Image","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-Widget","src-sites-aftenposten-components-Widget-RecirculationMatrixInline-WidgetTitle","src-components-Bundle","src-sites-aftenposten-components-Teaser-variants-TeaserWithEngagement","src-sites-aftenposten-components-Touchpoints","src-components-BrandMetricsSurvey","hyperion-components-Share","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-components-Widget","src-components-Widget-WidgetTitle","src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement","src-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel","src-components-Teaser-TeaserTitle-TeaserTitle"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.371db4f8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.722c979a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a703cf01.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.fe8074b9.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.40a20e03.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-RunningHead" src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.e6234529.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.024683ff.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.d15aeaaa.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Image" src="/cnp-assets/src-sites-aftenposten-components-Image.js.96bcef2b.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.6df191d6.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.3afe02e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.6e3064e6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.ee88efe1.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Widget-RecirculationMatrixInline-WidgetTitle" src="/cnp-assets/src-sites-aftenposten-components-Widget-RecirculationMatrixInline-WidgetTitle.js.bb91dd52.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-TeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-TeaserWithEngagement.js.01a4aa25.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Touchpoints" src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.e162bb1d.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.js.d66d8511.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.12f4b00a.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.js.a9663517.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.js.2a2851cf.m.js" type="module"></script><script src="/cnp-assets/runtime.28668748.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ddb22341.js" defer nomodule></script>
<script src="/cnp-assets/main.f73bcc0b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.4cf2310d.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bc63c800.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.6e1313ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.71a7f8dd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.5a1da11b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Image.js.fe93a949.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.187ac016.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.03ed9549.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bfedcc9e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.8b60796b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Widget-RecirculationMatrixInline-WidgetTitle.js.2d8e507c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-TeaserWithEngagement.js.01a4aa25.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.32e4717d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b7022845.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.js.ec360fd0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.862f6fb2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.js.a9663517.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.js.48c6a1df.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.a703cf01.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global lw4njg">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1ltsln">.css-1ltsln{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1ltsln{top:0;}}body[class*='-fullscreen-document'] .css-1ltsln{z-index:1;}@media screen and (min-width: 981px){.css-1ltsln{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1ltsln"><style data-emotion="css 1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion="css 1wwle3c">.css-1wwle3c{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1wwle3c{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wwle3c"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 186m3te">.css-186m3te{display:block;height:inherit;font-size:0;padding:0 5px;}.css-186m3te::-moz-focus-inner{border:0;}.css-186m3te:focus{outline:var(--link-focus-outline);}.css-186m3te:link,.css-186m3te:hover,.css-186m3te:active,.css-186m3te:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-186m3te svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-186m3te svg{width:auto;}}@media screen and (min-width: 740px){.css-186m3te svg{height:40px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-186m3te svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-186m3te" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css u7nkaq">.css-u7nkaq{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                80px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-u7nkaq:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u7nkaq::-moz-focus-inner{border:0;}.css-u7nkaq:focus{outline:var(--link-focus-outline);}.css-u7nkaq:hover{color:#000724;background-color:transparent;}@media screen and (max-width: 980px){.css-u7nkaq{padding:calc(
              (
                  58px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="css-u7nkaq" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/podkast/" class="css-u7nkaq" rel="" target="" aria-label="Podkast" tabindex="0">Podkast</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-u7nkaq" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 59tpqf">.css-59tpqf{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-59tpqf{min-width:auto;}}</style><div class="css-59tpqf"><style data-emotion="css 1wge8iu">.css-1wge8iu{margin-right:10px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 739px){.css-1wge8iu{margin-right:5px;}}.css-1wge8iu a,.css-1wge8iu a:link,.css-1wge8iu a:visited{color:#fff;background-color:#0059d2;border-radius:13px;font-size:16px;font-weight:400;-webkit-text-decoration:none!important;text-decoration:none!important;padding:7px 20px;line-height:18.75px;text-transform:unset;border:unset;}@media screen and (max-width: 739px){.css-1wge8iu a,.css-1wge8iu a:link,.css-1wge8iu a:visited{border-radius:10px;font-size:14px;padding:3px 12px;line-height:16.41px;font-weight:400;}}.css-1wge8iu a:hover,.css-1wge8iu a:active,.css-1wge8iu a:focus{background-color:#0059d2;}</style><span class="css-1wge8iu"></span><style data-emotion="css 1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion="css 1x5awjp">.css-1x5awjp{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1x5awjp:hover{color:#000724;background-color:transparent;}.css-1x5awjp >svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1x5awjp >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1x5awjp{display:none;}}.css-1x5awjp:hover{border-color:#000724;color:#000724;}.css-1x5awjp::-moz-focus-inner{border:0;}.css-1x5awjp:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1x5awjp{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1x5awjp{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-1x5awjp"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">Søk</span><style data-emotion="css 1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css x1h6bw">.css-x1h6bw{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-x1h6bw{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-x1h6bw{margin-left:auto;display:block;}}</style><div class="css-x1h6bw"><style data-emotion="css cjxj90">.css-cjxj90{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-cjxj90{position:relative;line-height:100%;height:inherit;}}.css-cjxj90 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width: 981px){.css-cjxj90 >svg{display:none;}}</style><form aria-label="form" class="css-cjxj90"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1yfkyte">.css-1yfkyte{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;padding-top:0px;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-1yfkyte::-moz-focus-inner{border:0;}.css-1yfkyte:focus{outline:var(--link-focus-outline);}.css-1yfkyte::-webkit-input-placeholder{color:#000724;opacity:1;}.css-1yfkyte::-moz-placeholder{color:#000724;opacity:1;}.css-1yfkyte:-ms-input-placeholder{color:#000724;opacity:1;}.css-1yfkyte::placeholder{color:#000724;opacity:1;}.css-1yfkyte::-ms-input-placeholder{color:#000724;}.css-1yfkyte::-webkit-search-decoration,.css-1yfkyte::-webkit-search-cancel-button,.css-1yfkyte::-webkit-search-results-button,.css-1yfkyte::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1yfkyte:focus{color:#000724;outline:none;}@media screen and (min-width: 981px){.css-1yfkyte{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-1yfkyte:hover,.css-1yfkyte:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1yfkyte"/></label><style data-emotion="css xin39e">.css-xin39e{display:none;background-color:#f7f7f7;}@media screen and (min-width: 981px){.css-xin39e{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-xin39e svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-xin39e svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-xin39e svg{margin-left:0;}}.css-xin39e::-moz-focus-inner{border:0;}.css-xin39e:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-xin39e"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 13iogwk">.css-13iogwk{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-13iogwk:hover{border-color:#000724;color:#000724;}.css-13iogwk::-moz-focus-inner{border:0;}.css-13iogwk:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-13iogwk{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-13iogwk{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-13iogwk{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-13iogwk:hover{background-color:transparent;}</style><button class="css-13iogwk" type="button" aria-label="Meny"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">Meny</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">Lukk</span><style data-emotion="css 6gzjkj">.css-6gzjkj{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-6gzjkj{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-6gzjkj"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css iaiema">.css-iaiema{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-iaiema::after,.css-iaiema::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-iaiema::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-iaiema::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-iaiema,.css-iaiema::before,.css-iaiema::after{background-color:#000724;}.css-iaiema::before{top:-5px;}.css-iaiema::after{bottom:-5px;}</style><span class="css-iaiema"></span></span></div></button></div></div></div></div><style data-emotion="css 16kb41">.css-16kb41{height:50px;}</style><div class="css-16kb41"><style data-emotion="css 1gh38c">.css-1gh38c{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-1gh38c{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-1gh38c"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1qulgkn">.css-1qulgkn{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1qulgkn{height:38px;line-height:38px;}}@media screen and (max-width: 980px){.css-1qulgkn::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1qulgkn::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1qulgkn::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1qulgkn"><style data-emotion="css ssbvze">.css-ssbvze{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-ssbvze{z-index:20;}}@media screen and (min-width: 981px){.css-ssbvze{margin-right:calc(2 * 10px);}}.css-ssbvze::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-ssbvze::after{right:-18px;}}.css-ssbvze .image-asset{height:14px;padding-bottom:0;}</style><div class="css-ssbvze"><style data-emotion="css 18gl44t">.css-18gl44t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-18gl44t:hover{border-color:#000724;color:#000724;}.css-18gl44t::-moz-focus-inner{border:0;}.css-18gl44t:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-18gl44t{font-size:14px;}}</style><a data-test-tag="internal-link" href="/oslo" class="css-18gl44t" rel="" target="" aria-label="Oslo">Oslo</a></div><style data-emotion="css 19bcgwu">.css-19bcgwu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-19bcgwu:hover{border-color:#000724;color:#000724;}.css-19bcgwu::-moz-focus-inner{border:0;}.css-19bcgwu:focus{outline:var(--link-focus-outline);}.css-19bcgwu svg{margin-left:5px;}@media screen and (min-width: 740px){.css-19bcgwu{font-size:14px;}}@media screen and (min-width: 981px){.css-19bcgwu{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-19bcgwu{display:none;}}</style><button type="button" aria-haspopup="true" class="css-19bcgwu"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Emne</span><style data-emotion="css fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1q87qce">.css-1q87qce{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1q87qce{width:100%;padding:0 10px;background-color:#ffffff;border-top:1px solid #e9e9e9;}}@media screen and (min-width: 981px){.css-1q87qce{height:50px;}}</style><ul class="css-1q87qce"><style data-emotion="css 16yska6">.css-16yska6{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:50px;}.css-16yska6 a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-16yska6{height:48px;line-height:48px;width:auto;border-bottom:1px solid #e9e9e9;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-16yska6{float:left;}}</style><li class="css-16yska6"><style data-emotion="css v2o3jg">.css-v2o3jg{-webkit-text-decoration:none;text-decoration:none;}.css-v2o3jg:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-v2o3jg::-moz-focus-inner{border:0;}.css-v2o3jg:focus{outline:var(--link-focus-outline);}.css-v2o3jg,.css-v2o3jg:hover,.css-v2o3jg:active{color:#000724;}@media screen and (max-width: 980px){.css-v2o3jg{height:100%;display:block;}}@media screen and (min-width: 981px){.css-v2o3jg{font-size:14px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="https://restaurantguiden.aftenposten.no/" class="css-v2o3jg" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-16yska6"><a data-test-tag="internal-link" href="/oslo/sulten" class="css-v2o3jg" rel="" target="" aria-label="Matanmeldelser">Matanmeldelser</a></li><li class="css-16yska6"><a data-test-tag="internal-link" href="/tag/byutvikling" class="css-v2o3jg" rel="" target="" aria-label="Byutvikling">Byutvikling</a></li><li class="css-16yska6"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-v2o3jg" rel="" target="" aria-label="Byliv">Byliv</a></li><li class="css-16yska6"><a data-test-tag="internal-link" href="/tag/oslo-samferdsel" class="css-v2o3jg" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1qzgnjy">.css-1qzgnjy{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1qzgnjy{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1qzgnjy{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1qzgnjy{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1qzgnjy{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1qzgnjy"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width: 981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion="css ob7xc6">.css-ob7xc6{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ob7xc6:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ob7xc6{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ob7xc6{padding:5px 15px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ob7xc6"><style data-emotion="css 1d6glj5">.css-1d6glj5{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1d6glj5{padding-left:0;background-color:#ffffff;}}@media screen and (min-width: 981px){.css-1d6glj5{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1d6glj5"><style data-emotion="css t9snh5">.css-t9snh5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-t9snh5{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-t9snh5{padding:15px 0;}}.css-t9snh5::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width: 981px){.css-t9snh5::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-t9snh5:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-t9snh5:last-of-type::before{display:none;}}</style><li class="sectionItem css-t9snh5"><style data-emotion="css iquhr2">@media screen and (max-width: 980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion="css l2gfwp">.css-l2gfwp{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Graphik,Arial,sans-serif;font-size:20px;color:#000724;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#000724;text-transform:null;}@media screen and (max-width: 980px){.css-l2gfwp{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-l2gfwp{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-l2gfwp,.innerContainerOpen .sectionItemOpen .css-l2gfwp{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-l2gfwp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-l2gfwp::-moz-focus-inner{border:0;}.css-l2gfwp:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter" class="css-l2gfwp" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 1nuwmtb">.css-1nuwmtb{display:none;}@media screen and (max-width: 980px){.css-1nuwmtb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1nuwmtb:hover{border-color:#000724;color:#000724;}.css-1nuwmtb::-moz-focus-inner{border:0;}.css-1nuwmtb:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css ukze09">.css-ukze09{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-ukze09:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ukze09::-moz-focus-inner{border:0;}.css-ukze09:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ukze09{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-ukze09{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="css-ukze09" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="css-ukze09" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="css-l2gfwp" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.aftenposten.no/" class="css-ukze09" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/sulten" class="css-ukze09" rel="" target="" aria-label="Matanmeldelser">Matanmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/byutvikling" class="css-ukze09" rel="" target="" aria-label="Byutvikling">Byutvikling</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-ukze09" rel="" target="" aria-label="Byliv">Byliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/oslo-samferdsel" class="css-ukze09" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/podkast/" class="css-l2gfwp" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100194" class="css-ukze09" rel="" target="" aria-label="Forklart">Forklart</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100206" class="css-ukze09" rel="" target="" aria-label="Fortalt">Fortalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100168" class="css-ukze09" rel="" target="" aria-label="Aftenpodden">Aftenpodden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100192" class="css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100205" class="css-ukze09" rel="" target="" aria-label="Vi må snakke om...">Vi må snakke om...</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100202" class="css-ukze09" rel="" target="" aria-label="Folk">Folk</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-l2gfwp" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="css-ukze09" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-ukze09" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="css-ukze09" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-l2gfwp" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-ukze09" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="css-ukze09" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-l2gfwp" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-ukze09" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-ukze09" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="css-l2gfwp" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-l2gfwp" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><style data-emotion="css w5jl7f">.css-w5jl7f{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Graphik,Arial,sans-serif;font-size:20px;color:#000724;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#000724;text-transform:null;}@media screen and (max-width: 980px){.css-w5jl7f{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-w5jl7f{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-w5jl7f,.innerContainerOpen .sectionItemOpen .css-w5jl7f{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-w5jl7f:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-w5jl7f::-moz-focus-inner{border:0;}.css-w5jl7f:focus{outline:var(--link-focus-outline);}</style><button type="button" class="css-w5jl7f">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css erwyyn">.css-erwyyn{width:1em;fill:#000724;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 17gu2yi">.css-17gu2yi{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #e9e9e9;}.css-17gu2yi:last-of-type{border-bottom:none;}</style><li class="css-17gu2yi"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-reus0u" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="css-reus0u" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-reus0u" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/sulten" class="css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css j375lj">.css-j375lj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-j375lj:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-j375lj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-j375lj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-j375lj"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1jodgpa">.css-1jodgpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-1jodgpa:hover{border-color:#000724;color:#000724;}.css-1jodgpa::-moz-focus-inner{border:0;}.css-1jodgpa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css xpns1x">.css-xpns1x{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xpns1x"><li class="css-0"><style data-emotion="css 9sznce">.css-9sznce{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-9sznce::-moz-focus-inner{border:0;}.css-9sznce:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-9sznce{line-height:40px;}}@media screen and (min-width: 981px){.css-9sznce{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css c9g7d0">.css-c9g7d0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-c9g7d0 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-c9g7d0{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-c9g7d0{background:#ffffff;}}@media screen and (min-width: 740px){.css-c9g7d0{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-c9g7d0"><style data-emotion="css roozon">.css-roozon{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-roozon:empty{display:none;}@media screen and (min-width: 981px){.css-roozon{z-index:-1;}}</style><div class="css-roozon"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css dqkp0q">.css-dqkp0q{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-dqkp0q>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-dqkp0q.has-parallax-background >div[id*='utif']{z-index:1;}.css-dqkp0q .stickySkyscraper-right,.css-dqkp0q .stickySkyscraper-left{width:var(--skyscraper-width);}.css-dqkp0q .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-dqkp0q .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-dqkp0q .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-dqkp0q .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-dqkp0q >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-dqkp0q >div[id*='utif']::before{text-align:left;}.css-dqkp0q>div[id*='utif']::before{display:block;content:'ANNONSE';color:#a3a3a3;font-size:10px;text-transform:none;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-dqkp0q>div[id*='utif']{float:right;}.css-dqkp0q>div[id*='utif']::after{clear:both;}.css-dqkp0q>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-dqkp0q" data-variants="[{&quot;placementName&quot;:&quot;skyscraperleft_1&quot;,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperleft_1&quot;},&quot;cogwheel&quot;:true,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css yhc43u">.css-yhc43u{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-yhc43u>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-yhc43u.has-parallax-background >div[id*='utif']{z-index:1;}.css-yhc43u .stickySkyscraper-right,.css-yhc43u .stickySkyscraper-left{width:var(--skyscraper-width);}.css-yhc43u .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-yhc43u .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-yhc43u .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-yhc43u .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-yhc43u >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-yhc43u>div[id*='utif']::before{display:block;content:'ANNONSE';color:#a3a3a3;font-size:10px;text-transform:none;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-yhc43u>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-yhc43u" data-variants="[{&quot;placementName&quot;:&quot;topboard&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;placementId&quot;:14026339,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;topboard&quot;}},&quot;cogwheel&quot;:true,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;topboard&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;placementId&quot;:14026363,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;topboard&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;placementName&quot;:&quot;wallpaper&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;wallpaper&quot;},&quot;cogwheel&quot;:false,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 634yux">body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1c8oxrq">.css-1c8oxrq{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:calc(-16px + 4rem);}@media screen and (min-width: 981px){.css-1c8oxrq{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1c8oxrq::before,.css-1c8oxrq::after{content:' ';display:table;}.css-1c8oxrq::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1c8oxrq{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1c8oxrq{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1c8oxrq a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1c8oxrq{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1c8oxrq{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1c8oxrq"><div class="article-wrapper-wO7d4o"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1yamah8">.css-1yamah8{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;margin:0px 0 24px;}.dark .css-1yamah8 a,.dark .css-1yamah8 a:active,.dark .css-1yamah8 a:visited{color:var(--c-light);}.dark .css-1yamah8 a:focus,.dark .css-1yamah8 a:hover,.dark .css-1yamah8 a:visited:hover{color:var(--c-neutral-03);}.css-1yamah8.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1yamah8.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yamah8.extendedContent,.fullPageWidth .css-1yamah8.extendedContent,.fullScreen .css-1yamah8.extendedContent,.extendedContent .css-1yamah8.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="default running-head extendedContent css-1yamah8" data-test-tag="running-head"><style data-emotion="css 7enjca">.css-7enjca{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-7enjca >a,.css-7enjca >a:active,.css-7enjca >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-7enjca >a:focus,.css-7enjca >a:hover,.css-7enjca >a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-7enjca"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/oslo" class="css-1rezu2g" rel="" target="" aria-label="Oslo">Oslo</a></div><style data-emotion="css semo9s">.css-semo9s{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-semo9s >a,.css-semo9s >a:active,.css-semo9s >a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-semo9s >a:focus,.css-semo9s >a:hover,.css-semo9s >a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-semo9s{border-color:var(--c-light);}.css-semo9s >a,.css-semo9s >a:active,.css-semo9s >a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-semo9s >a:focus,.css-semo9s >a:hover,.css-semo9s >a:visited:hover{color:var(--c-primary-03);border-bottom-style:none;}</style><div class="css-semo9s"><a data-test-tag="internal-link" href="/tag/buss" class="css-1rezu2g" rel="" target="" aria-label="Buss">Buss</a></div></div><style data-emotion="css 9lnjh3">.css-9lnjh3{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;letter-spacing:-0.5px;}.css-9lnjh3.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-9lnjh3.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-9lnjh3.extendedContent,.fullPageWidth .css-9lnjh3.extendedContent,.fullScreen .css-9lnjh3.extendedContent,.extendedContent .css-9lnjh3.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent h1 css-9lnjh3" data-test-tag="headline">Kjørte med full kapasitet under koronaen. Nå reduseres tilbudet på grunn av pandemien.</h1><style data-emotion="css bsoqwl">.css-bsoqwl{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-bsoqwl.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bsoqwl.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bsoqwl.extendedContent,.fullPageWidth .css-bsoqwl.extendedContent,.fullScreen .css-bsoqwl.extendedContent,.extendedContent .css-bsoqwl.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-bsoqwl" data-test-tag="lead-text">Sommerrutene er kommet for å bli. Busspassasjerer vil merke at det blir færre avganger i høst på grunn av færre passasjerer.</p><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 1v3h1lx">.css-1v3h1lx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);}.observer-placeholder .css-1v3h1lx{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1v3h1lx.stretch-image-asset-on-mobile .image-asset,.css-1v3h1lx.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v3h1lx.stretch-image-asset-on-mobile .image-asset,.css-1v3h1lx.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1v3h1lx.stretch-image-asset-on-mobile .image-asset,.css-1v3h1lx.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1v3h1lx .image-asset{display:block;width:100%;}.css-1v3h1lx.fullScreen .image-asset,.css-1v3h1lx.fullScreenTop .image-asset{height:100%;width:auto;}.css-1v3h1lx.portrait.fullPageWidth .image-asset,.css-1v3h1lx.portrait.fullScreenTop .image-asset,.css-1v3h1lx.portrait.fullScreen .image-asset,.css-1v3h1lx.portrait.fullWidth .image-asset{max-width:none;max-height:100vh;}@media screen and (min-width: 740px){.css-1v3h1lx.portrait .image-asset{max-width:380px;margin:0 auto;}}.css-1v3h1lx:not(.top){margin-top:calc(-16px + 4rem);}@media screen and (min-width: 981px){.css-1v3h1lx.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v3h1lx.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1v3h1lx.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1v3h1lx.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure data-test-tag="image" class="image fullWidthDesktop top landscape css-1v3h1lx"><style data-emotion="css 1rscoj8">.css-1rscoj8{object-fit:contain;object-position:59.90714400181967% 84.23293319437605%!important;}</style><img class="image-asset css-1rscoj8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=70fd4e8b72d1f10dac2f1b3cdd5ad6b92c341fe2" srcSet="https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=70fd4e8b72d1f10dac2f1b3cdd5ad6b92c341fe2 2048w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=9e834a012bdf53700b3619af7cc559633f90eddc 1440w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=d0727b5c04373f64a34b3a8954aeacb77e869419 1024w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=3fe5ede18eed73dba20211b78c03deec6288290e 980w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=0d285cd3ce95c9e4c7cf7d33435059c71f8a1101 780w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=5b928b4cd5675f620f08cd3a1b7db1fe8095f8d4 580w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=1f9f7bdb56b413d2b147555a3e860f80acb65efc 380w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=6f50c06df4dbedc03b47886c526014b29d7f9189 200w,https://premium.vgc.no/v2/images/9e5583b3-4a50-4b93-87af-ee146e14e5a3?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=c253f36cf55c50df7f82dc2a3291019dc2ea88ef 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1365"/><style data-emotion="css i44cmg">.css-i44cmg{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);overflow-wrap:break-word;font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.css-i44cmg{max-width:var(--inner-content-width-mobile);}}@media screen and (min-width: 740px){.portrait .css-i44cmg{max-width:380px;}}.portrait.fullPageWidth .css-i44cmg,.portrait.fullWidth .css-i44cmg{max-width:var(--content-width);}@media screen and (max-width: 739px){.css-i44cmg{width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.css-i44cmg{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-i44cmg{max-width:var(--inner-content-width-desktop);}}}</style><figcaption class="image-figcaption css-i44cmg" data-test-tag="image:caption"><span class="image-caption">Mange busspassasjerer som nettopp har kommet hjem fra ferien, får det trangere på bussen enn det de har vært vant til. Det gjelder særlig ruter i Viken eller de som kjører til og fra Viken.</span><style data-emotion="css 19wjjtm">.css-19wjjtm{overflow-wrap:break-word;font-family:Publico,Times New Roman,serif;font-style:italic;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-19wjjtm"> Foto: Paul Kleiven, NTB</span></figcaption></figure><style data-emotion="css 1ngez3e">.css-1ngez3e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-1ngez3e"><style data-emotion="css btu3wt">.css-btu3wt{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-btu3wt .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;-webkit-filter:grayscale(100%);filter:grayscale(100%);}</style><div class="css-btu3wt" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><style data-emotion="css 7o1ck4">.css-7o1ck4{position:relative;}.css-7o1ck4::after{content:'';display:block;position:absolute;top:0;left:0;height:calc(7 * var(--gap-unit));width:calc(7 * var(--gap-unit));border-radius:50%;background:radial-gradient(
            ellipse 100% 0% at 50% 50%,
            rgba(255, 255, 255, 0) 0%,
            rgba(0, 0, 0, 0.1) 100%
          );}</style><div class="css-7o1ck4"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=2048&amp;w=2048&amp;s=3da5d624f7b1a5ada8a7afd47415ab3595aaf162" srcSet="https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=2048&amp;w=2048&amp;s=3da5d624f7b1a5ada8a7afd47415ab3595aaf162 2048w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=1440&amp;w=1440&amp;s=8aa529d06c29b9eef6e1d0268d24cbed34663897 1440w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=1024&amp;w=1024&amp;s=e3184bc6b0c4c419b81a0ed5e9954c66f6097204 1024w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=980&amp;w=980&amp;s=2ec5f69ce20461b7a3c68007e08e9a2df0efdd7c 980w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=780&amp;w=780&amp;s=3cb885fd57f6292b44d0d90d44b62f5b41e678f0 780w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=580&amp;w=580&amp;s=49943b238f56948d4b2d7580ef5174dce0f2a490 580w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=380&amp;w=380&amp;s=a378d083bce806f603d130165948f49451d186ab 380w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=9f83758f9f92a09560c706fba962d452d15d9e94 200w,https://premium.vgc.no/v2/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit=crop&amp;format=auto&amp;h=100&amp;w=100&amp;s=777946eeac97d5d4c7182340dcb1c53897b32c46 100w" alt="Wasim Riaz" sizes="56px" fetchpriority="auto" style="aspect-ratio:2048 / 2048"/></div><div class="css-0"><style data-emotion="css 1jvsz8z">.css-1jvsz8z{font-size:15px;line-height:20px;overflow-wrap:break-word;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-1jvsz8z::before{font-weight:normal;color:var(--component-text-color-01);}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1jvsz8z"><style data-emotion="css qzh87k">.css-qzh87k{font-size:15px;line-height:20px;overflow-wrap:break-word;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><a href="mailto:wasim.riaz@aftenposten.no" title="Send e-post til journalisten: Wasim Riaz" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-qzh87k">Wasim Riaz</a></span><style data-emotion="css sgo3t5">.css-sgo3t5{margin-top:calc(0.25 * var(--gap-unit));font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Publico,Times New Roman,serif;font-weight:normal;font-style:italic;color:#767676;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (min-width: 740px){.css-sgo3t5{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-sgo3t5">Journalist</div></div></li></ul></div><style data-emotion="css 1qu36gs">.css-1qu36gs{overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:var(--component-background-color-02);border-radius:20px;}.css-1qu36gs svg{display:block;}</style><a href="mailto:wasim.riaz@aftenposten.no" title="Email author: Wasim Riaz" class="css-1qu36gs"></a></div><div class="css-13wylk3"><style data-emotion="css 11t6nla">.css-11t6nla{margin-bottom:16px;margin-top:16px;}.css-11t6nla::after{content:'';display:block;height:1px;background-color:rgba(0, 0, 0, 0.1);}</style><div class="css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css wjbnlx">.css-wjbnlx{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(32px + 0rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-wjbnlx span{white-space:pre;}</style><div class="css-wjbnlx" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-08-06T15:57:44Z" aria-label="6. aug. 2022 17:57">13 minutter siden</time></div></div><style data-emotion="css 1oo895n">.css-1oo895n{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);overflow-wrap:break-word;font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-1oo895n">Færre avganger for 37-bussen på dagtid. Avganger hvert kvarter på lørdager for 110-bussen mot hvert tiende minutt i dag. Bussrute 120 som går mellom Nesåsen i Viken til Grorud, får ny endeholdeplass på Stovner. Den vil ikke lenger kjøre til/fra Grorud. </p><p class="css-1oo895n">Her er noen av endringene som mange busspassasjerer vil møte fra mandag. Full oversikt over endringene er lagt ut på <a aria-label="Ruters nettsider" class="default css-1rezu2g" href="https://ruter.no/avvik/hostruter-fra-8.-august/?id=23795" rel="noopener nofollow noreferrer" data-test-tag="external-link">Ruters nettsider</a>.</p><style data-emotion="css 16jw15s">.css-16jw15s{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:62px 0 48px calc(-1 * var(--article-padding-min))!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 740px){.css-16jw15s{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-16jw15s div{left:10px;}}.css-16jw15s div:nth-of-type(1)::before{margin-top:-15px;}.css-16jw15s div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-16jw15s{margin:82px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-16jw15s{margin:!important;}}@media screen and (max-width: 739px){.css-16jw15s{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}.css-16jw15s>div:nth-of-type(1):not([data-is-last='true'])::before{position:absolute;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);top:-50px;left:50%;font-size:17px;color:#333;white-space:nowrap;}@media screen and (max-width: 739px){.css-16jw15s>div:nth-of-type(1):not([data-is-last='true'])::before{top:-30px;font-size:15px;}}</style><div class=" css-16jw15s"><style data-emotion="css 1rctruq">.css-1rctruq{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1rctruq>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1rctruq.has-parallax-background >div[id*='utif']{z-index:1;}.css-1rctruq:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1rctruq{display:block;}}.css-1rctruq.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1rctruq.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1rctruq.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-1rctruq{margin:0px 0 16px;}}.css-1rctruq.banner-980x240,.css-1rctruq.banner-980x400,.css-1rctruq.banner-980x500,.css-1rctruq.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1rctruq.banner-980x240,.css-1rctruq.banner-980x400,.css-1rctruq.banner-980x500,.css-1rctruq.banner-980x600{max-width:100%;}}.css-1rctruq.banner-980x240::before,.css-1rctruq.banner-980x400::before,.css-1rctruq.banner-980x500::before,.css-1rctruq.banner-980x600::before{padding-bottom:8px;}.css-1rctruq.banner-320x320{width:auto;max-width:320px;}.css-1rctruq.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1rctruq{width:580px;}}.css-1rctruq::before{background-color:transparent;}.css-1rctruq::before{display:block;content:'ANNONSE';color:#a3a3a3;font-size:10px;text-transform:none;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}.css-1rctruq::before{content:'Artikkelen fortsetter under annonsen';}.css-1rctruq>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 739px){.css-1rctruq{margin-bottom:0!important;margin-left:auto!important;}}.css-1rctruq>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1rctruq" data-variants="[{&quot;placementName&quot;:&quot;netboard_1&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026343,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_1&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_1&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026364,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_1&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_1&quot;,&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026382,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_1&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-1oo895n">De fleste av disse ruteendringene kom riktignok da fellesferien begynte i juli. Mens sommerrutene tidligere kun har vart i noen uker, vil de også gjelde utover høsten denne gangen. Ruter kaller det for høstruter.</p><style data-emotion="css 19uoczv">.css-19uoczv{margin-top:29px;font-size:calc(11px + 0.5rem);line-height:calc(-1px + 1.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:600;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><h2 class="css-19uoczv" data-test-tag="paragraph-header">Passasjerene uteble</h2><p class="css-1oo895n">– Vi oppfordrer alle som kommer tilbake fra sommerferie, til å gjøre seg kjent med høstens rutetilbud før jobb og skole starter opp igjen. De som har vært borte i juli, vil først nå merke endringene, sier Sofie Bruun.</p><p class="css-1oo895n">Hun er pressevakt i Ruter.</p><style data-emotion="css 1hah87b">.css-1hah87b{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);}.observer-placeholder .css-1hah87b{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1hah87b.stretch-image-asset-on-mobile .image-asset,.css-1hah87b.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1hah87b.stretch-image-asset-on-mobile .image-asset,.css-1hah87b.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1hah87b.stretch-image-asset-on-mobile .image-asset,.css-1hah87b.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1hah87b .image-asset{display:block;width:100%;}.css-1hah87b.fullScreen .image-asset,.css-1hah87b.fullScreenTop .image-asset{height:100%;width:auto;}.css-1hah87b.portrait.fullPageWidth .image-asset,.css-1hah87b.portrait.fullScreenTop .image-asset,.css-1hah87b.portrait.fullScreen .image-asset,.css-1hah87b.portrait.fullWidth .image-asset{max-width:none;max-height:100vh;}@media screen and (min-width: 740px){.css-1hah87b.portrait .image-asset{max-width:380px;margin:0 auto;}}.css-1hah87b:not(.top){margin-top:calc(-16px + 4rem);}.css-1hah87b.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1hah87b.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1hah87b.extendedContent,.fullPageWidth .css-1hah87b.extendedContent,.fullScreen .css-1hah87b.extendedContent,.extendedContent .css-1hah87b.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-1hah87b"><div class="observer-placeholder" style="aspect-ratio:2048 / 1366"><noscript><style data-emotion="css kmxyoi">.css-kmxyoi{object-fit:contain;object-position:47.268912942447706% 93.2277146224844%!important;}</style><img class="image-asset css-kmxyoi" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=1366&amp;w=2048&amp;s=da8a60fbbcb539f7f74c163cb93977645a2cb4aa" srcSet="https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=1366&amp;w=2048&amp;s=da8a60fbbcb539f7f74c163cb93977645a2cb4aa 2048w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=3b3e4417ecebe70a856839323703857d3e0cdddf 1440w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=7be03beb4a338a2f3a22f4a8abf97335a4089f7e 1024w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=654&amp;w=980&amp;s=99b88a188cc5e6f67a91b806db729ff13d23b7dd 980w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=833915c435ffe79bf3370a301ae24c85ca5d7ac4 780w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=4d644497b1cfc82855fa0da07e6a85dd82d68d88 580w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=4533c87d5343397b113948c90aa755526cf4fb31 380w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=5a27a2d0228e332ad72867c99f4f13d0502a3b20 200w,https://premium.vgc.no/v2/images/23c06a23-3fd4-4eeb-93f5-b7bdc487edd5?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=1ed3b6909cd7c6904161d2e00314754aa0afdd84 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1366"/></noscript></div><figcaption class="image-figcaption css-i44cmg" data-test-tag="image:caption"><span class="image-caption">I høst blir det færre busser i trafikk enn det mange passasjerer har vært vant til.</span><span class="image-byline css-19wjjtm"> Foto: Tomm W. Christiansen</span></figcaption></figure><p class="css-1oo895n">– Ruter iverksatte nødvendige tilpasninger av tilbudet etter at pandemien førte til at den forventede passasjerveksten ikke kom, legger hun til.</p><p class="css-1oo895n">Bussrute 37 er en av de mest trafikkerte rutene i Oslo-området. I dag går det en buss der hvert fjerde minutt på dagtid på hverdager. Her blir det fem minutters rute fremover. Også på 21-bussen blir det avgang hvert femte minutt.</p><p class="css-1oo895n">– Jeg tror ikke folk vil merke veldig mye til denne endringen. For noen ganger har det vært svært tett mellom bussene på denne ruten. På generelt grunnlag kan jeg si at vi har kuttet der det er færrest passasjerer, sier Bruun.</p><div class=" css-16jw15s"><div class="disable-cogwheel css-1rctruq" data-variants="[{&quot;placementName&quot;:&quot;netboard_2&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026344,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_2&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_2&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026365,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_2&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_2&quot;,&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026383,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_2, board_fullscreen&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-1oo895n">Hun legger til at noen av endringene kun handler om traséendringer og endrede rutetider.</p><h2 class="css-19uoczv" data-test-tag="paragraph-header">Skal spare 60 millioner</h2><p class="css-1oo895n">Ruter vil anslagsvis spare 60 millioner kroner på kuttene. Dette beløpet omfatter i all hovedsak kutt i Viken.</p><p class="css-1oo895n"><em>– Under pandemien kjørte dere med nærmest full kapasitet. Hvorfor kutter dere nå?</em></p><p class="css-1oo895n">– Da fikk vil tilskudd fra staten til å opprettholde tilbudet. Det var viktig med et godt tilbud for å få folk i kritiske yrker på jobb. Et godt tilbud var også viktig for at passasjerene kunne ha god avstand til hverandre, svarer Bruun.</p><p class="css-1oo895n"><em>– Vil ikke færre avganger gi enda færre passasjerer?</em></p><p class="css-1oo895n">– Jo, det har vi også sagt tidligere. Derfor kommer kuttene der det er færrest passasjerer.</p><h2 class="css-19uoczv" data-test-tag="paragraph-header">Ikke lønnsomt å kjøre tomme busser</h2><p class="css-1oo895n">Det er Oslo kommune og Viken fylkeskommune som betaler for kollektivtilbudet som Ruter organiserer. Og det er i særlig Viken passasjerene vil merke at tilbudet er svekket.</p><div class=" css-16jw15s"><div class="disable-cogwheel css-1rctruq" data-variants="[{&quot;placementName&quot;:&quot;netboard_3&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026345,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_3&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_3&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026366,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_3&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_3&quot;,&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026384,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_3&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-1oo895n">– Nå har vi gjort ruteendringer som vil vare ut 2022. Antall passasjerer i høst vil avgjøre hva som skjer videre. En avgjørelse om kollektivtilbudet i Viken kommer nok i november eller desember.</p><p class="css-1oo895n">Det sier Olav Skinnes (Sp), fylkesråd for samferdsel i Viken. I verste fall kan tilbudet i Viken bli enda mer svekket.</p><p class="css-1oo895n">– Vi er nødt til å justere tilbudet i forhold til antall passasjerer. Det er ikke lønnsomt å kjøre tomme busser. Så hvis passasjerene uteblir, så kan det bli flere kutt. Hvis passasjerene kommer tilbake, så vil tilbudet opprettholdes eller bli enda bedre, påpeker Skinnes.</p><figure data-test-tag="image" class="image extendedContent landscape css-1hah87b"><div class="observer-placeholder" style="aspect-ratio:2048 / 1365"><noscript><style data-emotion="css 1u4k3l7">.css-1u4k3l7{object-fit:contain;object-position:51.00558377754431% 80.92510695150379%!important;}</style><img class="image-asset css-1u4k3l7" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=64e88ef80c218c3750a20ff2d454936022f172ab" srcSet="https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=64e88ef80c218c3750a20ff2d454936022f172ab 2048w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=6c1dae7e98bc1f9dd7811f099ade8005f04fba6e 1440w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=32b1efe9c88b17e1e9c62ed561778c60c71d01c6 1024w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=b96ac70846a2a428b57ca70ac88c6cbc24bf4495 980w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=663512f79c3b1962351f36709a72b352f06baad3 780w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=9a376e13c9b81f01d35cb67faff3aee5c91db7cd 580w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=59b24d6eed0e5d6df0d07909ce09970be2feca3b 380w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=bb1fc01b4b38af726db4d4808403d9be0e965432 200w,https://premium.vgc.no/v2/images/33056de1-c173-4002-8bfb-ed9aded4e1fa?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=c1a4378c1d578ac28037c7eabf546342e992dd22 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1365"/></noscript></div><figcaption class="image-figcaption css-i44cmg" data-test-tag="image:caption"><span class="image-caption">Det er ikke lønnsomt å kjøre tomme busser, sier Olav Skinnes (Sp), fylkesråd for samferdsel i Viken.</span><span class="image-byline css-19wjjtm"> Foto: Heiko Junge, NTB</span></figcaption></figure><p class="css-1oo895n"><em>– Tror du ikke dårligere tilbud vil gi færre passasjerer?</em></p><p class="css-1oo895n">– Det tror vi kommer til å skje, men vi vil beholde dagens tilbud og aller helst øke det. Vi tror at flere vil reise kollektivt når prisen på bomringen øker fra 1. september. Det kan gi et bedre kollektivtilbud. Det blir viktig å finne et balansepunkt, svarer Skinnes.</p></div><style data-emotion="css p1mhn3">.css-p1mhn3{clear:both;margin-bottom:16px;padding:0;box-shadow:0 6px 13px 0 rgba(0, 7, 36, 0.22);padding:32px;border-top:1px solid var(--c-primary-01);background:var(--c-light);-webkit-transition:all 0.2s ease-in-out;transition:all 0.2s ease-in-out;}@media screen and (max-width: 739px){.css-p1mhn3{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}.css-p1mhn3:hover{-webkit-transform:scale(1.01);-moz-transform:scale(1.01);-ms-transform:scale(1.01);transform:scale(1.01);}.css-p1mhn3.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-p1mhn3.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-p1mhn3.extendedContent,.fullPageWidth .css-p1mhn3.extendedContent,.fullScreen .css-p1mhn3.extendedContent,.extendedContent .css-p1mhn3.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="widget-recirculation-matrix-inline" class="extendedContent css-p1mhn3"><style data-emotion="css 1rh8twt">.css-1rh8twt{margin-right:5px;padding-right:5px;border-right:1px solid rgba(0, 0, 0, 0.3);color:#000;}</style><style data-emotion="css 1cjpo0c">.css-1cjpo0c{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;margin-top:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#767676;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:14px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><h2 class="css-1cjpo0c" data-test-tag="widget:title">Les også</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1d3bft4">.css-1d3bft4{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255, 255, 255, 0.3);margin-bottom:0;border-bottom:1px solid rgba(0, 7, 36, 0.1);}@media screen and (min-width: 740px){.css-1d3bft4{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1d3bft4:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1d3bft4{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1d3bft4{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}.css-1d3bft4:last-of-type{border-bottom:none;}@media screen and (max-width: 739px){.css-1d3bft4:last-of-type{margin-bottom:0;}}</style><li class="css-1d3bft4"><style data-emotion="css xhjfj8">.css-xhjfj8{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;padding-bottom:16px;margin-top:16px;margin-bottom:0;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-xhjfj8::before,.css-xhjfj8::after{content:' ';display:table;}.css-xhjfj8::after{clear:both;}.css-xhjfj8 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/oslo/i/JxB0lR/kjoerer-bussen-for-tidlig-i-fjor-fikk-busselskapene-gebyrer-for-435-millioner" class="imagePosition-right recipe-small css-xhjfj8" rel="" target="" aria-label="Kjører bussen for tidlig? I fjor fikk busselskapene gebyrer for 43,5 millioner."><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1og5b8n">.css-1og5b8n{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:64px;margin-left:16px;}.observer-placeholder .css-1og5b8n{padding-bottom:inherit;height:inherit;width:inherit;}.css-1og5b8n .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1og5b8n"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=0acb930f0d45e85db7eebd5d0cac8f4c85506b96" srcSet="https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=0acb930f0d45e85db7eebd5d0cac8f4c85506b96 2048w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=a375c400a9a60d7fb7160effb5b4c2bbd5300609 1440w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=7300dce4d66a7f783be28e8ec9edf5c3178249a7 1024w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=b5b77765d2f8f38f50e7f22e99ee833172446712 980w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=cfeaca511812afd1a91c0bfc36ac8cdddfea5288 780w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=de4389ea76a4d2789168d03189e3bca16c1ba6d0 580w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=a0e53c428420c4eb80cc882036580b182e36b822 380w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=aa1be95ee946ddc0feef847a6a08e2baf7b62405 200w,https://premium.vgc.no/v2/images/106072e8-88af-4097-ae4f-0831ac4318d2?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=8e67f4e072b09e08a4e8b31e96397ea46f5ba8bf 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css h345pf">.css-h345pf{overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default css-h345pf"><style data-emotion="css aawhrh">.css-aawhrh{margin:0;display:inline;overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:17px;line-height:19px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.nohover .css-aawhrh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-aawhrh">Kjører bussen for tidlig? I fjor fikk busselskapene gebyrer for 43,5 millioner.</h2></div></div></a></li><li class="css-1d3bft4"><a data-test-tag="teaser-small:link-internal" href="/oslo/i/7dQBmv/oslos-foerste-selvkjoerende-buss-er-satt-paa-museum-etter-to-aar-naa-proever-ruter-seg-med-selvkjoerende-toyotaer" class="imagePosition-right recipe-small css-xhjfj8" rel="" target="" aria-label="Oslos første selvkjørende buss er satt på museum etter to år. Nå prøver Ruter seg med selvkjørende Toyotaer."><div class="css-bjn8wh"><div class="css-1og5b8n"><div class="observer-placeholder"><noscript><style data-emotion="css vhn3oc">.css-vhn3oc{object-fit:cover;object-position:49.56203367663577% 87.80972191047634%!important;}</style><img class="image-asset css-vhn3oc" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3363a516ebc67bf145a92a2b475aeb3d433eac9a" srcSet="https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3363a516ebc67bf145a92a2b475aeb3d433eac9a 2048w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d3f0e50ccfdc4c194a2d259e39c44db60b2155e4 1440w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5a06f744324596b98d435a867d035909d6d55334 1024w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=e65a74929bca45fed064558a8199aaf0190c1348 980w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=5c98439b71a37f0507d18a4c02e8d48205c9cf9d 780w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=4259260727352384f350dd8fe4c36bc0de6774ac 580w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=98be19329cff02cd76d426b04703fac73e1d4d96 380w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=a54d702c8f99262597bcf068bd06f289a3056165 200w,https://premium.vgc.no/v2/images/fd0b8551-f762-4448-8c45-9b52b1851669?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=df364b16f3e1e2460f4ebd517ffe6021107d26ce 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-h345pf"><h2 class="css-aawhrh">Oslos første selvkjørende buss er satt på museum etter to år. Nå prøver Ruter seg med selvkjørende Toyotaer.</h2></div></div></a></li><li class="css-1d3bft4"><a data-test-tag="teaser-small:link-internal" href="/oslo/i/MLjre5/unibuss-mente-at-sjaafoerene-hadde-paafoert-selskapet-et-tap-trakk-5000-kroner-i-loenn" class="imagePosition-right recipe-small css-xhjfj8" rel="" target="" aria-label="Unibuss mente at sjåførene hadde påført selskapet et tap – trakk 5000 kroner i lønn"><div class="css-bjn8wh"><div class="css-1og5b8n"><div class="observer-placeholder"><noscript><style data-emotion="css vlszed">.css-vlszed{object-fit:cover;object-position:68.35235630049164% 87.30173387362983%!important;}</style><img class="image-asset css-vlszed" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=553912c6e036d7cff5bfa31e587d7ee5521231a5" srcSet="https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=553912c6e036d7cff5bfa31e587d7ee5521231a5 2048w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=894d5df6c48d844bcaba7370af289ee927f374b2 1440w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ded0e0ca97c523065c876cfe3598a42afbe1b492 1024w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=fda543485fc900e8ebb7dd486d0534e91af9d440 980w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=9c19d7e473ad845cb9d51569448bacbc0e628bae 780w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=65b32bf2da8ba535d5d51ea45f4962954080d791 580w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=86c2613ca08ba62f386a11291808090937ca2279 380w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4c6d91c6dfc3c5678f586c2cc41ccfd45b65ff60 200w,https://premium.vgc.no/v2/images/e85b1c53-a3dc-4226-b54e-666782030551?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=74d1f999110b096705bf33d5f915dc5600a67319 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-h345pf"><h2 class="css-aawhrh">Unibuss mente at sjåførene hadde påført selskapet et tap – trakk 5000 kroner i lønn</h2></div></div></a></li></ol></div></div><p class="css-1oo895n"><style data-emotion="css 17j5kcj">.css-17j5kcj{padding-left:8px;padding-bottom:3px;}</style></p><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 65t3qq">.css-65t3qq{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-65t3qq{display:none!important;}}</style><section class="css-65t3qq" data-test-tag="share"></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div id="article-tags" class="css-1vzy9p1"><style data-emotion="css o96dva">.css-o96dva{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;margin-top:0;}</style><h2 class="css-o96dva" data-test-tag="widget:title">Les mer om</h2><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css vpoaev">.css-vpoaev{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223, 227, 252);background-color:rgb(255, 255, 255);font-weight:normal;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-vpoaev:focus:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);}.css-vpoaev:active:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-vpoaev:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:none;}.css-vpoaev:disabled,.css-vpoaev[disabled]{cursor:default;}.css-vpoaev[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/buss" class="css-vpoaev" rel="" target="" aria-label="Buss"><span class="css-0">Buss</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/kollektivtrafikk" class="css-vpoaev" rel="" target="" aria-label="Kollektivtrafikk"><span class="css-0">Kollektivtrafikk</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/samferdsel" class="css-vpoaev" rel="" target="" aria-label="Samferdsel"><span class="css-0">Samferdsel</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/kollektivtransport" class="css-vpoaev" rel="" target="" aria-label="Kollektivtransport"><span class="css-0">Kollektivtransport</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/olav-skinnes" class="css-vpoaev" rel="" target="" aria-label="Olav Skinnes"><span class="css-0">Olav Skinnes</span></a></li></ol></div></div><div class=" css-16jw15s"><style data-emotion="css r2079e">.css-r2079e{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-r2079e>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-r2079e.has-parallax-background >div[id*='utif']{z-index:1;}.css-r2079e:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-r2079e{display:block;}}.css-r2079e.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-r2079e.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-r2079e.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-r2079e{margin:0px 0 16px;}}.css-r2079e.banner-980x240,.css-r2079e.banner-980x400,.css-r2079e.banner-980x500,.css-r2079e.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-r2079e.banner-980x240,.css-r2079e.banner-980x400,.css-r2079e.banner-980x500,.css-r2079e.banner-980x600{max-width:100%;}}.css-r2079e.banner-980x240::before,.css-r2079e.banner-980x400::before,.css-r2079e.banner-980x500::before,.css-r2079e.banner-980x600::before{padding-bottom:8px;}.css-r2079e.banner-320x320{width:auto;max-width:320px;}.css-r2079e.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-r2079e{width:580px;}}.css-r2079e::before{background-color:transparent;}.css-r2079e::before{display:block;content:'ANNONSE';color:#a3a3a3;font-size:10px;text-transform:none;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}.css-r2079e>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 739px){.css-r2079e{margin-bottom:0!important;margin-left:auto!important;}}.css-r2079e>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-r2079e" data-variants="[{&quot;placementName&quot;:&quot;netboard_5&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026347,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_5&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_5&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026368,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_5&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_5&quot;,&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026386,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_5&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><div><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><style data-emotion="css w9qazq">.css-w9qazq{clear:both;margin-bottom:16px;padding:0;position:relative;z-index:1;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-w9qazq.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><div id="related-articles" class="fullPageWidth css-w9qazq"><style data-emotion="css 15ibo1">.css-15ibo1{font-size:21px;line-height:24px;overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width: 981px){.css-15ibo1{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width: 980px){.css-15ibo1{margin-left:16px;margin-right:16px;}}</style><h2 class="css-15ibo1" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css cbecqi">.css-cbecqi::before,.css-cbecqi::after{content:' ';display:table;}.css-cbecqi::after{clear:both;}.css-cbecqi.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cbecqi.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cbecqi.extendedContent,.fullPageWidth .css-cbecqi.extendedContent,.fullScreen .css-cbecqi.extendedContent,.extendedContent .css-cbecqi.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="bundle extendedContent css-cbecqi"><ol class="css-1700tdj"><style data-emotion="css 1fj1yqq">.css-1fj1yqq{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255, 255, 255, 0.3);}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1fj1yqq:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 980px){.css-1fj1yqq{margin-left:16px;margin-right:16px;}}</style><li class="css-1fj1yqq"><style data-emotion="css h32tkm">.css-h32tkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-h32tkm::before,.css-h32tkm::after{content:' ';display:table;}.css-h32tkm::after{clear:both;}.css-h32tkm a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/norge/politikk/i/QyeavA/ekstrapenger-redder-ikke-kollektivtilbudet-i-viken-vil-fortsatt-kutte-fra-juli" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Ekstrapenger redder ikke kollektivtilbudet i Viken. Vil fortsatt kutte fra juli."><div class="css-bjn8wh"><style data-emotion="css fr39jm">.css-fr39jm{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-fr39jm{padding-bottom:inherit;height:inherit;width:inherit;}.css-fr39jm .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}@media screen and (max-width: 739px){.css-fr39jm{width:96px;height:63px;}}</style><div class="css-fr39jm"><div class="observer-placeholder"><noscript><style data-emotion="css dt98nm">.css-dt98nm{object-fit:cover;object-position:54.84466925263405% 91.61969621738133%!important;}</style><img class="image-asset css-dt98nm" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3dc8dd674d8c8b1a54fa6b619386bb05644d2fa1" srcSet="https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3dc8dd674d8c8b1a54fa6b619386bb05644d2fa1 2048w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4b88a64aa3807020b25b9496667b4a955f442e1f 1440w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=038d820e18ce5c4f976dc23a3050a8bdebd18df0 1024w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=d5ce0213e49e3294a7bd9ec4ec7c78f445310e9c 980w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=c16ea8e6d93f5782fe030f7b5d8074d38613807b 780w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=b8508adf080cb488498219cfc1253b66e3e065e7 580w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=82f87ba574445a42351cae06fd64a46fa3498ef3 380w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=527d883bfc4826f2a21dc1311f38319cfe0ed442 200w,https://premium.vgc.no/v2/images/bc9fac97-20a8-4e5b-888b-7d41d5e784ca?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d609dfe7c2a1e32fb5c1e533d29d063eeb882af5 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><style data-emotion="css rmcx4p">.css-rmcx4p{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css 312713">.css-312713{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}.css-312713::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-312713">POLITIKK<style data-emotion="css 13wylk3 t9kobq">.css-t9kobq{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css lugita">.css-lugita{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(32px + 0rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-lugita" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-06-17T06:12:42Z" aria-label="2022-06-17T06:12:42Z">17. juni</time></div></div></div><style data-emotion="css 1mm4x0r">.css-1mm4x0r{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-1mm4x0r"><style data-emotion="css 6j6ozm">.css-6j6ozm{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);overflow-wrap:break-word;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0;display:inline;}.css-6j6ozm:active,.css-6j6ozm:hover{color:var(--c-info);}.nohover .css-6j6ozm:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-6j6ozm">Ekstrapenger redder ikke kollektivtilbudet i Viken. Vil fortsatt kutte fra juli.</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/e24/i/bGRrM3" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Barberte utgiftene for å hjelpe flybransjen: Avinor kuttet hver tiende ansatt gjennom pandemien"><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=e0179bfb5a38119aa33c1709615d5d2f124db308" srcSet="https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=e0179bfb5a38119aa33c1709615d5d2f124db308 2048w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3ac49aa2a446bcd82427d859c01d0be45b1ffd6e 1440w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=93a5fb64f2c2870e6c5aad96d8decca57ecd964b 1024w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=aa3f18d25d23d6047ee2eed2f24e1e693e515147 980w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=ef8114aa1713439ba985aad072632623be488ff0 780w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=5d42b535e10d88ade6b793f478d887610424fc47 580w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=c6f27bebcf9798a0ce2d2b58a9d47242e1a648c4 380w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d0f69f0dff9441e09bd1122d54d9a836997da1a1 200w,https://premium.vgc.no/v2/images/6d226709-b5e9-4dee-a533-3ffde96c5db4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d3515325eeb3906b73e9f3706bc0698481903bfb 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-312713">ØKONOMI<div class="friendly css-lugita" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-07-31T09:01:43Z" aria-label="2022-07-31T09:01:43Z">31. juli</time></div></div></div><div class="default css-1mm4x0r"><h2 class="css-6j6ozm">Barberte utgiftene for å hjelpe flybransjen: Avinor kuttet hver tiende ansatt gjennom pandemien</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/oslo/i/47ynva/vy-har-tapt-mange-millioner-paa-bildeling-denne-hoesten-blir-avgjoerende" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Vy har tapt mange millioner på bildeling. Denne høsten blir avgjørende."><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><style data-emotion="css 70etsf">.css-70etsf{object-fit:cover;object-position:55.24342180420248% 86.59206053066112%!important;}</style><img class="image-asset css-70etsf" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=5c1d5f7bfa54c73040646f1fc6d6d19e052e637d" srcSet="https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=5c1d5f7bfa54c73040646f1fc6d6d19e052e637d 2048w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2a15c8092872c5cde9db3995df0aa71a3a21dc68 1440w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9f315aee048d920c61729066884e2f87d3b67e9f 1024w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=7a93f6c4448509b1e9cd1da8b6a0041a23e99ea0 980w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=e4462e7431fcf5316621dfc370216484d20bc03a 780w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=3923000ac38fa7c2bc9ace0a0ae7c18a513a6556 580w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=bed1b850e8083612d89c7e738bdb7973253b5a1a 380w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=63694352cbd2b7c3d53bf7f8b743ec76bbfb3080 200w,https://premium.vgc.no/v2/images/76df327d-5439-4bff-a646-7a6963c942dd?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1043ee486af454f09865a15c3baff2edff1f513b 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-312713">OSLO<div class="friendly css-lugita" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-04T15:42:50Z" aria-label="2022-08-04T15:42:50Z">4. august</time></div></div></div><div class="default css-1mm4x0r"><h2 class="css-6j6ozm">Vy har tapt mange millioner på bildeling. Denne høsten blir avgjørende.</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/norge/i/wOaGOM/maatte-hive-seg-rundt-etter-flykansellering-mye-morsommere-enn-chartertur-til-hellas" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Måtte hive seg rundt etter flykansellering: – Mye morsommere enn chartertur til Hellas"><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=52ec2c506b1d26ba874bf4936e15e8d96a6fa93f" srcSet="https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=52ec2c506b1d26ba874bf4936e15e8d96a6fa93f 2048w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2ee61e05f7d7e267a3603229514e227d18e2edac 1440w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=caa46bead0d6d24eb3604ffcd618dde777710894 1024w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=46f8bec39fdc7a7f0558f062b859ab976a77dc60 980w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=e3377d304d2cdb19023af404a67854a86805c125 780w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=2949861e54cbc585cb06d3009442005e9e29ea96 580w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=85c16dc1fbb2a9dafc434805e85663051f831acb 380w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0d814eea9538ef2598aa2a39e48a91a8e9c80f87 200w,https://premium.vgc.no/v2/images/282c833d-e45c-4025-b6b8-333789ac6a0e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=ebb1e6fb710a64a112c4d68af0c77a1c0a8883e7 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-312713">NORGE<div class="friendly css-lugita" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-07-13T15:28:52Z" aria-label="2022-07-13T15:28:52Z">13. juli</time></div></div></div><div class="default css-1mm4x0r"><h2 class="css-6j6ozm">Måtte hive seg rundt etter flykansellering: – Mye morsommere enn chartertur til Hellas</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/e24/i/34AlaM" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Avinor om norske flyplasser: – Ikke bekymret for ferieutfarten "><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=ab53542ed3060247fbfe662f317f3804fca26ca1" srcSet="https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=ab53542ed3060247fbfe662f317f3804fca26ca1 2048w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d714949844d5b4767b7f440b0e2d53cd61e1c8f8 1440w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ce1e1c64edd488e7e22dd563a0b861ef778e206b 1024w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=7ce472587a8fae0490d9ca1348a801b87e36f7ae 980w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=e5e102f623d3eeabf716ee4e2f29a150baf3e2c7 780w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=8b6870c248f456c364729df2935f2e04f434b032 580w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=d47aed28b6558e5490b35b6e3d8b57273d854635 380w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=db6bd59b0fa0b796db10ce9b0f646dc4651d115b 200w,https://premium.vgc.no/v2/images/abebb00e-11de-4329-b87c-71f75328c767?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d072c506a528c7a256be2f3cc097936de0aaec15 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-312713">ØKONOMI<div class="friendly css-lugita" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-06-17T04:33:43Z" aria-label="2022-06-17T04:33:43Z">17. juni</time></div></div></div><div class="default css-1mm4x0r"><h2 class="css-6j6ozm">Avinor om norske flyplasser: – Ikke bekymret for ferieutfarten </h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/amagasinet/i/y4axXR/450-piloter-faar-tilbake-jobbene-sine-men-noen-kommer-aldri-tilbake-til-sas-jeg-kjenner-paa-et-svik" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Oppsagt SAS-pilot: – Jeg kjenner på et svik og en urettferdighet"><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><style data-emotion="css w0ab9e">.css-w0ab9e{object-fit:cover;object-position:72.15999624585393% 54.318074467873195%!important;}</style><img class="image-asset css-w0ab9e" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=817fe7fcc21cde0e11606b47c2ab4a0aad054d3b" srcSet="https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=817fe7fcc21cde0e11606b47c2ab4a0aad054d3b 2048w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3c427ccd3c1fcddf288702029657b191ab74276d 1440w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2b5aa4cea9e903a5e323ba03f26a4ebc82b4a8fc 1024w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=111fddffa141ae5f0d569d65ac4c5a9a62a84bb8 980w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=1b6261e4308e375a6f59311443301c4283fc9a38 780w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=bdc544039d09ef041664675887d93001b7a963a9 580w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=3dce86cb7efc484f8970beb245693c847e0d5a62 380w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=6ae5a42b0819710ede441baf3d4ff49043bff6a3 200w,https://premium.vgc.no/v2/images/0763823e-faa8-4912-826f-66abfa452dbb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=635ac98321faffbe262774e1dbc67ea2948a286e 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-312713">A-MAGASINET<div class="friendly css-lugita" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-07-23T09:21:24Z" aria-label="2022-07-23T09:21:24Z">23. juli</time></div></div></div><div class="default css-1mm4x0r"><h2 class="css-6j6ozm">Oppsagt SAS-pilot: – Jeg kjenner på et svik og en urettferdighet</h2></div></div></a></li></ol></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 11zjbcx">.css-11zjbcx{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-11zjbcx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-11zjbcx.has-parallax-background >div[id*='utif']{z-index:1;}.css-11zjbcx .stickySkyscraper-right,.css-11zjbcx .stickySkyscraper-left{width:var(--skyscraper-width);}.css-11zjbcx .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-11zjbcx .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-11zjbcx .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-11zjbcx .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-11zjbcx >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-11zjbcx >div[id*='utif']::before{text-align:left;}.css-11zjbcx>div[id*='utif']::before{display:block;content:'ANNONSE';color:#a3a3a3;font-size:10px;text-transform:none;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-11zjbcx>div[id*='utif']{float:left;}.css-11zjbcx>div[id*='utif']::after{clear:both;}.css-11zjbcx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-11zjbcx" data-variants="[{&quot;placementName&quot;:&quot;skyscraperright_1&quot;,&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperright_1&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;placementId&quot;:14026341,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;skyscraperright_1&quot;}},&quot;cogwheel&quot;:true,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css kt4wgo">.css-kt4wgo{font-family:var(--ff-chrome);z-index:1;width:100%;background-color:#000724;color:#ffffff;font-size:15px;line-height:24px;}.css-kt4wgo .container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;margin:0 auto;max-width:calc(
      var(--inner-content-width-desktop) - 2 * var(--extended-content-margin)
    );-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:48px 0;}@media screen and (max-width: 739px){.css-kt4wgo .container{padding:40px 16px;}}.css-kt4wgo svg{fill:white;}.css-kt4wgo .content{display:grid;grid-template-rows:repeat(2, 1fr);grid-column-gap:48px;grid-row-gap:0;}@media screen and (max-width: 739px){.css-kt4wgo .content{grid-template-columns:1fr;grid-template-rows:repeat(4, auto);grid-column-gap:0;}}.css-kt4wgo .content ul{list-style:none;padding:0;margin:24px 0 32px 0;}@media screen and (max-width: 739px){.css-kt4wgo .content ul{margin:0;}}.css-kt4wgo .info{max-width:600px;grid-area:1/1/2/2;}@media screen and (max-width: 739px){.css-kt4wgo .info{grid-area:2/1/3/2;}}.css-kt4wgo .info .name{margin-left:5px;}.css-kt4wgo .disclaimer{grid-area:2/1/3/2;}@media screen and (max-width: 739px){.css-kt4wgo .disclaimer{grid-area:4/1/5/2;}}.css-kt4wgo .disclaimer .rights{margin-bottom:32px;}.css-kt4wgo .disclaimer .rights .inlineLink,.css-kt4wgo .disclaimer .contact .inlineLink{-webkit-text-decoration:none;text-decoration:none;}.css-kt4wgo .links{font-weight:bold;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;grid-area:1/2/2/3;}.css-kt4wgo .links .grayedOut{color:var(--c-neutral-05);}.css-kt4wgo .links .actionLink{-webkit-text-decoration:none;text-decoration:none;}@media screen and (max-width: 739px){.css-kt4wgo .links{grid-area:1/1/2/2;margin:24px 0 32px 0;}}.css-kt4wgo .links+div a{margin:0;}@media screen and (max-width: 739px){.css-kt4wgo .links+div{grid-area:3/1/4/2;margin:32px 0;}}@media screen and (max-width: 739px){.css-kt4wgo{width:auto;max-width:100%;}}.css-kt4wgo .content .inlineLink,.css-kt4wgo .content .actionLink{color:#ffffff;}.css-kt4wgo .disclaimer .rights .inlineLink,.css-kt4wgo .disclaimer .contact .inlineLink{border-bottom:1px solid #6484ff;}.css-kt4wgo .disclaimer .rights .inlineLink:hover,.css-kt4wgo .disclaimer .contact .inlineLink:hover{color:#6484ff;}.css-kt4wgo .links .actionLink:hover{color:#6484ff;}@media screen and (max-width: 739px){.css-kt4wgo{font-size:14px;width:auto;max-width:100%;}}</style><footer role="contentinfo" class="css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="actionLink">Debattinnlegg på epost</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","SPID_CLIENT_ID":"520204a6411c7a8838000000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>