<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="apQo2JOJ"
      data-numeric-id=""
       data-short-id="Qo2JOJ"
      data-type="standard"
      data-published="1576754550000"
      data-modified="1576754550000"
      data-section-id="osloby"
      data-section-unique-name="osloby"
      data-section-name="osloby"
      data-engage-group="osloby"
      data-newsroom="ap"
      data-tags="Kollektivtransport|Ruter|Selvkjørende"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1576715001">

<title>22.000 passasjerer har tatt selvkjørende buss i Oslo sentrum. Nå blir tilbudet utvidet.</title>

<meta property="og:title" content="22.000 passasjerer har tatt selvkjørende buss i Oslo sentrum. Nå blir tilbudet utvidet.">
<meta name="twitter:title" content="22.000 passasjerer har tatt selvkjørende buss i Oslo sentrum. Nå blir tilbudet utvidet.">

<meta name="description" content=" Utenom rushtrafikken går det bare én buss i timen til og fra Malmøya. Nå setter Ruter inn tre selvkjørende busser mellom Mosseveien og øya. ">
<meta property="og:description" content=" Utenom rushtrafikken går det bare én buss i timen til og fra Malmøya. Nå setter Ruter inn tre selvkjørende busser mellom Mosseveien og øya. ">
<meta name="twitter:description" content=" Utenom rushtrafikken går det bare én buss i timen til og fra Malmøya. Nå setter Ruter inn tre selvkjørende busser mellom Mosseveien og øya. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-Qo2JOJ.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-Qo2JOJ.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/7a2f3782-c975-4b3c-8ffc-7d8ccc6e7b86?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/7a2f3782-c975-4b3c-8ffc-7d8ccc6e7b86?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1576571429.css"/>

<link rel="icon" href="/public/favicon@1576571429.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1576571429.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1576571429.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1576571429.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1576571429.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1576571429.png"/>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1576571502.js"></script>

</head>

<body class="pub-aftenposten article-type-standard salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/ap/main@1576574037.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Osloby</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://restaurantguiden.osloby.no/">Restaurantguiden</a></li>
                              <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                              <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"aftenposten","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"lastRead":{"name":"Mine leste artikler","url":"https://www.aftenposten.no/leste-artikler"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-ap.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=ap&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

              <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://ap.mnocdn.no/images/7a2f3782-c975-4b3c-8ffc-7d8ccc6e7b86?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/7a2f3782-c975-4b3c-8ffc-7d8ccc6e7b86?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6720" data-original-height="4400" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Jan Tomas Espedal
                  </span>
                <span class="caption-text">
                   Ludvik Anker L&#xF8;ken (til venstre) og Jacob Wintervold (begge 7) fikk den f&#xF8;rste ordin&#xE6;re turen med en selvkj&#xF8;rende buss p&#xE5; Malm&#xF8;ya onsdag morgen. Guttene gikk av p&#xE5; holdeplassen utenfor Nedre Bekkelaget skole. Fungerende samferdselsbyr&#xE5;d Hanna Marcussen (MDG) var ogs&#xE5; med p&#xE5; turen.
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">22.000 passasjerer har tatt selvkj&#xF8;rende buss i Oslo sentrum. N&#xE5; blir tilbudet utvidet.</h1>
              <p itemprop="description" class="article-description"> Utenom rushtrafikken g&#xE5;r det bare &#xE9;n buss i timen til og fra Malm&#xF8;ya. N&#xE5; setter Ruter inn tre selvkj&#xF8;rende busser mellom Mosseveien og &#xF8;ya. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="78f1919a-77ad-40af-8e52-98a8d6eb0130">
          <div class="author-image" style="background-image: url('https://ap.mnocdn.no/images/author/51baddb5-8e47-48fa-93ee-6657cc8a0027?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
              <a href="mailto:wasim.riaz@aftenposten.no" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Wasim Riaz </div>
                  
                  
                </div>
              </a>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2019-12-19T11:22:30Z">19.des.2019 12:22</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2019-12-19T11:22:30Z">19.des.2019 12:22</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p>&#x2013; Det som er bra med denne bussen, er at det ikke kommer noen ting ut av den som er d&#xE5;rlig for naturen, sier Ludvik Anker L&#xF8;ken (7).</p><p>&#x2013; Og at den stopper for fugler, legger vennen Jacob Wintervold (7) til.</p> 
              
            </div>
          </div>


        </article>
      </div>
    </div>
      <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118037'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/0jULlStlZ/79ae603c3a101d1d1f3cbea13b7207e0.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/eO9qJcXM5/c1d614cd865ce1b2d20fbd641aaf18cb.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/font/9ADiRtkw7/7328af012d7a7154da49fdd79405f744.css'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,500|Lato:400'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/8c3dcd1f6/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/6XR0MUo3/6XR0MUo3/960089331c45fdce8ae2299c617bc6d0.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/6XR0MUo3/6XR0MUo3/305b73db70458c46b1c8dc186276a57f.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pRuqYJMCGO2"><vev id="euJDDh0g3_S" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="default-nov19" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="euJDDh0g3_Sc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eoDpgIlbC" class="__wmby07znj"><div class="__wc"><w id="eoDpgIlbCc" class="wmby07znj"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent? Logg deg inn her.</a></w></div></vev></div></div></div></div></vev><vev id="ey7n3tu4l3" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="default-nov19" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="ey7n3tu4l3c" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eN2Xc55g9Zn" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="eN2Xc55g9Znc" class="frame"></w><div class="__c"><vev id="eXyKchlZLbD" class="__text"><div class="__wc"><w id="eXyKchlZLbDc" class="text"><div class="__stagger" id=""><p>Bedrift eller organisasjon? <a href="https://bedrift.aftenposten.no/" rel="noopener external" target="_self">Få tilbud her</a></p></div></w></div></vev><vev id="eahK_rpA4YV" class="__shape"><div class="__wc"><w id="eahK_rpA4YVc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M483.515 28.485L431.35 80.65C386.475 35.767 324.485 8 256.001 8 119.34 8 7.9 119.525 8 256.185 8.1 393.067 119.095 504 256 504c63.926 0 122.202-24.187 166.178-63.908 5.113-4.618 5.353-12.561.482-17.433l-19.738-19.738c-4.498-4.498-11.753-4.785-16.501-.552C351.787 433.246 306.105 452 256 452c-108.321 0-196-87.662-196-196 0-108.321 87.662-196 196-196 54.163 0 103.157 21.923 138.614 57.386l-54.128 54.129c-7.56 7.56-2.206 20.485 8.485 20.485H492c6.627 0 12-5.373 12-12V36.971c0-10.691-12.926-16.045-20.485-8.486z"></path></svg></w></div></vev><vev id="eLYyzlaIAns" class="__text"><div class="__wc"><w id="eLYyzlaIAnsc" class="text"><div class="__stagger" id=""><p>Velg abonnementet som passer best for deg</p></div></w></div></vev><vev id="e7_xIzwTMWK" class="__text"><div class="__wc"><w id="e7_xIzwTMWKc" class="text"><div class="__stagger" id=""><p>Abonnementet fornyes automatisk hver 30. dag. Avslutt når som helst.</p></div></w></div></vev><vev id="eLhtBmJNHBu" class="__text"><div class="__wc"><w id="eLhtBmJNHBuc" class="text pMtf15rCOW"><div class="__stagger" id=""><h1>Prøv Aftenposten i <u>30 dager for 1 kr</u></h1></div></w></div></vev><vev id="eGKpR4qOe" class="__waImBk-Rg4"><div class="__wc"><w id="eGKpR4qOec" class="waImBk-Rg4"><span class="campaign-button"><a href="https://kundeportal.aftenposten.no/a/velg-abonnement/digital-amagasinet?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Prøv 30 dager for 1 kr</a></span></w></div></vev></div></div></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/8c3dcd1f6/vev.js'></script><script src='https://cdn.vev.design/h/6XR0MUo3/6XR0MUo3/5899fa83d6ebfbc53d3782da55b35301.js'></script><script src='https://cdn.vev.design/h/6XR0MUo3/6XR0MUo3/eeb0b84b83516c74303a90209fec348d.js'></script></div>
  </section>


    <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
        </li>
        <li>
          <a
            href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a>
        </li>
      </ul>
      <div class="logos">
        <div class="icon-aftenposten"></div>
        <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Ansvarsmerket</a>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">Sjefredaktør og adm. redaktør:</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">Politisk Redaktør:</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">Nyhetsredaktør:</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">Featureredaktør:</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">Kulturredaktør:</span>
          <span class="name">Cecilie Asker</span>
        </li>
        <li>
          <span class="title">Debattredaktør:</span>
          <span class="name">Erik Tornes</span>
        </li>
        <li>
          <span class="title">Utviklingsredaktør:</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>

      <div class="disclaimer">
        Alt innhold er
        <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
        © Aftenposten.
        <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
        Aftenposten arbeider etter
        <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
        regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
      </div>

      <div class="contact-info">
        <div class="contact">
          <span>Aftenposten sentralbord: <a href="tel:22863000">Tlf. 22 86 30 00</a></span>
          <span class="break">–</span>
          <span class="address">Adresse: <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span>
        </div>
      </div>
    </div>
  </div>
</footer>

  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <script
  id="paywallInitScript"
  src="/public/all@1576571502.js"
  data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="520204a6411c7a8838000000"
  data-paywall-prodCode="301409"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenposten.no"
    data-paywall-createCurateCookie="true"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="Qo2JOJ"
  data-paywall-publication="Aftenposten"
  data-paywall-publishDate="2019-12-19T12:22:30+01:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1576574074.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1576574074.js"
></script>



  <script src='/public/salesposter@1576571502.js'></script>






</body>

</html>
