<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515" />
<meta property="fb:pages" content="128222960565525" />
<meta property="fb:pages" content="215669851789497" />
<meta property="fb:pages" content="353635081350384" />
<meta property="fb:pages" content="718942011483190" />
<meta property="fb:pages" content="436988130362" />
<meta property="fb:pages" content="776248875842227" />
<meta property="fb:pages" content="526719624046800" />
<meta property="fb:pages" content="304123099926826" />
<meta property="fb:pages" content="643902429088203" />
<meta property="fb:pages" content="167674343347931" />
<meta property="fb:pages" content="1415220668693266" />
<meta property="fb:pages" content="124671374239595" />
<meta property="fb:pages" content="1859804024309422" />
<meta property="fb:pages" content="92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#000c26">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap631938"
      data-numeric-id="631938"
       data-short-id="R3Kex"
      data-type="standard"
      data-published="1509211800000"
      data-modified="1509286578000"
      data-section-id="osloby"
      data-section-unique-name="osloby"
      data-section-name="osloby"
      data-engage-group="osloby"
      data-tags="Arkitektur|Oppussing"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1509274552">

<title>Hvordan bør man pusse opp teglsteinsfasader? – Resultatet kan bli sørgelig, sier ekspert. - Aftenposten</title>
<meta property="og:title" content="Skal, skal ikke male teglsteinsfasader? ">
<meta name="twitter:title" content="Skal, skal ikke male teglsteinsfasader? ">

<meta name="description" content=" En stall, et bakeri og en bolig har fått pusset opp teglsteinsfasaden på mer eller mindre vellykket vis. ">
<meta property="og:description" content=" En stall, et bakeri og en bolig har fått pusset opp teglsteinsfasaden på mer eller mindre vellykket vis. ">
<meta name="twitter:description" content=" En stall, et bakeri og en bolig har fått pusset opp teglsteinsfasaden på mer eller mindre vellykket vis. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-R3Kex.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-R3Kex.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/59fa60b8-82b9-434a-bf44-8931118a3e43?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/59fa60b8-82b9-434a-bf44-8931118a3e43?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="10" data-page="R3Kex_-_Hvordan_bør_man_pusse_opp_teglsteinsfasader?_–_Resultatet_kan_bli_sørgelig,_sier_ekspert." data-xtsite="401708" data-endpoint="https://logs1142" data-x6="browser" data-tags="Arkitektur|Oppussing" >
<meta id="tns-data" data-path="mno/aftenposten/osloby">


  <link rel="stylesheet" href="/public/desktop@1509009672.css"/>

<link rel="icon" href="/public/favicon@1509009672.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1509009672.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1509009672.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1509009669.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1509009672.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1509009672.png"/>


  <style type='text/css'>
  .section-color-primary { color: #1D84A3 !important;  }
  .section-color-border-primary { border-color: #1D84A3 !important;  }
  .section-primary { background-color: #1D84A3 !important; }
  .section-secondary { background-color: #3B98B2 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1509009672.js"></script>

</head>
<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Osloby</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://restaurantguiden.osloby.no/">Restaurantguiden</a></li>
                              <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                              <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp Magasiner</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=AP-u-u_coreheader-btn_nocontent_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.aftenposten.no%2Fosloby%2Fi%2FR3Kex%2FHvordan-bor-man-pusse-opp-teglsteinsfasader--Resultatet-kan-bli-sorgelig_-sier-ekspert&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">


      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Hvordan b&#xF8;r man pusse opp teglsteinsfasader? &#x2013; Resultatet kan bli s&#xF8;rgelig, sier ekspert.</h1>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="189">
              <div itemprop="name" class="author-name section-color-primary">
                Edel Bakkemoen
                
                
              </div>
      </div>
    </div>




</section>

          <div class="date-block">
            <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-10-29T14:16:18Z">29.okt.2017 15:16</time>
</div>

            <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-10-28T17:30:00Z">28.okt.2017 19:30</time>
</div>

          </div>

          <!-- New follow author widget -->

          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-R3Kex.html&title=Hvordan%20b%C3%B8r%20man%20pusse%20opp%20teglsteinsfasader%3F%20%E2%80%93%20Resultatet%20kan%20bli%20s%C3%B8rgelig%2C%20sier%20ekspert." target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Hvordan%20b%C3%B8r%20man%20pusse%20opp%20teglsteinsfasader%3F%20%E2%80%93%20Resultatet%20kan%20bli%20s%C3%B8rgelig%2C%20sier%20ekspert.&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-R3Kex.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Hvordan%20b%C3%B8r%20man%20pusse%20opp%20teglsteinsfasader%3F%20%E2%80%93%20Resultatet%20kan%20bli%20s%C3%B8rgelig%2C%20sier%20ekspert.&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-R3Kex.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/d42754c7-0008-45af-981d-b7799b44d2ae?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/d42754c7-0008-45af-981d-b7799b44d2ae?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Bygningene fra rundt 1850 tilh&#xF8;rte Gr&#xFC;nerl&#xF8;kka Aktiebakeri, og er de eldste murhusene i omr&#xE5;det. Et kunstnersameie kj&#xF8;pte dem av Byfornyelsen p&#xE5; 1980-tallet, og pusset da opp teglsteinsfasadene. Bakeriet, som er bygningen til venstre, er riktig behandlet, men stallen til h&#xF8;yre er n&#xE5; hjelpetrengende. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Olav Olsen
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <!-- Article header -->
        
        <p itemprop="description" class="article-description"> En stall, et bakeri og en bolig har f&#xE5;tt pusset opp teglsteinsfasaden p&#xE5; mer eller mindre vellykket vis. </p>
        <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A631938%2C%22tags%22%3A%5B%7B%22name%22%3A%22Arkitektur%22%2C%22id%22%3A%2278a3d3fb-c249-4f00-aada-638bd58528a7%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oppussing%22%2C%22id%22%3A%227c8f1343-8789-4755-9344-5696b4fa3f2d%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


        <!-- newsletter signup -->

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p>Arkitekt Ulf Teigen mener man b&#xF8;r tenke seg grundig om f&#xF8;r man pusser eller maler gamle teglsteinshus. Det er ofte bedre bare &#xE5; reparere fasaden. </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/fe12cd30-a47a-42ea-a464-9cab9115762b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/fe12cd30-a47a-42ea-a464-9cab9115762b?fit=crop&amp;q=80&amp;w={width}" data-original-width="4557" data-original-height="3087" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       &#x2013; Malingen fra 1980-tallet er av en type som ikke finnes lenger. Den inneholdt for hard sement til &#xE5; f&#xE5; skikkelig feste p&#xE5; teglsteinen, men blir heller ikke lett &#xE5; f&#xE5; av igjen uten at det beskyttende laget p&#xE5; steinen blir &#xF8;delagt, sier Ulf Teigen. Han pr&#xF8;ver &#xE5; finne en l&#xF8;sning for stallbygningen. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/9686b3f5-ecd3-45d9-9b62-015a63fc80e1?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/9686b3f5-ecd3-45d9-9b62-015a63fc80e1?fit=crop&amp;q=80&amp;w={width}" data-original-width="4040" data-original-height="2932" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       &#x2013; Teglstein med m&#xF8;rtelfuger og senere riktig p&#xE5;f&#xF8;rt kalkpuss er blitt innestengt av sement og tett maling, som sprekker opp. Fukt og vann slipper inn, men ikke ut. Om vinteren blir det frostskader ogs&#xE5;, sier Ulf Teigen. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><p> <em>&#x2013; B&#xF8;r man slutte &#xE5; pusse og male teglsteinshus?</em> </p>


            <p>&#x2013; Jeg foretrekker helt klart det originale uttrykk p&#xE5; bygningene, men det kan ogs&#xE5; bli fint med en pusset fasade. I s&#xE5; fall m&#xE5; man s&#xF8;rge for &#xE5; gj&#xF8;re det riktig, ellers blir resultatet s&#xF8;rgelig. Det ser vi altfor ofte, sier Ulf Teigen.</p><h2>Popul&#xE6;rt prosjekt</h2><p>Han er arkitekt, murmester, gipsmaker, takstmann og bygningsvernkonsulent, og med i teamet som denne h&#xF8;sten bidrar med gratis r&#xE5;dgivning i &#xAB;Murbyen Oslo&#xBB; i regi av Fortidsminneforeningen, Oslo og Akershus avdeling.</p><p>Eiere av eldre murg&#xE5;rder &#x2013; oppf&#xF8;rt f&#xF8;r betongen kom &#x2013; kan henvende seg dit for &#xE5; f&#xE5; kvalifisert veiledning og gode r&#xE5;d om oppussing og vedlikehold. </p><aside class="related"> 
     <a href="https://www.aftenposten.no/osloby/i/42oQE/Na-kan-eiere-av-eldre-murgarder-i-Oslo-fa-gratis-hjelp">Les ogs&#xE5;: N&#xE5; kan eiere av eldre murg&#xE5;rder i Oslo f&#xE5; gratis hjelp</a> 
    </aside><p>I en bakg&#xE5;rd p&#xE5; Gr&#xFC;nerl&#xF8;kka holder et kunstnersameie til i lokaler som tidligere huset et bakeri. To bygninger fra midten av 1850-tallet ble kj&#xF8;pt og renovert p&#xE5; 1980-tallet. </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/5980d47e-3011-4bf0-a86d-3847e6aa9583?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/5980d47e-3011-4bf0-a86d-3847e6aa9583?fit=crop&amp;q=80&amp;w={width}" data-original-width="3402" data-original-height="2310" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Marianne H&#xF8;lmebakk foran stallen fra 1850, midt p&#xE5; 1980-tallet. 
      </div> 
      <div class="photographer icon-camera">
       Privat/Olav Olsen
      </div> 
     </div> 
    </div><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/29d98e04-d8e4-4b5a-aa04-2d6f0fd78365?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/29d98e04-d8e4-4b5a-aa04-2d6f0fd78365?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Stallen trenger n&#xE5; behandling etter at sementblandet akrylmaling fra 1980-tallet sprekker opp. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><p>&#x2013; Stallen ble f&#xF8;rst p&#xE5;f&#xF8;rt en maling som inneholdt mye sement og noe akryl, og den har holdt i ca. 30 &#xE5;r. N&#xE5; sprekker malingen, vi har flekkmalt over sprekkene og lurer p&#xE5; hva vi m&#xE5; gj&#xF8;re, forteller styreleder Marianne H&#xF8;lmebakk. </p>


            <h2>Fortsatt liv i pustende maling</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/fd717542-60cb-454b-b321-28e7d5bb2664?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/fd717542-60cb-454b-b321-28e7d5bb2664?fit=crop&amp;q=80&amp;w={width}" data-original-width="4832" data-original-height="2625" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Arkitekt, murmester og bygningsvernkonsulent Ulf Teigen og billedkunstner Marianne H&#xF8;lmebakk, styreleder i sameiet, er forn&#xF8;yd med tilstanden p&#xE5; fasaden som ble pusset med kalkmaling for ca. 30 &#xE5;r siden. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><p>Den andre bygningen ble malt med pustende kalkmaling, etter at kunstnerne hadde kontaktet Byantikvaren for &#xE5; f&#xE5; oppskrift p&#xE5; en farge de hadde sett i R&#xE5;dhusgaten 7. Den st&#xE5;r like fin enn&#xE5;. </p><p><em>&#x2013; Vurderte dere den gang kun &#xE5; reparere teglsteinen?</em></p><p>&#x2013; Nei, for vi syntes at det var stygt. Det s&#xE5; lurvete ut. Men vi hadde en diskusjon om valg av farger. De har st&#xE5;tt i ca. 30 &#xE5;r, og vi er forn&#xF8;yd med det. Men n&#xE5; blir det trolig un&#xF8;dvendig dyrt &#xE5; f&#xE5; stelt opp stallen, siden det er vanskelig &#xE5; fjerne den sementblandede akrylmalingen. Kanskje vi m&#xE5; reparere skader i teglen og male opp&#xE5; det hele. Vi f&#xE5;r diskutere n&#xE6;rmere hva vi skal gj&#xF8;re, og s&#xE5; f&#xE5; anbud, sier H&#xF8;lmebakk.</p><h2>Teglstein kan bli &#xF8;delagt</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/1dd18636-857f-4e2d-960f-949013d1fc0b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/1dd18636-857f-4e2d-960f-949013d1fc0b?fit=crop&amp;q=80&amp;w={width}" data-original-width="4236" data-original-height="2679" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Slik s&#xE5; bakeribygningen fra 1850-tallet ut da kunstnerne kj&#xF8;pte den p&#xE5; 1980-tallet.
      </div> 
      <div class="photographer icon-camera">
       Marianne H&#xF8;lmebakk/Olav Olsen
      </div> 
     </div> 
    </div><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/30ba7025-b372-4341-8205-e679fbcb081b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/30ba7025-b372-4341-8205-e679fbcb081b?fit=crop&amp;q=80&amp;w={width}" data-original-width="5172" data-original-height="3411" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Anno 2017: Bakeribygningen br&#xF8;df&#xF8;r n&#xE5; billedkunstnere, en forfatter og en journalist. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><p>Hun viser gamle bilder av eiendommen, slik den var da kunstnerne kj&#xF8;pte den av Byfornyelsen. </p><p>&#x2013; Jeg er enig i at det s&#xE5; lurvete ut, og at det for s&#xE5; vidt ser flott ut her n&#xE5;, sier Ulf Teigen. Men helst ville han fjerne malingen og tilbakef&#xF8;re til originalfasaden; &#xAB;krafse og respekke&#xBB; den. Eventuelt slemme den igjen. </p><p>&#x2013; Er den &#xAB;st&#xE5;lspekket&#xBB;, blir den dessuten mer robust mot regn og fukt, sier han.</p><p><em>&#x2013; S&#xE5; hva m&#xE5; gj&#xF8;res?</em></p><p>&#x2013; Det m&#xE5; unders&#xF8;kes n&#xE6;rmere. N&#xE5; st&#xE5;r den med fukt i veggen, men det kommer ikke mer vann inn. Denne typen maling er vanskelig &#xE5; f&#xE5; av uten &#xE5; skade teglsteinen. Hvis den syrevaskes, blir brannhuden, alts&#xE5; det brente, beskyttende laget p&#xE5; stenen, &#xF8;delagt, sier eksperten.</p><aside class="related"> 
     <a href="https://www.aftenposten.no/osloby/i/d1wWj/Forretningsgarder-far-tilbake-fasaden">Les ogs&#xE5;: Forretningsg&#xE5;rder f&#xE5;r tilbake fasaden</a> 
    </aside><h2>Trendy med gult og gr&#xE5;tt</h2><p><em> &#x2013; Hva med fargesetting p&#xE5; gamle teglsteinshus?</em></p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/cb74f18f-5211-4ebf-82f1-612e55ebd25a?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/cb74f18f-5211-4ebf-82f1-612e55ebd25a?fit=crop&amp;q=80&amp;w={width}" data-original-width="4959" data-original-height="2634" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Funksjon&#xE6;rboligen ved Akerselva er n&#xE5; en tomannsbolig med behov for omfattende renovering etter feilbehandling av teglsteinsfasaden. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/f761bc89-457b-436b-8e99-fa15b0d06bd4?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/f761bc89-457b-436b-8e99-fa15b0d06bd4?fit=crop&amp;q=80&amp;w={width}" data-original-width="4776" data-original-height="3246" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Funksjon&#xE6;rboligen ble oppf&#xF8;rt i tegl i 1860, kalkpusset i 1932 og i ny tid feilaktig pusset opp med sement og maling utenp&#xE5;. N&#xE5; sprekker fasaden opp, m&#xF8;rtelen l&#xF8;sner og renner ut. Det blir fukt- og frostskader. 
      </div> 
      <div class="photographer icon-camera">
       Olav Olsen
      </div> 
     </div> 
    </div><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/b7d7ddb5-099f-4bde-905f-5329276d5a5d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/b7d7ddb5-099f-4bde-905f-5329276d5a5d?fit=crop&amp;q=80&amp;w={width}" data-original-width="945" data-original-height="633" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Funksjon&#xE6;rboligen med original teglsteinsfasade p&#xE5; et bilde fra 1865. 
      </div> 
      <div class="photographer icon-camera">
       Privat
      </div> 
     </div> 
    </div><p>&#x2013; 90 prosent av husene som ble pusset da de var nyoppf&#xF8;rt, var kun hvitkalket. Den opprinnelige murbyen Oslo var alts&#xE5; stort sett hvit, eller i upusset teglstein. Resten var jordfarger, og det var slike som senere eventuelt ble lagt utenp&#xE5; hvitkalken. N&#xE5; er det flere farger i bruk, og det f&#xE5;r v&#xE6;re greit, s&#xE5;fremt det er diffusjonsmaling. Jeg ser at mange i dag vil ha gult eller gr&#xE5;tt med hvit dekor, sier Teigen. </p>
          </div>

          <!-- Sport EM Details -->

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A631938%2C%22tags%22%3A%5B%7B%22name%22%3A%22Arkitektur%22%2C%22id%22%3A%2278a3d3fb-c249-4f00-aada-638bd58528a7%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oppussing%22%2C%22id%22%3A%227c8f1343-8789-4755-9344-5696b4fa3f2d%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A631938%2C%22tags%22%3A%5B%7B%22name%22%3A%22Arkitektur%22%2C%22id%22%3A%2278a3d3fb-c249-4f00-aada-638bd58528a7%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oppussing%22%2C%22id%22%3A%227c8f1343-8789-4755-9344-5696b4fa3f2d%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Osloby"
    
    >matrix-tags</a>
</section>

          
        </div>

            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;osloby&amp;publication&#x3D;ap&amp;article.shortId&#x3D;R3Kex"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/osloby+URL=noscript;;;" alt="" />
</noscript>

  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 815 000 15</a></li>
        <li><a class="phone" href="tel:21896040">Kundeservice 2189 6040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Sarah Sørheim</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;631938&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1509009672.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="R3Kex" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2017-10-28T17:30:00+00:00">
</script>

<script async type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>


</body>
</html>
