<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#000c26">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap628699"
      data-numeric-id="628699"
       data-short-id="QL07P"
      data-type="standard"
      data-published="1510062439000"
      data-modified="1510062439000"
      data-section-id="osloby:sulten"
      data-section-unique-name="osloby:sulten"
      data-section-name="osloby &gt; sulten"
      data-engage-group="osloby"
      data-tags="Restaurant|Mat og drikke|Kjøkken|Oslo|Råvarer|Vine|Vin"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1510059097">

<title>Ta deg en tur på vinbar - Aftenposten</title>
<meta property="og:title" content="Ta deg en tur på vinbar">
<meta name="twitter:title" content="Ta deg en tur på vinbar">

<meta name="description" content=" Skål! Oslo får flere og flere spennende vinbarer. Her er noen av dem du kan besøke! ">
<meta property="og:description" content=" Skål! Oslo får flere og flere spennende vinbarer. Her er noen av dem du kan besøke! ">
<meta name="twitter:description" content=" Skål! Oslo får flere og flere spennende vinbarer. Her er noen av dem du kan besøke! ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-QL07P.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-QL07P.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/3f31eb5b-55b5-4b0a-80aa-3b3a8e29115c?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/3f31eb5b-55b5-4b0a-80aa-3b3a8e29115c?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="10" data-page="sulten::QL07P_-_Ta_deg_en_tur_på_vinbar" data-xtsite="401708" data-endpoint="https://logs1142" data-x6="browser" data-tags="Restaurant|Mat og drikke|Kjøkken|Oslo|Råvarer|Vine|Vin" >
<meta id="tns-data" data-path="mno/aftenposten/osloby/sulten">


  <link rel="stylesheet" href="/public/desktop@1509970281.css"/>

<link rel="icon" href="/public/favicon@1509970281.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1509970281.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1509970281.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1509970278.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1509970281.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1509970281.png"/>


  <style type='text/css'>
  .section-color-primary { color: #1D84A3 !important;  }
  .section-color-border-primary { border-color: #1D84A3 !important;  }
  .section-primary { background-color: #1D84A3 !important; }
  .section-secondary { background-color: #3B98B2 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1509970281.js"></script>

</head>
<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sulten</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/" class="">Skiskyting</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenpostenpluss/">Aftenposten+</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Inneriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/magasiner/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner">Kjøp Magasiner</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/abonnement/aftenposten/?referer=AP-u-u_coreheader-btn_nocontent_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
          <section class="widgets widget-osloby-restaurant-search">
    <a role="widget"
       class="widget-link"
       href="//restaurantguiden.osloby.no/widgets/text-search/"
    
    >osloby-restaurant-search</a>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Ta deg en tur p&#xE5; vinbar</h1>
          <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://ap.mnocdn.no/images/author/924df0be-d8f0-4034-8d13-f2931d9a0634?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="122">
              <a href="mailto:erik.gulbrandsen@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Erik Gulbrandsen
                
                <span class="author-description">journalist</span>
              </div></a>
      </div>
    </div>




</section>

          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-11-07T13:47:19Z">07.nov.2017 14:47</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-11-07T13:47:19Z">07.nov.2017 14:47</time>
</div>

          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-QL07P.html&title=Ta%20deg%20en%20tur%20p%C3%A5%20vinbar" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Ta%20deg%20en%20tur%20p%C3%A5%20vinbar&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-QL07P.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Ta%20deg%20en%20tur%20p%C3%A5%20vinbar&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-QL07P.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        </header>

        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/3f31eb5b-55b5-4b0a-80aa-3b3a8e29115c?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/3f31eb5b-55b5-4b0a-80aa-3b3a8e29115c?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Kjelleren p&#xE5; Grand Cafe er en perle!
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Borgen, Ørn
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
          
        <p itemprop="description" class="article-description"> Sk&#xE5;l! Oslo f&#xE5;r flere og flere spennende vinbarer. Her er noen av dem du kan bes&#xF8;ke! </p>

          <section class="widgets widget-newsletter-signup-v2">
    <a role="widget"
       class="widget-link"
       href="//widget-newsletter-signup.herokuapp.com/?author.id&#x3D;122&amp;section.name&#x3D;Sulten"
    
    >newsletter-signup-v2</a>
</section>


        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <!-- Restaurant map widget -->
              <section class="widgets widget-osloby-map">
    <a role="widget"
       class="widget-link"
       href="//restaurantguiden.osloby.no/widgets/map/?article.id&#x3D;628699"
    
    >osloby-map</a>
</section>


            <p>F&#xE5; ting kan m&#xE5;le seg med vin i glasset, gode venner og litt ost og skinke foran dere. Oslo har f&#xE5;tt mange flotte vinbarer de siste &#xE5;rene, med imponerende vinlister fra store deler av verden. Her f&#xF8;lger en listen over noen av de mange stedene du kan velge i Oslo.</p><h2>Grand Vinbar</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/5aa940b8-c50d-4599-8ac9-ada17c05143f?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/5aa940b8-c50d-4599-8ac9-ada17c05143f?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Enormt utvalg hos Grand vinbar.
      </div> 
      <div class="photographer icon-camera">
       Borgen, &#xD8;rn
      </div> 
     </div> 
    </div><p><strong>Grand Vinbar</strong></p><p><strong>Karl Johans gt. 31. Tlf. 98182000. grandcafeoslo.no/vinkjeller</strong></p><p>Vinbaren ligger under Grand Cafe og byr p&#xE5; hele 1500 ulike viner. Her f&#xE5;r du alt fra topprodusenter fra den klassiske verden, til sm&#xE5; produsenter fra den nye verden. Har plass til 80 personer, tilbyr vinsmakinger, sm&#xE5;retter og har eget chambre s&#xE9;par&#xE9;e. </p><hr><h2>Bar Bellini</h2><p><strong>Olaf Ryes plass 8. Tlf. 22354060. barbellini.no</strong></p>
              <section class="widgets widget-osloby-rating">
    <a role="widget"
       class="widget-link"
       href="//restaurantguiden.osloby.no/widgets/rating/?article.id&#x3D;628699"
    
    >osloby-rating</a>
</section>

            <p>Autentisk italiensk mat og drikke st&#xE5;r p&#xE5; menyen. Konsert hver tirsdag. Stort utvalg av vin p&#xE5; glass. </p><hr><h2>Vineria Ventidue</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/1300261b-77a8-4de3-81ad-018918cf3e5b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/1300261b-77a8-4de3-81ad-018918cf3e5b?fit=crop&amp;q=80&amp;w={width}" data-original-width="5196" data-original-height="3464" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Godt utvalg italienske viner p&#xE5; Vineria Ventidue. 
      </div> 
      <div class="photographer icon-camera">
       Siv Dolmen / siv dolmen
      </div> 
     </div> 
    </div><p><strong>Gimeleveien 22. Tlf. 91358080. vineriaventidue.no</strong></p><p>Italiensk restaurant og vinbar sentralt plassert p&#xE5; Frogner. Her kan du velge mellom et stort antall italienske viner</p><h2>Territoriet</h2><p><strong>Markveien 58. Territoriet.no</strong></p><p>&#xC5;pent alle dager. Mange bes&#xF8;k av ulike produsenter og et popul&#xE6;rt sted for vinstudenter. Her f&#xE5;r man nemlig muligheten til blindtester av de ansatte. </p><hr><h2>Barotto</h2><p><strong>Parkveien 80. Tlf. 90937961. barotto.no</strong></p><p>Intim vin -og cocktail bar med et stort utvalg viner. Kun et par minutters gange fra Tjuvholmen eller Solli plass. Sitteplasser til 30 personer, st&#xE5;plasser til mellom 40 og 50 stk. </p><hr><h2>Baltazar Ristorante &amp; Enoteca</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/5143b615-fec9-41d8-b804-e7ba4da2451d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/5143b615-fec9-41d8-b804-e7ba4da2451d?fit=crop&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Ta deg et glass vin p&#xE5; Baltazar Ristorante &amp; Enoteca.
      </div> 
      <div class="photographer icon-camera">
       Rolf &#xD8;hman
      </div> 
     </div> 
    </div><p><strong>Dronningens gt. 27. Tlf. 23357060. baltazar.no</strong></p><p>Et hyggelig sted i Kirkeristen med et stort antall viner p&#xE5; glass. Variert og spennende matmeny. Popul&#xE6;rt hos kj&#xE6;restepar, familier og forretningsfolk.</p><hr><h2>Dr. Kneipp</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/ae3b5a87-d2f1-4456-aec8-81ab71c82335?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/ae3b5a87-d2f1-4456-aec8-81ab71c82335?fit=crop&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Dr. Kneipp er en av Norges eldste vinbarer. 
      </div> 
      <div class="photographer icon-camera">
       Paal Audestad
      </div> 
     </div> 
    </div><p><strong>Torvbakkgata 12. Tlf. 22372297. markveien.no</strong></p><p>En av Oslos eldste vinbarer. &#xC5;pnet d&#xF8;rene i 1991. Sm&#xE5;retter og intim atmosf&#xE6;re. Ligger sammen med Markveien Mat &amp; Vinhus.</p><hr><h2>Cru Vin &amp; Kj&#xF8;kken</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/c3cfe8e2-6472-4a19-a51d-2f0a3dbd32f9?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/c3cfe8e2-6472-4a19-a51d-2f0a3dbd32f9?fit=crop&amp;q=80&amp;w={width}" data-original-width="4256" data-original-height="2832" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Cru har en variert og spennende vinmeny.
      </div> 
      <div class="photographer icon-camera">
       Berg-Jacobsen Jon-Are
      </div> 
     </div> 
    </div><p><strong>Ingelbrecht Knudss&#xF8;ns gt. 1. Tlf. 23989898. cru.no</strong></p><p>Restaurant i 1. etasje og vinbar i kjelleren. God stemning og mange ulike viner p&#xE5; glass. Her blir du fort sittende lenge, men det er vanskelig &#xE5; bestille drosje til gateadressen med for mange glass innabords. </p><hr><h2>Enoteca Vinbar</h2><p><strong>Bygd&#xF8;y all&#xE9; 59. Tlf. 23270927. enoteca.no</strong></p><p>Etablert i 2001. Popul&#xE6;rt sted for italiensk mat og vin. Har et stort antall italiensk viner, ogs&#xE5; p&#xE5; glass. &#xC5;pent hver dag.</p><hr><h2>Vintage Kitchen &#x2013; vinbar og restaurant</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/b38adecf-80a8-4b68-92b0-c721972b10bf?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/b38adecf-80a8-4b68-92b0-c721972b10bf?fit=crop&amp;q=80&amp;w={width}" data-original-width="4500" data-original-height="3003" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Vintage Kitchen har et stort vinutvalg.
      </div> 
      <div class="photographer icon-camera">
       Aleksander Andersen
      </div> 
     </div> 
    </div><p><strong>Lakkegata 55. vintagekitchen.no</strong></p><p>Nytt sted med restaurant i 2. etasje og vinbar i 1. etasje. Tilbyr mange viner p&#xE5; glass. Her kan du ogs&#xE5; spise danske sm&#xF8;rbr&#xF8;d til lunsj. </p><hr><h2>Brutus restaurant &amp; vinbar</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/db68beb9-f76f-4521-9a50-52e710455a08?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/db68beb9-f76f-4521-9a50-52e710455a08?fit=crop&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Bar Brutus byr p&#xE5; naturviner. 
      </div> 
      <div class="photographer icon-camera">
       Monica Str&#xF8;mdahl
      </div> 
     </div> 
    </div><p><strong>Eiriks gt. 2. Tlf. 22380088. barbrutus.no</strong></p><p>Naturvinbar p&#xE5; Gr&#xF8;nland &#xE5;pen syv dager i uken. Kj&#xF8;kkenet lager retter basert p&#xE5; enkle r&#xE5;varer med fokus p&#xE5; gr&#xF8;nnsaker. </p><hr><h2>Champagneria</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/ba0da3b4-9093-4e20-be5d-636cc7689dc0?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/ba0da3b4-9093-4e20-be5d-636cc7689dc0?fit=crop&amp;q=80&amp;w={width}" data-original-width="1500" data-original-height="999" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Champagneria.
      </div> 
      <div class="photographer icon-camera">
       Audestad, Paal
      </div> 
     </div> 
    </div><p><strong>Frognerveien 2. Tlf. 21080909. champagneria.com</strong></p><p>Stort utvalg sprudlevin i alle prisklasser. Restauranten er i to etasjer og tilbyr tapas. Popul&#xE6;r r&#xF8;yketerrasse i 2. etasje.</p>

            <!-- Restaurant widgets -->
              <section class="widgets widget-osloby-card">
    <a role="widget"
       class="widget-link"
       href="//restaurantguiden.osloby.no/widgets/card/?article.id&#x3D;628699"
    
    >osloby-card</a>
</section>

              <section class="widgets widget-osloby-lists">
    <a role="widget"
       class="widget-link"
       href="//restaurantguiden.osloby.no/widgets/lists/?article.id&#x3D;628699"
    
    >osloby-lists</a>
</section>


          </div>

          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A628699%2C%22tags%22%3A%5B%7B%22name%22%3A%22Restaurant%22%2C%22id%22%3A%22c50bab52-f63b-42b2-9ac0-612c61318dc1%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Mat%20og%20drikke%22%2C%22id%22%3A%224c2c0764-5c85-40d3-a7c9-a31300f79bf2%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Kj%C3%B8kken%22%2C%22id%22%3A%22cf2047cf-f9b5-4d30-93a7-7eaf97103829%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oslo%22%2C%22id%22%3A%228756e20e-933f-463f-91ed-c96718c43aad%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22R%C3%A5varer%22%2C%22id%22%3A%22c287966c-a023-4569-81c7-ac971beddf5b%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Vine%22%2C%22id%22%3A%22b34bc0b5-e927-4b2f-9fc1-66afa92048bb%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Vin%22%2C%22id%22%3A%221c82cb91-e086-4877-a7f7-aa4d807f8671%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Sulten"
    
    >matrix-tags</a>
</section>

          

        </div>
      </article>

      <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- Article footer + additional content -->
      
      

        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




      <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.ap.osloby%3Asulten%3Flimit%3D6"
  >widget-list</a>
</section>

    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <div class="gototop">
  <a class="goto-frontpage" href="/">Til forsiden</a>
  <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
  <div class="footer-content">
    <a href="http://aftenposten.no" class="icon-ap-s"></a>

    <div class="sharing">
      <div class="share-buttons">
        <a class="share-button share-fb" href="https://www.facebook.com/aftenposten" target="_blank">
          <span class="icon-facebook"></span>
        </a>
        <a class="share-button share-tweet" href="https://twitter.com/aftenposten" target="_blank">
          <span class="icon-twitter"></span>
        </a>
        <a class="share-button share-feed" href="#" target="_blank">
          <span class="icon-feed"></span>
        </a>
      </div>
    </div>

    <div class="phones">
      <ul>
        <li><a class="phone" href="tel:02286">Tipstelefon 02286</a></li>
        <li><a class="phone" href="mailto:2286@aftenposten.no">Tips på e-post</a></li>
        <li><a class="phone" href="https://www.aftenposten.no/securedrop/">Varslertjenesten Securedrop</a></li>
        <li><a class="phone" href="mailto:debatt@aftenposten.no">Debattinnlegg på e-post</a></li>
        <li><a class="phone" href="tel:22863000">Sentralbord 22 86 30 00</a></li>
        <li><a class="phone" href="tel:81500015">Annonser 815 000 15</a></li>
        <li><a class="phone" href="tel:21896040">Kundeservice 2189 6040</a></li>
        <li><a class="phone" href="http://goo.gl/maps/XgFjg" target="_blank">Vis Akersgata 55 i kart</a></li>
      </ul>
    </div>

    <div class="info">
      <ul>
        <li><span class="title">Adresse</span>Akersgata 55, 0180 OSLO</li>
        <li><span class="title">Sjefredaktør og administrerende direktør</span>Espen Egil Hansen</li>
        <li><span class="title">Politisk redaktør</span>Trine Eilertsen</li>
        <li><span class="title">Nyhetsredaktør</span>Tone Tveøy Strøm-Gundersen</li>
        <li><span class="title">Kulturredaktør</span>Sarah Sørheim</li>
        <li><span class="title">Featureredaktør</span>Lillian Vambheim</li>
        <li><span class="title">Redaktør</span>Harald Stanghelle</li>
        <li><span class="title">Utviklingsredaktør</span>Eirik Hammersmark Winsnes</li>
        <li><span class="title"><a href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies</a></span></li>
      </ul>
    </div>

    <div class="disclaimer">
      Alt innhold er <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
      © Aftenposten. <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
      <a class="cookies-policy" href="https://kundeportal.aftenposten.no/personvern/">Personvernpolicy og cookies.</a>
      Aftenposten arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk.
      Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </div>
  </div>

</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenposten/osloby/sulten+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1509970281.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="QL07P" data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2017-11-07T13:47:19+00:00">
</script>

<script async type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>


</body>
</html>
