<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap962117"
      data-numeric-id="962117"
       data-short-id="AdQqbM"
      data-type="standard"
      data-published="1566579813000"
      data-modified="1566579926000"
      data-section-id="sport:fotball"
      data-section-unique-name="sport:fotball"
      data-section-name="sport &gt; fotball"
      data-engage-group="Sport"
      data-newsroom="ap" data-original-id="Opeleb"
       data-original-newsroom="100-sport" data-tags="Viking FK"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1566545515">

<title>Møter gamleklubben for fjerde gang på et halvt år: – Ikke jeg som skal redde Ranheim</title>
<meta property="og:title" content="Møter gamleklubben for fjerde gang på et halvt år: – Ikke jeg som skal redde Ranheim">
<meta name="twitter:title" content="Møter gamleklubben for fjerde gang på et halvt år: – Ikke jeg som skal redde Ranheim">

<meta name="description" content=" Han er en legende i Ranheim, og Kristoffer Løkberg (27) håper av hele sitt hjerte at gamleklubben holder plassen i Eliteserien. Men søndag er det ingen nåde. ">
<meta property="og:description" content=" Han er en legende i Ranheim, og Kristoffer Løkberg (27) håper av hele sitt hjerte at gamleklubben holder plassen i Eliteserien. Men søndag er det ingen nåde. ">
<meta name="twitter:description" content=" Han er en legende i Ranheim, og Kristoffer Løkberg (27) håper av hele sitt hjerte at gamleklubben holder plassen i Eliteserien. Men søndag er det ingen nåde. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-AdQqbM.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-AdQqbM.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/0878e950-f5fe-478d-8318-0834d52d4e9a?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/0878e950-f5fe-478d-8318-0834d52d4e9a?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1566545179.css"/>

<link rel="icon" href="/public/favicon@1566545179.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1566545179.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1566545179.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1566545179.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1566545179.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1566545179.png"/>

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1566545273.js"></script>

</head>

<body class="pub-aftenposten article-type-standard salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                              <li><a href="http://live.aftenposten.no/">Live</a></li>
                              <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                              <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                              <li><a href="//www.aftenposten.no/sport/meninger/">Meninger</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/sport/meninger/" class="">Meninger</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/i/4d8AAa/Klarer-du-dagens-kryssord">Kryssord</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.ivygam.es/sudoku/?customerId&#x3D;ap&amp;inApp&#x3D;false">Sudoku</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bestilling.aftenposten.no/s/ff/products/2341?referer&#x3D;JR_skole19_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/magasiner-host-19/?referer&#x3D;HOST19_ap_meny">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/a/velg-abonnement/digital?referer=AP-u-u_coreheader-btn_nyflyt_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

              <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://ap.mnocdn.no/images/0878e950-f5fe-478d-8318-0834d52d4e9a?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/0878e950-f5fe-478d-8318-0834d52d4e9a?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5334" data-original-height="3471" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Pål Christensen
                  </span>
                <span class="caption-text">
                   Med Brann rakk Kristoffer L&#xF8;kberg &#xE5; m&#xF8;te Ranheim to ganger i serien og &#xE9;n gang i cupen. S&#xF8;ndag m&#xF8;ter han gamleklubben igjen &#x2013; som Viking-spiller.
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">M&#xF8;ter gamleklubben for fjerde gang p&#xE5; et halvt &#xE5;r: &#x2013; Ikke jeg som skal redde Ranheim</h1>
              <p itemprop="description" class="article-description"> Han er en legende i Ranheim, og Kristoffer L&#xF8;kberg (27) h&#xE5;per av hele sitt hjerte at gamleklubben holder plassen i Eliteserien. Men s&#xF8;ndag er det ingen n&#xE5;de. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="">
              <div itemprop="name" class="author-data section-color-primary">
                <div class="author-name"> Fredrik Fornes </div>
                
                
              </div>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2019-08-23T17:03:33Z">23.aug.2019 19:03</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2019-08-23T17:05:26Z">23.aug.2019 19:05</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p>&#x2013; Jeg m&#xE5; ha tett opp mot verdensrekord i &#xE5; m&#xF8;te gamleklubben &#xE5;ret etter &#xE5; ha forlatt dem, sier L&#xF8;kberg og gliser.</p><p>S&#xF8;ndag kveld m&#xF8;ter han Ranheim for fjerde (!) gang siden han forlot klubben i januar.</p> 
              
            </div>
          </div>


        </article>
      </div>
    </div>
      <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="ab-august-2019" data-medium="salesposter-b"
     class="widget-fasten-salesposters ap ap-variant-b snoam__max-w-xl salesposter"  style="margin:auto;">
    <div class="salesposter-login-container snoam__max-w-lg snoam__pt-4 snoam__mx-auto snoam__text-sm snoam__font-sans-b">
        <div class="menu__229MU snoam__pt-6 snoam__pb-4 lg__snoam__pb-8 snoam__px-6">
            <div class="snoam__my-4 snoam__flex-row" id="salesposter-info-section" style="display: none;">
                <div>Bli abonnent for å lese videre.</div>
            </div>
            <label for="salesposter_collapsible-b"
                   class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                <a class="track-referer snoam__no-underline snoam__text-science-blue login" href="https://payment.schibsted.no/oauth/authorize"> Abonnent? Logg deg inn her.</a></label>
            <div class="container__9xrBP">
                <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left"
                     style="display: none;">
                    <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                        <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                class="track-referer snoam__text-anchor snoam__pl-2"
                                href="#" onclick="window.spidLoginHelper(event)">Fortsett
                            her</a></div>
                    </div>
                </div>
                <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                    <div class="snoam__my-4 snoam__flex-row" id="salesposter-info-section">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a
                                class="track-referer snoam__no-underline snoam__text-science-blue login"
                                href="https://payment.schibsted.no/oauth/authorize">Logg
                            deg inn her.</a></div>
                    </div>
                </div>
            </div>
        </div>
        <a class="track-referer salesposter-cta-action-bt snoam__bg-white snoam__py-4 snoam__text-center snoam__block snoam__mt-4 snoam__no-underline snoam__font-bold snoam__text-black snoam__text-xl md__snoam__hidden"
           href="https://kundeportal.aftenposten.no/velg-abonnement/" style="display: none;">Prøv
            1 måned for 1 krone</a></div>
    <a data-product="Fordeler" href="https://kundeportal.aftenposten.no/velg-abonnement/"
       class="salesposter__product-card snoam__text-center snoam__max-w-xs snoam__p-6 snoam__min-h-1 snoam__font-sans-b snoam__block snoam__mx-auto snoam__no-underline hover__snoam__no-underline touchpoint-link track-referer buy-btn digital-btn button btn">
        <p class="snoam__text-science-blue snoam__full-w snoam__h-24 snoam__mt-0 snoam__text-lg lg__snoam__text-xl snoam__mb-6">Lese
            mer?</p>
        <h1 class="snoam__text-science-blue snoam__text-2xl snoam__mb-8 snoam__mt-6 lg__snoam__mt-4 lg__snoam__text-4xl snoam__leading-tight">
            Prøv Aftenposten i<span class="snoam__underline snoam__block">1 måned for 1 krone</span></h1>
        <p class="snoam__text-black snoam__mt-0 snoam__mb-8 snoam__leading-normal snoam__text-grey-darkest snoam__text-sm lg__snoam__text-xl lg__snoam__mb-10 lg__snoam__leading-tight">
            Alt innhold. Ingen bindingstid.</p><span
            class="snoam__bg-science-blue snoam__rounded-lgxx snoam__text-white snoam__font-medium snoam__text-base snoam__text-center snoam__py-2 snoam__px-8 snoam__block snoam__mx-auto snoam__w-24 lg__snoam__w-auto lg__snoam__text-3xl lg__snoam__py-3 lg__snoam__px-10">Prøv nå</span></a>
    <p class="snoam__font-sans-b snoam__text-center snoam__mt-8 snoam__mx-auto snoam__text-base">Bedrift eller organisasjon?<a href="https://bedrift.aftenposten.no/"
                                                                                                            class="snoam__text-cobalt snoam__no-underline hover__snoam__underline snoam__ml-1">Få
        tilbud her</a></p></div>
  </section>


    <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a class="privacy"
            href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvern og
            Cookies</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank">Adresse</a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <script 
  id="paywallInitScript"
  src="/public/all@1566545273.js"
  data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="520204a6411c7a8838000000"
  data-paywall-prodCode="301409"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenposten.no"
    data-paywall-createCurateCookie="true"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="AdQqbM"
  data-paywall-publication="Aftenposten"
  data-paywall-publishDate="2019-08-23T19:03:33+02:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1565865916.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1565865916.js"
></script>


  <script src='/public/salesposter@1566545273.js'></script>






</body>

</html>
