<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-6c399f1f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-6c399f1f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-6c399f1f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-6c399f1f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-6c399f1f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-6c399f1f/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-6c399f1f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-6c399f1f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Sahraoui rev Lillestrøm i to – Vålerenga overlegne i derbyet</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="VALLE (VG) (Vålerenga – Lillestrøm 3–1) Denne uken sa Vålerenga nei til 15 millioner kroner for Osame Sahraoui (21). Prisen øker trolig for hver overstegsfinte."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/sport/fotball/i/KnBap5/sahraoui-rev-lillestroem-i-to-vaalerenga-overlegne-i-derbyet"/><meta data-rh="true" property="og:title" content="Sahraoui rev Lillestrøm i to – Vålerenga overlegne i derbyet"/><meta data-rh="true" property="twitter:title" content="Sahraoui rev Lillestrøm i to – Vålerenga overlegne i derbyet"/><meta data-rh="true" property="og:description" content="VALLE (VG) (Vålerenga – Lillestrøm 3–1) Denne uken sa Vålerenga nei til 15 millioner kroner for Osame Sahraoui (21). Prisen øker trolig for hver overstegsfinte."/><meta data-rh="true" property="twitter:description" content="VALLE (VG) (Vålerenga – Lillestrøm 3–1) Denne uken sa Vålerenga nei til 15 millioner kroner for Osame Sahraoui (21). Prisen øker trolig for hver overstegsfinte."/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=1367&amp;w=2048&amp;s=549636fa368b12fdf6d1adc875414da0072bab7d"/><meta data-rh="true" property="og:image:width" content="2048"/><meta data-rh="true" property="og:image:height" content="1367"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=1367&amp;w=2048&amp;s=549636fa368b12fdf6d1adc875414da0072bab7d"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenposten.no/sport/fotball/i/KnBap5/sahraoui-rev-lillestroem-i-to-vaalerenga-overlegne-i-derbyet"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/sport/fotball/i/KnBap5/sahraoui-rev-lillestroem-i-to-vaalerenga-overlegne-i-derbyet"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sahraoui rev Lillestrøm i to – Vålerenga overlegne i derbyet","datePublished":"2022-09-04T19:50:57Z","dateModified":"2022-09-04T20:37:44Z","wordCount":580,"articleSection":"Fotball","description":"VALLE (VG) (Vålerenga – Lillestrøm 3–1) Denne uken sa Vålerenga nei til 15 millioner kroner for Osame Sahraoui (21). Prisen øker trolig for hver overstegsfinte.","keywords":"eliteserien vålerenga fotball lillestrøm sk osame sahraoui","image":{"url":"https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&format=auto&h=1367&w=2048&s=549636fa368b12fdf6d1adc875414da0072bab7d","width":2048,"height":1367,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Øyvind Herrebrøden, VG","description":""},{"@type":"Person","name":"Daniel Nerli Gussiås, VG","description":""}],"mainEntityOfPage":"https://www.aftenposten.no/sport/fotball/i/KnBap5/sahraoui-rev-lillestroem-i-to-vaalerenga-overlegne-i-derbyet"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.bd480780.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global tn4tdy">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 634yux">body{background-color:#ffffff;}</style><style data-emotion="hyperion-css-global 1c5isq4">.{position:fixed;width:100vw;height:100vh;margin:0;padding:0;}</style><style data-emotion="hyperion-css 1ltsln 1oyrlr1 1wwle3c 1lytl5o 1ntep2k 18gt5oz 1u8qly9 1dwqukr 1my5cp8 u7nkaq 59tpqf 1wge8iu 1cnanwe 1x5awjp 1bksm19 1hpba59 x1h6bw cjxj90 1yfkyte xin39e 13iogwk 1eb2p7i 1wj816p 6gzjkj 1s4ab1r iaiema 16kb41 1gh38c ohmoss 1qulgkn ssbvze 18gl44t 19bcgwu 1e9mzxf fupdkm 1njmtho 1q87qce 16yska6 v2o3jg 1vmk336 1qzgnjy iirj0j fnhy29 fuey39 ob7xc6 1d6glj5 t9snh5 iquhr2 l2gfwp 1nuwmtb 1vdznsp 1r3h62p ukze09 w5jl7f 16dmh2s cn3dz5 zeipsy 1mkd4r7 erwyyn j3uj0o yomr18 17gu2yi wlh3pi ma8l9m reus0u j375lj tpmkhy 18yks97 1qweqbn 1jodgpa pv1s1f 1hobg12 xpns1x 9sznce w41wiy 1msfvqb c9g7d0 roozon yck6b5 1499hb2 g35vuh yhc43u 169vco0 1c8oxrq 1yamah8 7enjca 1rezu2g semo9s 9lnjh3 bsoqwl 2xjcll 9437i5 13wylk3 1ej05iu 1lb8c9c 1hfo0s9 1bms7kt qzh87k 1dsojm8 1qu36gs 11t6nla wjbnlx 1lc8lym 1eacdvi 140pzma 1oo895n 16jw15s 1rctruq 1x2t9c1 f7ie9q tuz46r ea91rp 75nabn u06ts1 5vn70f 1oq71r0 1azovls 1r5gb7q 1cbahr2 12zgx7b 96b533 1qmnp5i 1hah87b i44cmg 19wjjtm 1ai0ose 1gf5lso 1evpygz 3uxvky 17y1rgk ais1sq rwuhbv 1q0iiqj 8bgl4j 1xkj670 1me5il3 bmhqtt 1bsvaoa 1u2y21o g25f3h 2aoz9r yb9w44 1f38weh 1yaa3km 1dwjsur pz99fn dhe3p6 1ip5rm1 1m22wd1 16l1hf3 4y4vcl 1mdmxjz t2xa9d 1j98w11 du4t90 zbkul8 7uu32h 7w4sm4 177q39v r57xc5 cbecqi 1700tdj 1lcs599 fyh7oh bjn8wh 1k8sl4j n6kkq1 1hlrz9z zx0buo dzm65q 1ucd1we 1hyuqep op4htm wms5q0 r2079e 1d4nuv7 1kw1tu5 ng957a 1d3w5wq 8b6ecy 1llltm3 1karf2n 19da9wq 1l0x4us zcy66z xzaw20 lt286m 1124ifs 1fflx07 1927kqg kt4wgo 1mugm4r">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</style>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol></svg></div>
      <div id="application"><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1ltsln"><div class="hyperion-css-1oyrlr1"><div class="masthead-top-navigation hyperion-css-1wwle3c"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-1ntep2k" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Podkast" tabindex="0">Podkast</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-1wge8iu"></span><div class="hyperion-css-1cnanwe"><button aria-label="Søk" type="button" class="hyperion-css-1x5awjp"><span class="hyperion-css-1bksm19">Søk</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-x1h6bw"><form aria-label="form" class="hyperion-css-cjxj90"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-1yfkyte"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-xin39e"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-13iogwk" type="button" aria-label="Meny"><span class="hyperion-css-1eb2p7i">Meny</span><span class="hyperion-css-1wj816p">Lukk</span><div class="hyperion-css-6gzjkj"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-iaiema"></span></span></div></button></div></div></div></div><div class="hyperion-css-16kb41"><div role="navigation" aria-label="submenu" class="hyperion-css-1gh38c"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1qulgkn"><div class="hyperion-css-ssbvze"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-18gl44t" rel="" target="" aria-label="Fotball">Fotball</a></div><button type="button" aria-haspopup="true" class="hyperion-css-19bcgwu"><span class="hyperion-css-1e9mzxf">Emne</span><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1q87qce"><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Live">Live</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/langrenn" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/meninger" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-1qzgnjy"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fuey39"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-1d6glj5"><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="hyperion-css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="hyperion-css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="hyperion-css-ukze09" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="hyperion-css-ukze09" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.aftenposten.no/" class="hyperion-css-ukze09" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/sulten" class="hyperion-css-ukze09" rel="" target="" aria-label="Matanmeldelser">Matanmeldelser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/byutvikling" class="hyperion-css-ukze09" rel="" target="" aria-label="Byutvikling">Byutvikling</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/byliv" class="hyperion-css-ukze09" rel="" target="" aria-label="Byliv">Byliv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/oslo-samferdsel" class="hyperion-css-ukze09" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100194" class="hyperion-css-ukze09" rel="" target="" aria-label="Forklart">Forklart</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100206" class="hyperion-css-ukze09" rel="" target="" aria-label="Fortalt">Fortalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100168" class="hyperion-css-ukze09" rel="" target="" aria-label="Aftenpodden">Aftenpodden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100192" class="hyperion-css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100205" class="hyperion-css-ukze09" rel="" target="" aria-label="Vi må snakke om...">Vi må snakke om...</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100202" class="hyperion-css-ukze09" rel="" target="" aria-label="Folk">Folk</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="hyperion-css-ukze09" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="hyperion-css-ukze09" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="hyperion-css-ukze09" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-ukze09" rel="" target="" aria-label="SiD">SiD</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="hyperion-css-ukze09" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-ukze09" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="hyperion-css-ukze09" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-l2gfwp" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="hyperion-css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><button type="button" class="hyperion-css-w5jl7f">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-zeipsy"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default" role="img" class="svg-symbol hyperion-css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-yomr18"><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="hyperion-css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="hyperion-css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="hyperion-css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="hyperion-css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="hyperion-css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="hyperion-css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="hyperion-css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="hyperion-css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="hyperion-css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="hyperion-css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="hyperion-css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="hyperion-css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="hyperion-css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="hyperion-css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="hyperion-css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="hyperion-css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-reus0u" rel="" target="" aria-label="SiD">SiD</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="hyperion-css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="hyperion-css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/sulten" class="hyperion-css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="hyperion-css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="hyperion-css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="hyperion-css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-j375lj"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-xpns1x"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="hyperion-css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="hyperion-css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="hyperion-css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="hyperion-css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="hyperion-css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="hyperion-css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="hyperion-css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="hyperion-css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="hyperion-css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="hyperion-css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="hyperion-css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div id="main" role="main" class="hyperion-css-c9g7d0"><div class="hyperion-css-roozon"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-yhc43u" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;wallpaper&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1c8oxrq"><article class="article-wrapper-KnBap5"><div class="default running-head extendedContent hyperion-css-1yamah8" data-test-tag="running-head"><div class="hyperion-css-7enjca"><a data-test-tag="internal-link" href="/sport/fotball" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Fotball">Fotball</a></div><div class="hyperion-css-semo9s"><a data-test-tag="internal-link" href="/tag/eliteserien" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Eliteserien">Eliteserien</a></div></div><h1 class="extendedContent h1 hyperion-css-9lnjh3" data-test-tag="headline">Sahraoui rev Lillestrøm i to – Vålerenga overlegne i derbyet</h1><p class="extendedContent hyperion-css-bsoqwl" data-test-tag="lead-text">VALLE (VG) (Vålerenga – Lillestrøm 3–1) Denne uken sa Vålerenga nei til 15 millioner kroner for Osame Sahraoui (21). Prisen øker trolig for hver overstegsfinte.</p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="default fullWidthDesktop hyperion-css-9437i5" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><div class="hyperion-css-1ej05iu"><div class="hyperion-css-1lb8c9c" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-1bms7kt"><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-qzh87k"><a href="mailto:oyvind.herrebroden@vg.no" title="Send e-post til journalisten: Øyvind Herrebrøden, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1dsojm8">Øyvind Herrebrøden, VG</a></span></div></li><li class="hyperion-css-1bms7kt"><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-qzh87k"><a href="mailto:daniel.gussias@schibsted.com" title="Send e-post til journalisten: Daniel Nerli Gussiås, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1dsojm8">Daniel Nerli Gussiås, VG</a></span></div></li></ul></div><a href="mailto:oyvind.herrebroden@vg.no,daniel.gussias@schibsted.com" title="Email author: Øyvind Herrebrøden, VG, Daniel Nerli Gussiås, VG" class="hyperion-css-1qu36gs"></a></div><div class="hyperion-css-13wylk3"><div class="hyperion-css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="hyperion-css-wjbnlx" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-09-04T19:50:57Z" aria-label="4. sep. 2022 21:50">4. sep. 2022 21:50</time></div><div class="hyperion-css-1lc8lym"><div><time itemProp="dateModified" dateTime="2022-09-04T20:37:44Z" aria-label="Oppdatert: 4. sep. 2022 22:37">Sist oppdatert 16 minutter siden</time></div></div></div><div class="hyperion-css-1eacdvi" data-test-tag="content-disclaimer"><span class="hyperion-css-140pzma">Aftenposten samarbeider med VG-sporten. Derfor får du som Aftenposten-leser også artikler og tjenester som er laget av VG.</span></div><p class="hyperion-css-1oo895n">Han trakk dem frem stadig vekk der han danset seg gjennom rivaloppgjøret mot Lillestrøm. Foran landslagssjef Ståle Solbakken var 170 centimeter høye Sahraoui banens gigant.</p><p class="hyperion-css-1oo895n">Vålerenga-yndlingen hadde åpenbart ikke lest statistikkene: Dette som skulle være «Europas jevneste derby», med omtrent én goal i snitt per kamp, levde endelig opp også på banen målt mot fyrverkeriet som skapes på tribunen når klubbene møtes.</p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-1rctruq" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1oo895n">Vålerengas sportssjef Joacim Jonsson bekrefter overfor VG at de avslo et bud fra nederlanske Cambuur tidligere denne uken. Han forteller at planen egentlig var å selge stortalentet denne sommeren.</p><p class="hyperion-css-1oo895n">– Vi sa nei til 15 millioner kroner. Han er verdt mer enn det, men Osame var vårt neste salgsobjekt. Slik som han har levert de siste kampene, så kommer klubb etter klubb. Han er unik, sier Jonsson til VG.</p><p class="hyperion-css-1oo895n">Han forteller at de nå jobber med å forlenge kontrakten med Oslo-gutten. Den nåværende strekker seg ut 2023. Et halvt år etter skal Norge forhåpentligvis spille EM. Da kan Sahraoui fort være en kandidat til å være med. </p><p class="hyperion-css-1oo895n">–  I en optimal verden forlenger vi med Osame for å opprettholde verdien. Det er drømmescenarioet. EM er et utstillingsvindu. Til slutt vokser disse spillerne ut av Vålerenga, sier Jonsson.</p><div class="gallery fullPageWidth hyperion-css-1x2t9c1" role="presentation" data-test-tag="gallery" aria-label="Galleri med 3 bilder"><div class="carousel hyperion-css-f7ie9q" data-test-tag="carousel"><button class="default button carousel-change-slide-button carousel-clickable-area carousel-previous-button hyperion-css-tuz46r" aria-label="forrige" type="button"><span class="text hyperion-css-ea91rp">forrige</span></button><div role="button" tabindex="0" class="hyperion-css-75nabn" aria-label="fullskjerm"><div class="carousel-container"><ul class="carousel-container-viewport" style="transform:translate3d(-100px, 0, 0)"><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(0.3)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=b4c6cd7d6ecc00ca3220ab226c01a22f056966c7" srcSet="https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=b4c6cd7d6ecc00ca3220ab226c01a22f056966c7 2048w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=2d9a8d2a013bc2bf8033a32da4430036a32b52d2 1440w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=9f735f8d7c96de978d707c7b933123cdac49e275 1024w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=8ed60ce0525c7aa6d020dc6b8c0ae60e7086fccd 980w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=e15b29e57e12892ab107e31c8d804739674f4b8b 780w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=538c28da25a8c53ab30ac5a8a999d2431d1cc44e 580w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=a5cd035f78a51473a6eb45575d32588666010b7e 380w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=60e08d8366d9c494ccc9ea5a9ce984cc1790c84e 200w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=c3f7cb54ad186f75fde2a547614d5fbbee5dca44 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1365"/></div></li><li class="carousel-slide" style="z-index:1;max-width:980px;width:80%;filter:opacity(1)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-5vn70f" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=1367&amp;w=2048&amp;s=549636fa368b12fdf6d1adc875414da0072bab7d" srcSet="https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=1367&amp;w=2048&amp;s=549636fa368b12fdf6d1adc875414da0072bab7d 2048w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=961&amp;w=1440&amp;s=be5643dd1f020ff44b8449f0f68e8933418cab81 1440w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=415fabc4292b5745b462dac599d6a964351e92ec 1024w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=654&amp;w=980&amp;s=8c8c8eb6a8bbd64029f0dd87a0c60e40ceed64ea 980w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=521&amp;w=780&amp;s=f57fa6e54e56071c427db8ca6411d0bfdb492d71 780w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=37b33dbb85ae2063901ed9338eacd8c14f685ed9 580w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=254&amp;w=380&amp;s=ceea710952b5e349d67633a7b6f5349f015bb0c8 380w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e0eb98bb5079342f258d47b03109d81896d01e08 200w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=bf943e6950b13f0813fcf6dfbe762b9a62d02144 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1367"/></div></li><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(0.3)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=07179812026f0fffdd20b38359a4946227433aaf" srcSet="https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=07179812026f0fffdd20b38359a4946227433aaf 2048w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=b7bc1ea5b4c4f601b719f3d1633cd55db58fbdcc 1440w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=7463f5773e92952d5f984e51fa52ce71c98eafc1 1024w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=b0e6c3cf32a99232432a661849dffb87649c5fdd 980w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=2e873e07b7520e2e8092dc3f16eb6bace3e56816 780w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=31fb390b5e51210414d0bb0217fb962ba340c8c9 580w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=81081783913b31c04a2ffcce0eaec61682a50287 380w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e122cd36b035e289ddf7f134c9589730d1784448 200w,https://premium.vgc.no/v2/images/4f965aa7-daa6-4aa0-a55b-c45391b7aef7?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=98015062108aaea101d05ce197f5d229806035a6 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1365"/></div></li><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(0.3)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=b4c6cd7d6ecc00ca3220ab226c01a22f056966c7" srcSet="https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=b4c6cd7d6ecc00ca3220ab226c01a22f056966c7 2048w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=2d9a8d2a013bc2bf8033a32da4430036a32b52d2 1440w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=9f735f8d7c96de978d707c7b933123cdac49e275 1024w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=8ed60ce0525c7aa6d020dc6b8c0ae60e7086fccd 980w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=e15b29e57e12892ab107e31c8d804739674f4b8b 780w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=538c28da25a8c53ab30ac5a8a999d2431d1cc44e 580w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=a5cd035f78a51473a6eb45575d32588666010b7e 380w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=60e08d8366d9c494ccc9ea5a9ce984cc1790c84e 200w,https://premium.vgc.no/v2/images/595d0b62-a32d-4022-bf31-a0694274ee7e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=c3f7cb54ad186f75fde2a547614d5fbbee5dca44 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1365"/></div></li><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(1)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-5vn70f" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=1367&amp;w=2048&amp;s=549636fa368b12fdf6d1adc875414da0072bab7d" srcSet="https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=1367&amp;w=2048&amp;s=549636fa368b12fdf6d1adc875414da0072bab7d 2048w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=961&amp;w=1440&amp;s=be5643dd1f020ff44b8449f0f68e8933418cab81 1440w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=415fabc4292b5745b462dac599d6a964351e92ec 1024w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=654&amp;w=980&amp;s=8c8c8eb6a8bbd64029f0dd87a0c60e40ceed64ea 980w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=521&amp;w=780&amp;s=f57fa6e54e56071c427db8ca6411d0bfdb492d71 780w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=37b33dbb85ae2063901ed9338eacd8c14f685ed9 580w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=254&amp;w=380&amp;s=ceea710952b5e349d67633a7b6f5349f015bb0c8 380w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e0eb98bb5079342f258d47b03109d81896d01e08 200w,https://premium.vgc.no/v2/images/fcb4fc16-ec4b-4ce7-b4dc-2dd2b1bfe6b3?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=bf943e6950b13f0813fcf6dfbe762b9a62d02144 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1367"/></div></li></ul></div><div class="hyperion-css-1oq71r0"><button class="default button gallery-fullscreen-button  hyperion-css-1azovls" aria-label="fullskjerm" type="button"><span class="text hyperion-css-1r5gb7q">fullskjerm</span></button></div></div><button class="default button carousel-change-slide-button carousel-clickable-area carousel-next-button hyperion-css-tuz46r" aria-label="neste" type="button"><span class="text hyperion-css-ea91rp">neste</span></button></div><figcaption class="gallery-figcaption hyperion-css-1cbahr2" data-test-tag="gallery:figcaption"><span class="hyperion-css-12zgx7b"></span><div class="hyperion-css-0"><span class="hyperion-css-96b533">1 av 3</span><span class="hyperion-css-1qmnp5i">Foto: MARIUS SIMENSEN / BILDBYRÅN NORWAY</span></div></figcaption></div><p class="hyperion-css-1oo895n">Først og fremst takket være Sahraoui. Duellen med Lillestrøms høyredefensiv i Lars Ranger og Espen Garnås var alt annet enn 50–50:</p><p class="hyperion-css-1oo895n">Først skrudde VIF-vingen lekent inn ledelsen, så knikset han seg forbi Ranger igjen rett før pause og serverte Torgeir Børven til målsnikens første fulltreffer siden tilbakekomsten fra Tyrkia – og i 2. omgang satte han et lekkert punktum i nettaket.</p><p class="hyperion-css-1oo895n">– Det var mye som skjedde foran begge boksene. Der er vi ikke gode nok i dag, dessverre. Hadde jeg satt min første mulighet, kunne det sett annerledes ut. Det første og tredje baklengsmålet skal vi klare å unngå, sier LSK-stopper Espen Garnås til VG.</p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-1rctruq" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1oo895n">Han fikk selv føle på Sahraouis vrede både foran den første og den tredje scoringen, hvor det var Garnås selv som rotet bort ballen i livsfarlig posisjon.</p><p class="hyperion-css-1oo895n">– Han er liten og kvikk. Det blir vanskelig om man blir satt opp én mot én mot ham. Jeg kan ikke lede han innover, slik jeg gjorde før scoringen, sier Garnås. </p><p class="hyperion-css-1oo895n">– Totalt sett var vi ikke gode nok på å holde ham unna «gromposisjonen» sin, sier Lillestrøm-trener Geir Bakke.</p><div class="gallery fullPageWidth hyperion-css-1x2t9c1" role="presentation" data-test-tag="gallery" aria-label="Galleri med 3 bilder"><div class="carousel hyperion-css-f7ie9q" data-test-tag="carousel"><button class="default button carousel-change-slide-button carousel-clickable-area carousel-previous-button hyperion-css-tuz46r" aria-label="forrige" type="button"><span class="text hyperion-css-ea91rp">forrige</span></button><div role="button" tabindex="0" class="hyperion-css-75nabn" aria-label="fullskjerm"><div class="carousel-container"><ul class="carousel-container-viewport" style="transform:translate3d(-100px, 0, 0)"><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(0.3)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=1364&amp;w=2048&amp;s=270c68b26d95a296ce1fb9f8d0f424b0f71f75e0" srcSet="https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=1364&amp;w=2048&amp;s=270c68b26d95a296ce1fb9f8d0f424b0f71f75e0 2048w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=959&amp;w=1440&amp;s=ba52904dea03e3f618b2af4d78c37d81d773635d 1440w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=682&amp;w=1024&amp;s=59a34997229c97a9b934d0049484934097f2e3ee 1024w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=8a56fad78a75d266135fa8869f249299f8ca049d 980w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=70ffa06433a156ce91f726cb13b0f45f93e4f800 780w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=386&amp;w=580&amp;s=08e18d4023f3e3be07828176f08850fa1d21cbd5 580w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=319f110579d80c3503bed6b981ce93b9f42a8887 380w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=6efd0dec324d311460e7c32516d968a71041828b 200w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=48cef3c436b47deb904a223b2c761206f59239ff 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1364"/></div></li><li class="carousel-slide" style="z-index:1;max-width:980px;width:80%;filter:opacity(1)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=a06cf7b411edff92d32c9c925339047c6a8f8c84" srcSet="https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=a06cf7b411edff92d32c9c925339047c6a8f8c84 2048w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=ff23bebe6768c40bcf14c759365a2769c788e536 1440w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=6b7841a2aa065fb01dde6ae5581a1a626e33049a 1024w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=fd57880298f67d2bec05b552db9cc0d3cce65b0d 980w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=225744d21f681ab754a9e940cd543d8bc9d09e93 780w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=bc1a0602b20afea240ca903ec80531f8acda350e 580w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=ac50b8047bdad26ed33380567221827ed205edb0 380w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=430e2d5f1050b2e615717c8604491db9932afc5d 200w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=b92e6e28f0ba0153628f3df6ed31e9a0b52389fa 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1365"/></div></li><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(0.3)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=1366&amp;w=2048&amp;s=40decfb6a7b37173d6c8cf81686aaf74f62ebf9c" srcSet="https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=1366&amp;w=2048&amp;s=40decfb6a7b37173d6c8cf81686aaf74f62ebf9c 2048w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=961&amp;w=1440&amp;s=e2d4faecf48818459c752ba12c49540bc583ff0c 1440w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=77fd1ce183d953d51865711f8058f44b7aef8349 1024w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=654&amp;w=980&amp;s=c7a8d0fe350625081efd72182442dc6380f90f66 980w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=1ac3be41a8c931d8aa1adc55c7f7e1cf71e19a2a 780w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=2ab2ed400463c5dcf5c10dad4b1cdd34d9a2109c 580w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=254&amp;w=380&amp;s=b95144aac3337d8f72b1596fb4a865111c1c323b 380w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=937dad206d802b1f7da4ae17780d36a551636cf2 200w,https://premium.vgc.no/v2/images/c10f1e5a-da8b-42e7-a27c-3618a624a9ad?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=6970b69acde1960543cc4261751c4b1c33d0aaa5 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1366"/></div></li><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(0.3)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=1364&amp;w=2048&amp;s=270c68b26d95a296ce1fb9f8d0f424b0f71f75e0" srcSet="https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=1364&amp;w=2048&amp;s=270c68b26d95a296ce1fb9f8d0f424b0f71f75e0 2048w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=959&amp;w=1440&amp;s=ba52904dea03e3f618b2af4d78c37d81d773635d 1440w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=682&amp;w=1024&amp;s=59a34997229c97a9b934d0049484934097f2e3ee 1024w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=8a56fad78a75d266135fa8869f249299f8ca049d 980w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=70ffa06433a156ce91f726cb13b0f45f93e4f800 780w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=386&amp;w=580&amp;s=08e18d4023f3e3be07828176f08850fa1d21cbd5 580w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=319f110579d80c3503bed6b981ce93b9f42a8887 380w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=6efd0dec324d311460e7c32516d968a71041828b 200w,https://premium.vgc.no/v2/images/9f0d471b-2615-474e-bdf1-bc2897225fe0?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=48cef3c436b47deb904a223b2c761206f59239ff 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1364"/></div></li><li class="carousel-slide" style="max-width:980px;width:80%;filter:opacity(1)"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=a06cf7b411edff92d32c9c925339047c6a8f8c84" srcSet="https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=a06cf7b411edff92d32c9c925339047c6a8f8c84 2048w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=ff23bebe6768c40bcf14c759365a2769c788e536 1440w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=6b7841a2aa065fb01dde6ae5581a1a626e33049a 1024w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=fd57880298f67d2bec05b552db9cc0d3cce65b0d 980w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=225744d21f681ab754a9e940cd543d8bc9d09e93 780w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=bc1a0602b20afea240ca903ec80531f8acda350e 580w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=ac50b8047bdad26ed33380567221827ed205edb0 380w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=430e2d5f1050b2e615717c8604491db9932afc5d 200w,https://premium.vgc.no/v2/images/65e71431-7eff-4870-8d4a-c547aac605fd?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=b92e6e28f0ba0153628f3df6ed31e9a0b52389fa 100w" alt="" sizes="(min-width: 980px) 980px, 80vw" fetchpriority="auto" style="aspect-ratio:2048 / 1365"/></div></li></ul></div><div class="hyperion-css-1oq71r0"><button class="default button gallery-fullscreen-button  hyperion-css-1azovls" aria-label="fullskjerm" type="button"><span class="text hyperion-css-1r5gb7q">fullskjerm</span></button></div></div><button class="default button carousel-change-slide-button carousel-clickable-area carousel-next-button hyperion-css-tuz46r" aria-label="neste" type="button"><span class="text hyperion-css-ea91rp">neste</span></button></div><figcaption class="gallery-figcaption hyperion-css-1cbahr2" data-test-tag="gallery:figcaption"><span class="hyperion-css-12zgx7b"></span><div class="hyperion-css-0"><span class="hyperion-css-96b533">1 av 3</span><span class="hyperion-css-1qmnp5i">Foto: MARIUS SIMENSEN / BILDBYRÅN NORWAY</span></div></figcaption></div><p class="hyperion-css-1oo895n">På 1–0 var hele angrepstrioen i sving: Børven fikk ballen forbi Lillestrøms forsvarsbeist Igoh Ogbu og til Jacob Dicko Eng. På myndig vis trakk 17-åringen fra Sagene seg inn i banen og overlot til Sahraoui fra Hauketo. </p><p class="hyperion-css-1oo895n">Oslo-kombinasjonen gnistret, Sahraoui svingte ballen i lengste, og klanstribunen tok bokstavelig talt fyr. Det var ikke ufortjent etter hvordan matchen hadde åpnet, selv om dødballspesialistene fra Romerikes første corner også ble kampens første sjanse, men Garnås fikk ikke headet på mål.</p><p class="hyperion-css-1oo895n">Det gjorde derimot Børven med bare sekunder til pause, satt opp av Sahraoui etter at dommer Svein Oddvar Moen våkent lot fordelen gå – og Vålerenga kunne knapt fått en større fordel enn Osame Sahraoui rettvendt inn i 16-meteren. Det betød 2–0 halvveis.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-1hah87b"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=2008&amp;w=2048&amp;s=dd234db9f261a689d74b7f3f341acd00041b9789" srcSet="https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=2008&amp;w=2048&amp;s=dd234db9f261a689d74b7f3f341acd00041b9789 2048w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=1412&amp;w=1440&amp;s=9e0d30df021bcce03621ab2674db01e0179cb739 1440w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=1004&amp;w=1024&amp;s=963f5d29bca9fa632a340d162c613f55e33f1bd8 1024w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=961&amp;w=980&amp;s=7d57b650224cf98855be43bfd208b2f7f10a04a8 980w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=765&amp;w=780&amp;s=ab226d1e25f5b56ba564bcd3330eb2ebbf08ae55 780w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=569&amp;w=580&amp;s=abcdb4af5e203b3921ec0ef032b2e80bb85d3d69 580w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=373&amp;w=380&amp;s=820cd52338b74b199f571fd1dcd9939d1facf412 380w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=196&amp;w=200&amp;s=711932fbae244dc537043f3181c5be96730ecc10 200w,https://premium.vgc.no/v2/images/7a05fa19-1620-49d3-948a-053c42d4fd2e?fit=crop&amp;format=auto&amp;h=98&amp;w=100&amp;s=887a4de38015e4e1f5d6722897e66948e1e849c5 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 2008"/><figcaption class="image-figcaption hyperion-css-i44cmg" data-test-tag="image:caption"><span class="image-caption">HAUSET OPP BORTEFANSEN: Espen Garnås scoret 2–1-målet til Lillestrøm. Her feirer han med Igoh Ogbu.</span><span class="image-byline hyperion-css-19wjjtm"> Foto: MARIUS SIMENSEN / BILDBYRÅN NORWAY</span></figcaption></figure><p class="hyperion-css-1oo895n">LSK reduserte etter corner da Garnås kriget inn 1–2 og sørget for at laget hans nærmer seg et snes med dødballscoringer i Eliteserien denne sesongen. Men det var aldri nok for Lillestrøm med vesle Sahraoui i tungvektsform i blått hjørne.</p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-1rctruq" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1oo895n">21-åringen sendte LSK i gulvet med en suser. Igjen var Garnås involvert, denne gangen med et voldsomt unødvendig balltap i eget forsvar, og Sahraoui var nådeløs.</p><p class="hyperion-css-1oo895n">Hans to scoringer mot Viking sist ble fulgt opp av en ny dobbel og målgivende denne gangen.</p></article><section class="default standings hyperion-css-1ai0ose"><div class="hyperion-css-1gf5lso"><header class="hyperion-css-1evpygz"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-48x48" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-48x48 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-100x100 2x" width="48" alt=""/><h3>Eliteserien</h3></header><table class="hyperion-css-3uxvky"><thead class="hyperion-css-17y1rgk"><tr class="hyperion-css-ais1sq"><th class="hyperion-css-rwuhbv"></th><th></th><th class="hyperion-css-1q0iiqj"></th><th class="hyperion-css-8bgl4j"><abbr title="Kamper Spilt">S</abbr></th><th class="hyperion-css-8bgl4j"><abbr title="Vunner">V</abbr></th><th class="hyperion-css-8bgl4j"><abbr title="Uavgjort">U</abbr></th><th class="hyperion-css-8bgl4j"><abbr title="Tapt">T</abbr></th><th class="hyperion-css-1xkj670"><abbr title="Mål">M</abbr></th><th class="hyperion-css-8bgl4j"><abbr title="Poeng">P</abbr></th></tr></thead><tbody class="hyperion-css-0"><tr class="hyperion-css-1me5il3"><td class="hyperion-css-bmhqtt"></td><td class="hyperion-css-1bsvaoa">1</td><td class="hyperion-css-1u2y21o"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-2aoz9r"><span>Molde</span></td><td class="hyperion-css-yb9w44">21</td><td class="hyperion-css-yb9w44">16</td><td class="hyperion-css-yb9w44">3</td><td class="hyperion-css-yb9w44">2</td><td class="hyperion-css-1f38weh"><span class="hyperion-css-1yaa3km">47<!-- --> – <!-- -->19</span><span class="hyperion-css-1dwjsur">28</span></td><td class="hyperion-css-yb9w44">51</td></tr><tr class="hyperion-css-pz99fn"><td class="hyperion-css-bmhqtt"></td><td class="hyperion-css-1bsvaoa">2</td><td class="hyperion-css-1u2y21o"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-2aoz9r"><span>Bodø/Glimt</span></td><td class="hyperion-css-yb9w44">21</td><td class="hyperion-css-yb9w44">12</td><td class="hyperion-css-yb9w44">5</td><td class="hyperion-css-yb9w44">4</td><td class="hyperion-css-1f38weh"><span class="hyperion-css-1yaa3km">53<!-- --> – <!-- -->26</span><span class="hyperion-css-1dwjsur">27</span></td><td class="hyperion-css-yb9w44">41</td></tr><tr class="hyperion-css-pz99fn"><td class="hyperion-css-bmhqtt"></td><td class="hyperion-css-1bsvaoa">3</td><td class="hyperion-css-1u2y21o"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-2aoz9r"><span>Lillestrøm</span></td><td class="hyperion-css-yb9w44">21</td><td class="hyperion-css-yb9w44">12</td><td class="hyperion-css-yb9w44">5</td><td class="hyperion-css-yb9w44">4</td><td class="hyperion-css-1f38weh"><span class="hyperion-css-1yaa3km">37<!-- --> – <!-- -->20</span><span class="hyperion-css-1dwjsur">17</span></td><td class="hyperion-css-yb9w44">41</td></tr><tr class="hyperion-css-dhe3p6"><td class="hyperion-css-bmhqtt"></td><td class="hyperion-css-1bsvaoa">4</td><td class="hyperion-css-1u2y21o"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-2aoz9r"><span>Rosenborg</span></td><td class="hyperion-css-yb9w44">21</td><td class="hyperion-css-yb9w44">11</td><td class="hyperion-css-yb9w44">7</td><td class="hyperion-css-yb9w44">3</td><td class="hyperion-css-1f38weh"><span class="hyperion-css-1yaa3km">45<!-- --> – <!-- -->28</span><span class="hyperion-css-1dwjsur">17</span></td><td class="hyperion-css-yb9w44">40</td></tr><tr class="hyperion-css-dhe3p6"><td class="hyperion-css-bmhqtt"></td><td class="hyperion-css-1bsvaoa">5</td><td class="hyperion-css-1u2y21o"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-2aoz9r"><span>Vålerenga</span></td><td class="hyperion-css-yb9w44">21</td><td class="hyperion-css-yb9w44">11</td><td class="hyperion-css-yb9w44">3</td><td class="hyperion-css-yb9w44">7</td><td class="hyperion-css-1f38weh"><span class="hyperion-css-1yaa3km">36<!-- --> – <!-- -->29</span><span class="hyperion-css-1dwjsur">7</span></td><td class="hyperion-css-yb9w44">36</td></tr></tbody></table><button type="button" class="hyperion-css-1ip5rm1">VIS MER</button></div><div class="hyperion-css-1m22wd1"><ul><li><span class="hyperion-css-16l1hf3"></span>Champions League-kvalifisering</li><li><span class="hyperion-css-4y4vcl"></span>Conference League-kvalifisering</li><li><span class="hyperion-css-1mdmxjz"></span>Nedrykkskvalifisering</li><li><span class="hyperion-css-t2xa9d"></span>Nedrykk</li></ul></div></section><div id="brandmetrics-survey" class="default brand-metrics-survey hyperion-css-1j98w11"></div><div class="hyperion-css-du4t90"><button aria-label="Kopier URL til utklippstavle" title="Kopier URL til utklippstavle" type="button" class="hyperion-css-zbkul8"><img src="/cnp-assets/copy-url.143b4faa.svg" alt="Kopier URL til utklippstavle" class="hyperion-css-7uu32h"/></button><a data-test-tag="internal-link" href="/tips" class="hyperion-css-1u8qly9" rel="" target="" aria-label="tips oss"><div title="Tips oss" aria-label="Tips oss" class="hyperion-css-7w4sm4">Tips oss</div></a></div><div id="related-articles" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Les videre om dette temaet</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/fotball/i/5GmkVW/trollmannen-sahraoui-senket-viking-det-er-litt-lekestue" class="imagePosition-top medium hyperion-css-fyh7oh" rel="" target="" aria-label="Trollmannen Sahraoui senket Viking: – Det er litt lekestue"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=9a6e3c73e4a9ebfcc58b45f2721c2b93ee0ce400" srcSet="https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=9a6e3c73e4a9ebfcc58b45f2721c2b93ee0ce400 2048w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=f8c2f07a9ef683cd8658114b09f878f0d0edf75e 1440w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=bb318f329f34d0191b7cee7f92f58c723bced8f0 1024w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=60dcd66eb02efb0d5dee772be68e2269e5a9fcc5 980w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=e27bbfc23fca8e3b21dc1a458f8b676ec9543aca 780w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=fa78710ed901de7d20e023c942812380f2b8a093 580w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=c43b67e301b3e0d8bb2d88fb816ee16ac0f38c17 380w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=b13a080bd82551a22704723eed8a6ce46bed4ee8 200w,https://premium.vgc.no/v2/images/61c7c07b-b7a2-41f5-9e8b-45d6f8b57a2f?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=5ae6dd41696714cfe26e285219b89364ec11c190 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">FOTBALL<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-28T17:58:00Z" aria-label="2022-08-28T17:58:00Z">28. august</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Trollmannen Sahraoui senket Viking: – Det er litt lekestue</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/fotball/i/bgMQJk/mener-stjerneduoens-exit-ikke-forklarer-vifs-opptur-hadde-hentet-aron-igjen" class="imagePosition-top medium hyperion-css-fyh7oh" rel="" target="" aria-label="Mener stjerneduoens exit ikke forklarer VIFs opptur: – Hadde hentet Aron igjen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=62ad9f841a9301133c2fe4abacf1e0af538b9b4b" srcSet="https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=62ad9f841a9301133c2fe4abacf1e0af538b9b4b 2048w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=f458390a32835949facb6aca8dc52f87ce7cd244 1440w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=b11d7646f7b490d232714502aa9d6db8e0362f0e 1024w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=1ddca70202187b0e2dc606269a351ecf503668b3 980w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=c650422db45d0b27ed88ae76699ea44cf2a1a7cb 780w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=a4cbdc557b0825da047aa92d76cac1d49b0f3e5a 580w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=c98c786c0027277129d4f6a156abd6ad084a53cc 380w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=75ff70044acd78b2e9319d74c2085615f3572636 200w,https://premium.vgc.no/v2/images/7f26d931-9369-407c-90cf-5e49ad1da64b?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=6ec57dcfe38cc05cc3107b20804e329fd6c813fb 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">FOTBALL<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-04T03:24:39Z" aria-label="2022-09-04T03:24:39Z">I dag 05:24</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Mener stjerneduoens exit ikke forklarer VIFs opptur: – Hadde hentet Aron igjen</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/fotball/i/rEB9lA/fagermo-gliste-etter-rekdal-beskjed-det-er-hyggelig" class="imagePosition-top medium hyperion-css-fyh7oh" rel="" target="" aria-label="Fagermo gliste etter Rekdal-beskjed: – Det er hyggelig"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-op4htm" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=b067f1eea9e5ac9b88293bec489219cc7034ba84" srcSet="https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=b067f1eea9e5ac9b88293bec489219cc7034ba84 2048w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=afa1cbce3d7a130932012396343a9106489d5471 1440w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=8eabf08d8dff40b093533371b26edce5a1df5d3c 1024w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=05eceeadfc50d3d6d3acd3affc9435f5d71b6c0b 980w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=21390973d956e69a3de48e4b444c5d0904cd3c17 780w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=8f05d74af87a9c57705cfe4c12e3ed2071fd90f6 580w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=5053bc5a6b79fd2dbd9a5dc5b51ea52c58423a49 380w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=966ee285f2b9dd5a8d8ac5339053ec7f638ef3d7 200w,https://premium.vgc.no/v2/images/c7a92e1f-266f-4c93-80f4-b76eed6a2d6f?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=00a8dbcad9b77b091a05dd346c8398baa22fe907 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">FOTBALL<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-07T19:53:18Z" aria-label="2022-08-07T19:53:18Z">7. august</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Fagermo gliste etter Rekdal-beskjed: – Det er hyggelig</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/fotball/i/bG96ql/strenge-regler-for-vaalerenga-lillestroem-slik-skal-supporterne-holdes-adskilt" class="imagePosition-top medium hyperion-css-fyh7oh" rel="" target="" aria-label="Norges heteste fotballoppgjør: Går du av på «feil» T-banestasjon, blir du vist bort"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-wms5q0" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=92c6ed012116dae7e3725913ead345d7d8ca0e40" srcSet="https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=92c6ed012116dae7e3725913ead345d7d8ca0e40 2048w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=af47332b720d820e9fcb0042b98a60332c894f7d 1440w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=be3ab89a7be3eb54a76d5f17edf55c7b81a24d20 1024w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=5d19a404fba5eede8cf3891abab01f3722c9d9a5 980w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=86b7c4f4b96dc40d08a0e80a17b8296dd45329dc 780w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=f7e2d3ca438c99ddc1bb07b798d50b711777808c 580w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=7341ac6ee904c9929b528d01c2c85ef31cf8cedf 380w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=05afa1a46b23c6f8d391a898b4f4facf2b1f973c 200w,https://premium.vgc.no/v2/images/7d4507f4-95ea-443f-bd35-c2bd2ebf7f68?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=3a5f7ccaa1d0ea9400f7d1d275e8c41e012c104f 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-zx0buo">FOTBALL<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-08-29T16:15:00Z" aria-label="2022-08-29T16:15:00Z">29. august</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Norges heteste fotballoppgjør: Går du av på «feil» T-banestasjon, blir du vist bort</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-r2079e" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"></div></div><div id="most-read" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1d4nuv7"><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">1</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/meninger/kronikk/i/69wolr/god-helse-faar-du-av-aa-ha-mye-penger" class="imagePosition-right small hyperion-css-8b6ecy" rel="" target="" aria-label="Pasientene mine med mye penger får raskere og bedre hjelp"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-1karf2n" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3e26a6e85e54ecdd9b337d02f0d676a70e63127c" srcSet="https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=3e26a6e85e54ecdd9b337d02f0d676a70e63127c 2048w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d04e4db8d1c144b8bd72c0507c726bf556711ac0 1440w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ff0c674a65b4f1d60f78b522a157eac2d5ad0d95 1024w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=457481fca6dfba70acef8366281dafd777a46a12 980w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=12413f42643d5d1d10f3aa8f64b7db23c6d37c27 780w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=9b84a027d222e44219751f3af6a2835fd391a8e0 580w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=acde695b1fe824846f861cb0cc87709f9a010fb8 380w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=6ad84fd084f2ba2c339cd9db691b207737768309 200w,https://premium.vgc.no/v2/images/9929d04b-43d3-4f7b-89a7-9c8cbacf7893?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=37655dc4b4e04732e5d561dd1a31f413ba089e8d 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">KRONIKK<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-04T18:00:00Z" aria-label="2022-09-04T18:00:00Z">For mindre enn 3 timer siden</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Pasientene mine med mye penger får raskere og bedre hjelp</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">2</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/i/5BJELK/popstjernen-gjorde-narr-av-presidentens-skole-fire-maaneder-senere-banket-det-paa-doeren" class="imagePosition-right small hyperion-css-8b6ecy" rel="" target="" aria-label="Popstjernen spøkte med presidentens skole. Det skulle hun angre på."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-xzaw20" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=4ad41c685f8845f5801f452918593aece2b437ab" srcSet="https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=4ad41c685f8845f5801f452918593aece2b437ab 2048w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e6e968f794a42ac6c9353ae432c44891e8475ac0 1440w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=72fcf3368f3cb7068dfff7173a46b5a9bd2fea0c 1024w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=87780f986224bcc1a18db3e8290efc547eeb952b 980w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=cd83ef5d5538ab3d2fbdb159895259d65f7e2b16 780w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=946e2afa845a821167608f8621edd262a8e380b1 580w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=df11ba55c0bc933a25b3e938027683b0ff04f6b4 380w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=aa4ace1450ff97254a5d59408c406da0c1df8514 200w,https://premium.vgc.no/v2/images/f15a7492-f671-4660-bdf5-be942ac16f08?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=6cd03360a4b238c6aad288df84ce22440eb127c2 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">VERDEN<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-04T20:01:28Z" aria-label="2022-09-04T20:01:28Z">For mindre enn 1 time siden</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Popstjernen spøkte med presidentens skole. Det skulle hun angre på.</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">3</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/norge/politikk/i/8JlBdx/disse-prosjektene-kan-bli-kuttet-naar-norge-maa-spare-penger" class="imagePosition-right small hyperion-css-8b6ecy" rel="" target="" aria-label="Disse prosjektene kan bli kuttet når Norge må spare penger"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-lt286m" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=23d94060258cd0626217d43ac2bfd4778507204f" srcSet="https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=23d94060258cd0626217d43ac2bfd4778507204f 2048w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7679ad269b23d9644f805725df07f902952a91ff 1440w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=468433fbb9fee20cd83ea45341bba6a07dc54c17 1024w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=0380d11a6d453df9fd5c2e6ab82c53080863e84e 980w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=a9580c2ecb3b8ef33c208b17efb894df39b4d5f4 780w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=1f6e52bee1e09eeb1d07eaaba377bf903911e8d3 580w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=393181c1281ada857e86953d0168243858351ce3 380w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=f6b519f92eb1765cb4d06516c7a8b531f2f3037b 200w,https://premium.vgc.no/v2/images/e53ec125-aa1f-4c0d-9a9a-0a0b9daa8267?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=4acc50d111ed1f07b6705933fc93947d877000f2 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">POLITIKK<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-04T16:11:13Z" aria-label="2022-09-04T16:11:13Z">I dag 18:11</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Disse prosjektene kan bli kuttet når Norge må spare penger</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">4</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/reise/i/P4rObz/rye-mye-mer-enn-en-pittoresk-engelsk-landsby" class="imagePosition-right small hyperion-css-8b6ecy" rel="" target="" aria-label="Én time fra London ligger en av Englands fineste landsbyer. Vi har vært der. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-1124ifs" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=381313f254ad70d1bdc6935fdb0f16ccc0a22a39" srcSet="https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=381313f254ad70d1bdc6935fdb0f16ccc0a22a39 2048w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=26a09ce8e1d978cdd273fa01a6b6903bc33b265b 1440w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=e7f0bf8a66dcd4ebe53a485dc42751e201d87d0c 1024w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=05bbcdfacffa284c81fba5fc446f78cca0ddfb87 980w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=ef75f4980c23c36d9198f625a2270669783b90e1 780w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=cc5f8ce2f6e954b2536fbf656df7a55cfe464679 580w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=66f15eea2a143503f865cb9b113568b61d2178b5 380w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=71618ff605f4d4abafd343deaf82c74abfaf5feb 200w,https://premium.vgc.no/v2/images/59c8d00a-d25e-4e7b-b9d8-e51bdd79b1b1?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1dc3d4a7b1683e981009bbb9c8c05c5c4a3d8ea0 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">REISE<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-04T17:30:08Z" aria-label="2022-09-04T17:30:08Z">I dag 19:30</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Én time fra London ligger en av Englands fineste landsbyer. Vi har vært der. </h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">5</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/amagasinet/i/ja6Qqb/aapent-brev-til-sjaman-durek" class="imagePosition-right small hyperion-css-8b6ecy" rel="" target="" aria-label="Åpent brev til sjaman Durek"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-1fflx07" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=89d5b34c8f6fbeff7873fc23f9ff2fa226a73a5d" srcSet="https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=89d5b34c8f6fbeff7873fc23f9ff2fa226a73a5d 2048w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=cba99a7ff75db11ffd7f9f2778b59f3319d0caa8 1440w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=04526b438853b63358c730ce988206288eea240a 1024w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=ebb7945e6539892ddec62c26186d2caeadd5e56b 980w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=3625e820adcf066192fd10f75a6bfea6c71d47dc 780w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=f333c85056037f8ce36c1b682a8d8e3842c4924a 580w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=b6eca6cb68b91f642edf7d93af1762e760e926cd 380w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b6ad0a0a7dddbb99e355e5ae12388ccfa3aa6bf9 200w,https://premium.vgc.no/v2/images/27cf347a-2bc9-4400-9d4d-566ae14387e8?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d32b88e88266f835e43bb1f72a0aa8793598593b 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-19da9wq">A-MAGASINET<div class="friendly hyperion-css-dzm65q" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-09-02T17:00:16Z" aria-label="2022-09-02T17:00:16Z">2. september</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Åpent brev til sjaman Durek</h2></div></div></a></div></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer role="contentinfo" class="hyperion-css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li><li><span>Redaktør avis og forlag:</span><span class="name">Audun Solberg</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="actionLink">Debattinnlegg på epost</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","SPID_CLIENT_ID":"520204a6411c7a8838000000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-09-04T20:47:32.948Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.aftenposten.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,285,2082,7762,8786,6181,8462,3035,5965,6598,4065,6139,6010,5952,4074,6189,3261,315,6504,5854,9059]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-sites-aftenposten-components-RunningHead","hyperion-components-Headline","hyperion-components-LeadText","hyperion-components-EmbedContent","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-ContentDisclaimer","hyperion-components-Text","src-sites-aftenposten-components-Gallery-variants-FilmStrip","hyperion-components-Gallery-Image","src-sites-aftenposten-components-Image","hyperion-feature-article-components-SportsStandingsTable","src-sites-aftenposten-components-Touchpoints","src-components-BrandMetricsSurvey","src-sites-aftenposten-components-CTABox-variants-Bottom","src-components-Widget","src-components-Widget-WidgetTitle","src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement","src-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel","src-components-Teaser-TeaserTitle-TeaserTitle","src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.c6ba98c8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ca9c993b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.bd480780.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.898475df.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.29f4a390.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-RunningHead" src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.e6234529.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.024683ff.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.d15aeaaa.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.f7a048ac.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.3afe02e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.6e3064e6.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Gallery-variants-FilmStrip" src="/cnp-assets/hyperion-components-Gallery-variants-FilmStrip.js.63054869.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Gallery-variants-FilmStrip" src="/cnp-assets/src-sites-aftenposten-components-Gallery-variants-FilmStrip.js.91c84fbd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Gallery-Image" src="/cnp-assets/hyperion-components-Gallery-Image.js.59c552e5.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Image" src="/cnp-assets/src-sites-aftenposten-components-Image.js.96bcef2b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-SportsStandingsTable" src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.ae38e737.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Touchpoints" src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.e162bb1d.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-CTABox-variants-Bottom" src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.2d0d0dec.m.js" type="module"></script>
<script defer data-chunk="src-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.js.10091c16.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.33b2c747.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.a0bbf6fc.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.0d29a950.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.a8ecc899.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.28d8b174.m.js" type="module"></script><script src="/cnp-assets/runtime.1ad31dbc.js" defer nomodule></script>
<script src="/cnp-assets/vendors.39a6857f.js" defer nomodule></script>
<script src="/cnp-assets/main.9ecc7f3b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.79983a3e.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.59446738.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.6e1313ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.71a7f8dd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.5a1da11b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.1a4fbe9f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.03ed9549.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bfedcc9e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Gallery-variants-FilmStrip.js.8a04b88a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Gallery-variants-FilmStrip.js.ea23274e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Gallery-Image.js.3767bb0a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Image.js.fe93a949.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.c49a3058.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.32e4717d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b7022845.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.9e1142ac.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.js.ee4a62cf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.df8793d1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.a0bbf6fc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.fc209694.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.2bd4cb8e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.a0acdc1f.js" defer nomodule></script>
    </body>
  
    </html>