<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap959115"
      data-numeric-id="959115"
       data-short-id="RREQz2"
      data-type="standard"
      data-published="1564398111000"
      data-modified="1564403074000"
      data-section-id="sport:fotball"
      data-section-unique-name="sport:fotball"
      data-section-name="sport &gt; fotball"
      data-engage-group="Sport"
      data-newsroom="ap" data-original-id="9vXMqr"
       data-original-newsroom="100-sport" data-tags="Kristiansund BK|Manchester United|Ole Gunnar Solskjær"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1564323265">

<title>Solskjærs sønn er med i troppen mot Manchester United: – Gir kampen en ekstra dimensjon - Aftenposten</title>
<meta property="og:title" content="Bekreftet: Solskjærs sønn er med i troppen mot Manchester United">
<meta name="twitter:title" content="Bekreftet: Solskjærs sønn er med i troppen mot Manchester United">

<meta name="description" content=" Noah Solskjær kan få A-lagsdebuten for Kristiansund mot pappa Ole Gunnars Manchester United. ">
<meta property="og:description" content=" Noah Solskjær kan få A-lagsdebuten for Kristiansund mot pappa Ole Gunnars Manchester United. ">
<meta name="twitter:description" content=" Noah Solskjær kan få A-lagsdebuten for Kristiansund mot pappa Ole Gunnars Manchester United. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-RREQz2.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-RREQz2.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/e37de7bf-9748-407c-b08c-7f361e5b7de2?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/e37de7bf-9748-407c-b08c-7f361e5b7de2?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1564147036.css"/>

<link rel="icon" href="/public/favicon@1564147036.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1564147036.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1564147036.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1564147036.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1564147036.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1564147036.png"/>


  <style type='text/css'>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1564147119.js"></script>

</head>

<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                              <li><a href="http://live.aftenposten.no/">Live</a></li>
                              <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                              <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                              <li><a href="//www.aftenposten.no/sport/meninger/">Meninger</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/sport/meninger/" class="">Meninger</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/?referer&#x3D;JR_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/?referer&#x3D;Meny_apno">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/velg-abonnement/?referer=AP-u-u_coreheader-btn_nyflyt_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <!-- fastflow widget -->
  
  
  

  <!-- Sponsorstripe ad -->
  <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

        <header>
          
          <h1 itemprop="name headline" class="article-title">Solskj&#xE6;rs s&#xF8;nn er med i troppen mot Manchester United: &#x2013; Gir kampen en ekstra dimensjon</h1>
        </header>

        <!-- Lead text -->
        <p itemprop="description" class="article-description"> Noah Solskj&#xE6;r kan f&#xE5; A-lagsdebuten for Kristiansund mot pappa Ole Gunnars Manchester United. </p>


        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://ap.mnocdn.no/images/1baa050b-00fb-456e-ad63-7ea3994bc613?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/1baa050b-00fb-456e-ad63-7ea3994bc613?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="397" data-original-height="223" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Kristiansund BK
                  </span>
                <span class="caption-text">
                   19 &#xE5;r gamle Noah Solskj&#xE6;r kan f&#xE5; debuten mot Man Utd.
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
        

        <!-- New follow author widget -->

        <header class="article-main-info">
          <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="">
              <div itemprop="name" class="author-data section-color-primary">
                <div class="author-name"> Marius Dahl </div>
                
                
              </div>
      </div>
    </div>




</section>

          <div class="date-block">
            
  <span class="dateline dateline-both dateline-relative-time">
    <time class="date date-publisert" itemprop="datePublished" datetime="2019-07-29T11:01:51Z">2 timer siden</time>
    <time class="date date-oppdatert" itemprop="dateModified" datetime="2019-07-29T12:24:34Z">25 minutter siden</time>
  </span>

          </div>
          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-RREQz2.html&title=Solskj%C3%A6rs%20s%C3%B8nn%20er%20med%20i%20troppen%20mot%20Manchester%20United%3A%20%E2%80%93%20Gir%20kampen%20en%20ekstra%20dimensjon" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Solskj%C3%A6rs%20s%C3%B8nn%20er%20med%20i%20troppen%20mot%20Manchester%20United%3A%20%E2%80%93%20Gir%20kampen%20en%20ekstra%20dimensjon&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-RREQz2.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Solskj%C3%A6rs%20s%C3%B8nn%20er%20med%20i%20troppen%20mot%20Manchester%20United%3A%20%E2%80%93%20Gir%20kampen%20en%20ekstra%20dimensjon&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-RREQz2.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- newsletter signup
        -->

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





            <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A959115%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kristiansund%20BK%22%2C%22id%22%3A%227020011a-fc5c-43e6-a4e6-a8c9c74f2885%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Manchester%20United%22%2C%22id%22%3A%222f7ea162-cc19-469f-9f2e-a4eba67f18aa%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Ole%20Gunnar%20Solskj%C3%A6r%22%2C%22id%22%3A%22484a1f0d-28fc-4768-9a61-5932b042b544%22%2C%22type%22%3A%22person%22%2C%22description%22%3Anull%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


            <p>Han har et av Norges mest kjente etternavn og er s&#xF8;nn av manageren til Manchester United.</p><p>N&#xE5; f&#xE5;r 19-&#xE5;ringen fort sjansen p&#xE5; A-laget for f&#xF8;rste gang. P&#xE5; Ullevaal stadion. Mot Manchester United og pappa Ole Gunnar.</p>


            <ul>
     <li><strong>LES MER: <a href="https://www.aftenposten.no/sport/fotball/i/K3lk37/Her-er-troppen-Disse-United-stjernene-kommer-til-Norge">Her er troppen: Disse United-stjernene kommer til Norge</a></strong></li>
    </ul><p>Tirsdag spiller Kristiansund BK treningskamp mot Premier League-stjernene og klubben bekrefter til oss at unge Solskj&#xE6;r er med i kamptroppen. </p><p>Senere bekreftet klubben hele troppen p&#xE5; sine <a href="http://www.kristiansundbk.no/nyheter/troppen-som-reiser-til-oslo">nettsider</a>.</p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img alt="" src="https://ap.mnocdn.no/images/569d95d9-ca3a-4ffe-96f2-6fe7d0dc0bf2?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/569d95d9-ca3a-4ffe-96f2-6fe7d0dc0bf2?fit=crop&amp;q=80&amp;w={width}" data-original-width="1494" data-original-height="2306"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Her er Noah bare tre &#xE5;r gammel, da han var med pappa p&#xE5; landslagstrening i 2003.
      </div> 
      <div class="photographer icon-camera">
       Tor Richardsen
      </div> 
     </div> 
    </div><p>Noah Solskj&#xE6;r, f&#xF8;dt 8. juni 2000, har spilt i ungdomsrekkene til Kristiansund siden han kom fra pappas moderklubb Clausenengen i 2017. </p><h2>&#x2013; Absolutt ikke gjort seg bort</h2><p>Han kom til verden rett f&#xF8;r EM i 2000, litt over ett &#xE5;r etter at Ole Gunnar Solskj&#xE6;r avgjorde Champions League-finalen mot Bayern M&#xFC;nchen p&#xE5; Camp Nou.</p><p>&#xAB;Lille-Solskj&#xE6;r&#xBB; har ett m&#xE5;l p&#xE5; 13 kamper for andrelaget til KBK i 3. divisjon. I motsetning til spisslegenden spiller Noah p&#xE5; midtbanen til nordm&#xF8;ringene.</p>

            <div class="scrolled-to-trigger" style="width: 100%; height: 1px;"></div>

                               <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>&#x2013; Det er artig, selv om jeg ikke vet hvordan han vil bli prioritert. Det gir jo kampen en ekstra dimensjon, sier daglig leder i KBK, Kjetil Thorsen.</p><p>I det siste har han ogs&#xE5; f&#xE5;tt trene med A-laget.</p><p>&#x2013; Det er veldig g&#xF8;y, han har absolutt ikke gjort seg bort, sier KBK-vingen Torgil Gjertsen om Solskj&#xE6;r junior.</p><ul>
     <li><strong>F&#xC5;TT MED DEG DENNE? <a href="https://www.aftenposten.no/sport/fotball/i/GGeKgl/En-samtale-rundt-frokostbordet-fikk-Manchester-United-til-Oslo">En samtale rundt frokostbordet fikk Manchester United til Oslo</a></strong></li>
    </ul><h2>&#x2013; 5000 nordm&#xF8;ringer</h2><p>Kristiansunds kamp mot Manchester United er s&#xE5; godt som utsolgt og landslagsarenaen vil bli kledd i stekende sol tirsdag kveld. </p><p>&#x2013; Det blir den beste motstanderen vi noensinne kommer til &#xE5; m&#xF8;te. Det er vi klar p&#xE5;. Det blir en stor opplevelse for klubben og hele regionen. Vi vet det blir 5000 nordm&#xF8;ringer p&#xE5; stadion i morgen, s&#xE5; det blir en stor opplevelse, sier Thorsen.</p><p><strong>Manchester United gikk mandag formiddag ut med sin tropp:</strong></p><p><em>David de Gea, Lee Grant, Joel Pereira, Sergio Romero, Diogo Dalot, Phil Jones, Victor Lindel&#xF6;f, Marcos Rojo, Luke Shaw, Chris Smalling, Axel Tuanzebe, Aaron Wan-Bissaka, Ashley Young; Fred, Angel Gomes, Daniel James, Jesse Lingard, Juan Mata, Nemanja Matic, Scott McTominay, Andreas Pereira, Paul Pogba; Tahith Chong, Mason Greenwood, Anthony Martial, Marcus Rashford.</em></p>

          </div>

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A959115%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kristiansund%20BK%22%2C%22id%22%3A%227020011a-fc5c-43e6-a4e6-a8c9c74f2885%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Manchester%20United%22%2C%22id%22%3A%222f7ea162-cc19-469f-9f2e-a4eba67f18aa%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Ole%20Gunnar%20Solskj%C3%A6r%22%2C%22id%22%3A%22484a1f0d-28fc-4768-9a61-5932b042b544%22%2C%22type%22%3A%22person%22%2C%22description%22%3Anull%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>

          <div id="touchpoint-placement-default" class="touchpoint-placement"></div>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A959115%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kristiansund%20BK%22%2C%22id%22%3A%227020011a-fc5c-43e6-a4e6-a8c9c74f2885%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Manchester%20United%22%2C%22id%22%3A%222f7ea162-cc19-469f-9f2e-a4eba67f18aa%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Ole%20Gunnar%20Solskj%C3%A6r%22%2C%22id%22%3A%22484a1f0d-28fc-4768-9a61-5932b042b544%22%2C%22type%22%3A%22person%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Fotball"
    
    >matrix-tags</a>
</section>

          




        </div>

            <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;sport%3Afotball&amp;publication&#x3D;ap&amp;article.shortId&#x3D;RREQz2"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a class="privacy"
            href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvern og
            Cookies</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank">Adresse</a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)">
                  <span>Close</span>
                </button>

                <!--<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>-->

                <!--<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>-->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
              <span>Previous</span>
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
              <span>Next</span>
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;959115&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      if (window._adsKeywords && !!meta) {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            var ad = AdNative.create(adObject.targetId, adObject.native, {
              premium: {
                flexible: true
              }
            });
            return ad.getAdElement();
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script id="paywallInitScript"
        async
        src="/public/all@1564147119.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenposten.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="RREQz2"
        data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2019-07-29T13:01:51+02:00">
</script>

<script>
  window.touchpoints2opts = {
    publication: 'aftenposten',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
