<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap951458"
      data-numeric-id="951458"
       data-short-id="pLKXAw"
      data-type="standard"
      data-published="1558036979000"
      data-modified="1558036979000"
      data-section-id="sport:fotball"
      data-section-unique-name="sport:fotball"
      data-section-name="sport &gt; fotball"
      data-engage-group="Sport"
      data-newsroom="ap"
      data-tags="IK Start"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1558012483">

<title>Målscoreren om Starts prestasjon: – Skal framstå bedre enn det vi gjør - Aftenposten</title>
<meta property="og:title" content="Målscoreren om Starts prestasjon: – Skal framstå bedre enn det vi gjør">
<meta name="twitter:title" content="Målscoreren om Starts prestasjon: – Skal framstå bedre enn det vi gjør">

<meta name="description" content=" Start kunne juble for sin tredje seier på rad. Men prestasjonen var noen steg tilbake, ifølge Starts trener. ">
<meta property="og:description" content=" Start kunne juble for sin tredje seier på rad. Men prestasjonen var noen steg tilbake, ifølge Starts trener. ">
<meta name="twitter:description" content=" Start kunne juble for sin tredje seier på rad. Men prestasjonen var noen steg tilbake, ifølge Starts trener. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-pLKXAw.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-pLKXAw.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/2d65c9b5-f7e1-4887-81e8-1b6cbfd691ff?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/2d65c9b5-f7e1-4887-81e8-1b6cbfd691ff?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1558012159.css"/>

<link rel="icon" href="/public/favicon@1558012159.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1558012159.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1558012159.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1558012159.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1558012159.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1558012159.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1558012248.js"></script>

</head>

<body class="pub-aftenposten article-type-standard salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                              <li><a href="http://live.aftenposten.no/">Live</a></li>
                              <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                              <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                              <li><a href="//www.aftenposten.no/sport/meninger/">Meninger</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/sport/meninger/" class="">Meninger</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/?referer&#x3D;JR_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/?referer&#x3D;Meny_apno">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/velg-abonnement/?referer=AP-u-u_coreheader-btn_nyflyt_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content">

              <section class="top-media top-media-with-videos  ">
  <ul>
    <li>
        <div class="media-wrapper video-wrapper">
          <video data-id="1004064@fvn" data-category="" data-video-tags="" poster="" data-poster-template="" data-video-article-id="" data-video-chapter-show="true" data-video-chapter-starting-point="" data-video-autoplay="false" data-video-provider-id="" controls="true"> 
             </video>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"> 
                   <span class="caption-title">SE SENDING ETTER START-SEIEREN: - Jeg f&#xF8;ler jeg kan score i hver kamp</span> 
                   <span class="caption-lead">Se v&#xE5;r sending etter at Start slo Jerv 3-2.</span> 
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>
        </div>


    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">M&#xE5;lscoreren om Starts prestasjon: &#x2013; Skal framst&#xE5; bedre enn det vi gj&#xF8;r</h1>
              <p itemprop="description" class="article-description"> Start kunne juble for sin tredje seier p&#xE5; rad. Men prestasjonen var noen steg tilbake, if&#xF8;lge Starts trener. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="">
              <div itemprop="name" class="author-data section-color-primary">
                <div class="author-name"> Steffen Stenersen </div>
                
                
              </div>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2019-05-16T20:02:59Z">16.mai.2019 22:02</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2019-05-16T20:02:59Z">16.mai.2019 22:02</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p>&#x2013; Det er en fantastisk f&#xF8;lelse, men prestasjonen kunne v&#xE6;rt bedre i dag, sier Start-trener Joey Hardarson til F&#xE6;drelandsvennen. </p><p>Det var en lettet trener som m&#xF8;tte pressen etter en fotballkamp som svingte fram og tilbake. Jerv hadde flere store sjanser p&#xE5; stillingen 2&#x2013;2, men Aron Sigurdarson ble tungen p&#xE5; vektsk&#xE5;la for Starts del. </p> 
              
            </div>
          </div>


        </article>
      </div>
    </div>
      <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="Helg" data-medium="salesposter"
     class="widget-fasten-salesposters ap snoam__max-w-xl salesposter snoam__font-sans" style="margin: auto;">
    <div class="salesposter-login-container snoam__max-w-lg snoam__pt-4 snoam__mb-2 snoam__mx-auto snoam__text-sm">
        <div class="menu__229MU snoam__pt-6 snoam__pb-4 lg__snoam__pb-8 snoam__px-6">
            <div class="snoam__my-4 snoam__flex-row" id="salesposter-info-section">
                <div>Bli abonnent for å lese videre.</div>
            </div>
            <a href="https://payment.schibsted.no/oauth/authorize"
                   class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center snoam__text-science-blue track-referer login">
                <div class="snoam__mr-2 snoam__inline-block">
                    <div class="infoIcon__32MzW snoam__bg-science-blue">i</div>
                </div>
                Abonnent? Logg inn her</a><input type="checkbox" id="salesposter_collapsible">
            <div class="container__9xrBP">
                <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left" style="display: none;">
                    <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                        <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                class="track-referer snoam__text-anchor snoam__pl-2"
                                href="#"
                                onclick="window.spidLoginHelper(event)">
                                     Fortsett her</a>
                        </div>
                    </div>
                </div>
                <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                    <div class="snoam__my-4 snoam__flex-row" id="salesposter-info-section">
                        <div class="snoam__mt-2 md__snoam__mt-0">
                            <a class="track-referer snoam__ml-9 login" href="https://payment.schibsted.no/oauth/authorize">
                                Logg inn her
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <a class="track-referer salesposter-cta-action-bt snoam__bg-white snoam__py-4 snoam__text-center snoam__block snoam__mt-4 snoam__no-underline snoam__font-bold snoam__text-black snoam__text-xl md__snoam__hidden"
           href="https://bestilling.aftenposten.no/s/ff/products/1141/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv
            1 måned for 1 krone</a></div>
    <a data-product="Fordeler"
       href="https://bestilling.aftenposten.no/s/ff/products/1141/start?redirect_uri={{redirect_uri_url_encoded}}"
       class="salesposter__product-card snoam__p-6 lg__snoam__pl-4 snoam__bg-white snoam__min-h-1 snoam__font-sans snoam__border-l-4 snoam__border-science-blue snoam__block lg__snoam__flex snoam__max-w-lg snoam__mx-auto snoam__no-underline hover__snoam__no-underline touchpoint-link track-referer buy-btn digital-btn button btn"
       style="border-left-style: solid;">
        <figure class="snoam__m-0 snoam__hidden lg__snoam__block"><img
                src="https://cm.schibsted.tech/app/uploads/2019/03/helgekampanje_digital.png"
                class="lg__snoam__w-full"></figure>
        <div class="lg__snoam__ml-10"><h1
                class="snoam__text-3xl lg__snoam__text-4xl snoam__font-light snoam__text-science-blue snoam__mb-8 snoam__mt-4 snoam__leading-tight">
            Hele Aftenposten digitalt.</h1>
            <p class="snoam__font-light snoam__text-black snoam__mt-0 snoam__mb-6 lg__snoam__mb-large snoam__leading-normal lg__snoam__leading-tight snoam__text-xl">
                Alt innhold på aftenposten.no + digitale utgaver av A-magasinet og papiravisen. Avslutt når som
                helst.</p><span
                    class="snoam__bg-science-blue snoam__rounded-lgxx snoam__shadow snoam__block snoam__text-white snoam__text-base sm__snoam__text-xl lg__snoam__text-2xl snoam__text-center snoam__max-w-xs snoam__py-4 snoam__px-8 lg__snoam__py-6 lg__snoam__px-10">Prøv 1 måned for 1 krone</span>
            <p class="snoam__text-black snoam__full-w snoam__text-xl snoam__h-24 snoam__mt-6 snoam__ml-3">Ordinærpris
                249,- pr. måned
                <small class="snoam__text-sm snoam__ml-1">(kr 99,- for deg under 30 år)</small>
            </p>
        </div>
    </a>
    <div class="snoam__mt-8"><a data-product="Fordeler"
                                href="https://bestilling.aftenposten.no/s/ff/products/2030/start?redirect_uri={{redirect_uri_url_encoded}}"
                                class="salesposter__product-card snoam__p-6 lg__snoam__pl-4 snoam__bg-white snoam__min-h-1 snoam__font-sans snoam__border-l-4 snoam__border-jungle-green snoam__block lg__snoam__flex snoam__max-w-lg snoam__mx-auto snoam__no-underline hover__snoam__no-underline touchpoint-link track-referer buy-btn digital-btn button btn"
                                style="border-left-style: solid;">
        <figure class="snoam__m-0 snoam__hidden lg__snoam__block"><img
                src="https://cm.schibsted.tech/app/uploads/2019/03/helgekampanje_helg.png"
                class="lg__snoam__w-full"></figure>
        <div class="lg__snoam__ml-10"><h1
                class="snoam__text-3xl lg__snoam__text-4xl snoam__font-light snoam__text-jungle-green snoam__mb-8 snoam__mt-4 snoam__leading-tight">
            Digitalt hver dag og papiravisen i helgen.</h1>
            <p class="snoam__font-light snoam__text-black snoam__mt-0 snoam__mb-6 lg__snoam__mb-large snoam__leading-normal lg__snoam__leading-tight snoam__text-xl">
                Alt innhold på aftenposten.no + papiravis i helgen sammen med A-magasinet på fredag. Avslutt når som
                helst.</p><span
                    class="snoam__bg-jungle-green snoam__rounded-lgxx snoam__shadow snoam__block snoam__text-white snoam__text-base sm__snoam__text-xl lg__snoam__text-2xl snoam__text-center snoam__max-w-xs snoam__py-4 snoam__px-8 lg__snoam__py-6 lg__snoam__px-10">Bestill her</span>
            <p class="snoam__text-black snoam__full-w snoam__text-xl snoam__h-24 snoam__mt-6 snoam__ml-3">Ordinærpris
                377,- pr. måned</p></div>
    </a></div>
    <p class="snoam__font-sans lg__snoam__ml-large snoam__text-center lg__snoam__text-left snoam__mt-8 snoam__mx-auto">
        Bedrift eller organisasjon?<a
            href="https://bestilling.aftenposten.no/s/s/s-bedrift_salesposter/start?redirect_uri={{redirect_uri_url_encoded}}"
            class="snoam__text-cobalt snoam__no-underline hover__snoam__underline snoam__ml-1">Få tilbud her</a></p>
</div>

  </section>


    <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a class="privacy"
            href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvern og
            Cookies</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank"></a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

  <script id="paywallInitScript"
        async
        src="/public/all@1558012248.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenposten.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="pLKXAw"
        data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2019-05-16T22:02:59+02:00">
</script>


  <script src='/public/salesposter@1558012247.js'></script>






</body>

</html>
