<!DOCTYPE html>
<html>

<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="apqLElB0"
      data-numeric-id=""
       data-short-id="qLElB0"
      data-type="standard"
      data-published="1571663308000"
      data-modified="1571663308000"
      data-section-id="sport:fotball"
      data-section-unique-name="sport:fotball"
      data-section-name="sport &gt; fotball"
      data-engage-group=""
      data-newsroom="ap" data-original-id="EWEP9a"
       data-original-newsroom="100-sport" data-tags="Norsk fotball|Tromsø IL"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1571659413">

<title>Bryan (16) scoret hat trick på en halvtime i landslagskamp</title>
<meta property="og:title" content="Bryan (16) scoret hat trick på en halvtime i landslagskamp">
<meta name="twitter:title" content="Bryan (16) scoret hat trick på en halvtime i landslagskamp">

<meta name="description" content=" Bryan Fiabema (16) var brennhet foran mål i EM-kvalifiseringen mot Malta. ">
<meta property="og:description" content=" Bryan Fiabema (16) var brennhet foran mål i EM-kvalifiseringen mot Malta. ">
<meta name="twitter:description" content=" Bryan Fiabema (16) var brennhet foran mål i EM-kvalifiseringen mot Malta. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-qLElB0.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-qLElB0.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/c74b19a3-109f-47b3-94ec-73e4367b9b07?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/c74b19a3-109f-47b3-94ec-73e4367b9b07?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1571644650.css"/>

<link rel="icon" href="/public/favicon@1571644650.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1571644650.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1571644650.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1571644650.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1571644650.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1571644650.png"/>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1571644737.js"></script>

</head>

<body class="pub-aftenposten article-type-standard salesposter">

  <div class="menu-container desktop-styles">
    <!-- Page header -->
    <!-- googleoff: snippet -->
<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                              <li><a href="http://live.aftenposten.no/">Live</a></li>
                              <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                              <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                              <li><a href="//www.aftenposten.no/sport/meninger/">Meninger</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/sport/meninger/" class="">Meninger</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/fotball/">Fotball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/i/4d8AAa/Klarer-du-dagens-kryssord">Kryssord</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/sok?query&#x3D;quiz">Quiz</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.ivygam.es/sudoku/?customerId&#x3D;ap&amp;inApp&#x3D;false">Sudoku</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://www.aftenposten.no/kampanje/junior?referer&#x3D;JR_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/?referer&#x3D;Meny_apno">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.schibsted.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"aftenposten","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"lastRead":{"name":"Mine leste artikler","url":"https://www.aftenposten.no/leste-artikler"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-ap.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
      <div class="content-inner">
        <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

              <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://ap.mnocdn.no/images/c74b19a3-109f-47b3-94ec-73e4367b9b07?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/c74b19a3-109f-47b3-94ec-73e4367b9b07?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="980" data-original-height="551" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Øyvind Sivertsen
                  </span>
                <span class="caption-text">
                   HAT TRICK: Bryan Fiabema scoret tre m&#xE5;l mot Malta. Her i pressesonen p&#xE5; Alfheim. 
                  </span>
              </div>
            
            
            </div>

    </li>
  </ul>
</section>

            <header>
              
              <h1 itemprop="name headline" class="article-title">Bryan (16) scoret hat trick p&#xE5; en halvtime i landslagskamp</h1>
              <p itemprop="description" class="article-description"> Bryan Fiabema (16) var brennhet foran m&#xE5;l i EM-kvalifiseringen mot Malta. </p>
            </header>

          <div class="article-main-info">
            <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="21079fa4-4a87-41e2-8f08-c51d0f0b4afb">
          <div class="author-image" style="background-image: url('');"></div>
              <a href="mailto:robin.andersen@itromso.no" itemprop="email">
                <div itemprop="name" class="author-data section-color-primary">
                  <div class="author-name"> Robin Andersen </div>
                  
                  
                </div>
              </a>
      </div>
    </div>




</section>

            <div class="date-block">
              <div class="dateline published">
  <span class="date-caption">Publisert:</span>
  <time class="date published" itemprop="datePublished" datetime="2019-10-21T13:08:28Z">21.okt.2019 15:08</time>
</div>

              <div class="dateline modified">
  <span class="date-caption">Oppdatert:</span>
  <time class="date modified" itemprop="dateModified" datetime="2019-10-21T13:08:28Z">21.okt.2019 15:08</time>
</div>

            </div>
          </div>

          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
               <p>Norge m&#xF8;tte Malta s&#xF8;ndag til kamp i EM-kvalik i G16-klassen, der Norge til slutt vant 8&#x2013;0.</p><p>TIL-talentet Bryan Fiabema &#xE5;pnet scoringsballet allerede etter 30 sekunder (!), f&#xF8;r han en halvtime senere hadde scoret ytterligere to m&#xE5;l.</p> 
              
            </div>
          </div>


        </article>
      </div>
    </div>
      <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,500,normal,bold|Lato:400'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/e66979b69/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/YEtSK0KpD/YEtSK0KpD/433448fcb8b1538f92d1afb5adb0483d.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/YEtSK0KpD/YEtSK0KpD/48beb4046dd22e7557f5697417e55b90.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pQhQMwi4paY"><vev id="eToprMeQlMp" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="velg-abonnement-a-default" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eToprMeQlMpc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="e5Zpp1uDZ1" class="__frame"><div class="__wc"><w id="e5Zpp1uDZ1c" class="frame"></w><div class="__c"><vev id="e6ytWJFeFvT" class="__wz3WhnyzTg __pre"><div class="__wc"><w id="e6ytWJFeFvTc" class="wz3WhnyzTg"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent? Logg deg inn her.</a></w></div></vev><vev id="evG6cyCzhOc" class="__rectangle __pre"><div class="__wc"><w id="evG6cyCzhOcc" class="rectangle"></w></div></vev></div></div></vev></div></div></div></div></vev><vev id="eWmrG9FGy7O" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter ap-salesposter campaign-wrap" data-campaign="velg-abonnement-a-default" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eWmrG9FGy7Oc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="emJ0Aa-EclU" class="__frame"><div class="__wc"><w id="emJ0Aa-EclUc" class="frame"></w><div class="__c"><vev id="exbcVlRVlgY" class="__frame"><div class="__wc"><a href="https://kundeportal.aftenposten.no/velg-abonnement/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link"><w id="exbcVlRVlgYc" class="frame"></w><div class="__c"><vev id="eFJJ8lgcJVF" class="__text"><div class="__wc"><w id="eFJJ8lgcJVFc" class="text"><div class="__stagger" id=""><p>Bedrift eller organisasjon? <a href="https://bedrift.aftenposten.no/" rel="noopener external" target="_self">Få tilbud her</a></p></div></w></div></vev><vev id="e7dwBNb03RH" class="__text"><div class="__wc"><w id="e7dwBNb03RHc" class="text"><div class="__stagger" id=""><h4>Alt innhold. Ingen bindingstid.</h4></div></w></div></vev><vev id="e43hM6b9E0g" class="__text"><div class="__wc"><w id="e43hM6b9E0gc" class="text"><div class="__stagger" id=""><h1>1 måned for 1 krone</h1></div></w></div></vev><vev id="eHlBLjVCQqq" class="__text"><div class="__wc"><w id="eHlBLjVCQqqc" class="text"><div class="__stagger" id=""><h1>Prøv Aftenposten i</h1></div></w></div></vev><vev id="ewrUtTKCyHw" class="__text"><div class="__wc"><w id="ewrUtTKCyHwc" class="text"><div class="__stagger" id=""><p>Lese mer?</p></div></w></div></vev><vev id="eQ4RdwSVZS" class="__waImBk-Rg4"><div class="__wc"><w id="eQ4RdwSVZSc" class="waImBk-Rg4"><span class="campaign-button"><a href="https://kundeportal.aftenposten.no/velg-abonnement/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Prøv nå</a></span></w></div></vev></div></a></div></vev></div></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/e66979b69/vev.js'></script><script src='https://cdn.vev.design/h/YEtSK0KpD/YEtSK0KpD/9aa63f5b0f3e5185c5c324e33655c830.js'></script><script src='https://cdn.vev.design/h/YEtSK0KpD/YEtSK0KpD/0e406dcd6e34bffe3ab52a5d110fd1f9.js'></script></div>
  </section>


    <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
        </li>
        <li>
          <a href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler
            (cookies)</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank">Adresse</a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">KULTURREDAKTØR</span>
          <span class="name">Cecilie Asker</span>
        </li>
        <li>
          <span class="title">DEBATTREDAKTØR</span>
          <span class="name">Erik Tornes</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>
  </div>

  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <script 
  id="paywallInitScript"
  src="/public/all@1571644737.js"
  data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="520204a6411c7a8838000000"
  data-paywall-prodCode="301409"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenposten.no"
    data-paywall-createCurateCookie="true"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="qLElB0"
  data-paywall-publication="Aftenposten"
  data-paywall-publishDate="2019-10-21T15:08:28+02:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1570019640.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1570019640.js"
></script>


  <script src='/public/salesposter@1571644736.js'></script>






</body>

</html>
