<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Jakob og Filip Ingebrigtsen løper gateløp </title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Jakob og Filip Ingebrigtsen stiller til start i det tradisjonelle gateløpet «Hytteplanmila» i Hole lørdag, melder NRK."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/sport/i/1Bnb0K/jakob-og-filip-ingebrigtsen-loeper-gateloep"/><meta data-react-helmet="true" property="og:title" content="I fjor satte Jakob Ingebrigtsen norsk rekord i løpet. Nå stiller han igjen."/><meta data-react-helmet="true" property="twitter:title" content="I fjor satte Jakob Ingebrigtsen norsk rekord i løpet. Nå stiller han igjen."/><meta data-react-helmet="true" property="og:description" content="Jakob og Filip Ingebrigtsen stiller til start i det tradisjonelle gateløpet «Hytteplanmila» i Hole lørdag, melder NRK."/><meta data-react-helmet="true" property="twitter:description" content="Jakob og Filip Ingebrigtsen stiller til start i det tradisjonelle gateløpet «Hytteplanmila» i Hole lørdag, melder NRK."/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=1365&w=2048&s=7dca60f4b41d5c1540c8746f3106a7a1f81664c8"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1365"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=1365&w=2048&s=7dca60f4b41d5c1540c8746f3106a7a1f81664c8"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/sport/i/1Bnb0K/jakob-og-filip-ingebrigtsen-loeper-gateloep"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="text/javascript">
      +function(a,p,P,b,y){a.appboy={};a.appboyQueue=[];for(var s="DeviceProperties Card Card.prototype.dismissCard Card.prototype.removeAllSubscriptions Card.prototype.removeSubscription Card.prototype.subscribeToClickedEvent Card.prototype.subscribeToDismissedEvent Banner CaptionedImage ClassicCard ControlCard ContentCards ContentCards.prototype.getUnviewedCardCount Feed Feed.prototype.getUnreadCardCount ControlMessage InAppMessage InAppMessage.SlideFrom InAppMessage.ClickAction InAppMessage.DismissType InAppMessage.OpenTarget InAppMessage.ImageStyle InAppMessage.Orientation InAppMessage.TextAlignment InAppMessage.CropType InAppMessage.prototype.closeMessage InAppMessage.prototype.removeAllSubscriptions InAppMessage.prototype.removeSubscription InAppMessage.prototype.subscribeToClickedEvent InAppMessage.prototype.subscribeToDismissedEvent FullScreenMessage ModalMessage HtmlMessage SlideUpMessage User User.Genders User.NotificationSubscriptionTypes User.prototype.addAlias User.prototype.addToCustomAttributeArray User.prototype.getUserId User.prototype.incrementCustomUserAttribute User.prototype.removeFromCustomAttributeArray User.prototype.setAvatarImageUrl User.prototype.setCountry User.prototype.setCustomLocationAttribute User.prototype.setCustomUserAttribute User.prototype.setDateOfBirth User.prototype.setEmail User.prototype.setEmailNotificationSubscriptionType User.prototype.setFirstName User.prototype.setGender User.prototype.setHomeCity User.prototype.setLanguage User.prototype.setLastKnownLocation User.prototype.setLastName User.prototype.setPhoneNumber User.prototype.setPushNotificationSubscriptionType InAppMessageButton InAppMessageButton.prototype.removeAllSubscriptions InAppMessageButton.prototype.removeSubscription InAppMessageButton.prototype.subscribeToClickedEvent display display.automaticallyShowNewInAppMessages display.destroyFeed display.hideContentCards display.showContentCards display.showFeed display.showInAppMessage display.toggleContentCards display.toggleFeed changeUser destroy getDeviceId initialize isPushBlocked isPushGranted isPushPermissionGranted isPushSupported logCardClick logCardDismissal logCardImpressions logContentCardsDisplayed logCustomEvent logFeedDisplayed logInAppMessageButtonClick logInAppMessageClick logInAppMessageHtmlClick logInAppMessageImpression logPurchase openSession registerAppboyPushMessages removeAllSubscriptions removeSubscription requestContentCardsRefresh requestFeedRefresh requestImmediateDataFlush resumeWebTracking setLogger stopWebTracking subscribeToContentCardsUpdates subscribeToFeedUpdates subscribeToInAppMessage subscribeToNewInAppMessages toggleAppboyLogging trackLocation unregisterAppboyPushMessages wipeData".split(" "),i=0;i<s.length;i++){for(var m=s[i],k=a.appboy,l=m.split("."),j=0;j<l.length-1;j++)k=k[l[j]];k[l[j]]=(new Function("return function "+m.replace(/./g,"_")+"(){window.appboyQueue.push(arguments); return true}"))()}window.appboy.getCachedContentCards=function(){return new window.appboy.ContentCards};window.appboy.getCachedFeed=function(){return new window.appboy.Feed};window.appboy.getUser=function(){return new window.appboy.User};(y=p.createElement(P)).type='text/javascript';
        y.src='https://js.appboycdn.com/web-sdk/3.0/appboy.min.js';
        y.async=1;(b=p.getElementsByTagName(P)[0]).parentNode.insertBefore(y,b)
        }(window,document,'script');
        // initialize the SDK
        appboy.initialize('bc7826c3-abe2-4a19-8c7a-15d1bdf57497', { baseUrl: 'sdk.fra-01.braze.eu' });
        appboy.display.automaticallyShowNewInAppMessages();

        appboy.openSession();
    </script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"I fjor satte Jakob Ingebrigtsen norsk rekord i løpet. Nå stiller han igjen.","datePublished":"2020-10-16T17:36:19Z","dateModified":"2020-10-16T18:19:50Z","wordCount":55,"articleSection":"Sport","description":"Jakob og Filip Ingebrigtsen stiller til start i det tradisjonelle gateløpet «Hytteplanmila» i Hole lørdag, melder NRK.","keywords":"friidrett filip ingebrigtsen jakob ingebrigtsen","image":{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=1365&w=2048&s=7dca60f4b41d5c1540c8746f3106a7a1f81664c8","width":2048,"height":1365,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.aftenposten.no/sport/i/1Bnb0K/jakob-og-filip-ingebrigtsen-loeper-gateloep"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[172,183,142,143,0,9,196,202,148,200,182,7,179,201]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b6ea375e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.b11d4cd7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.6323dd36.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.23957fa0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.b6f73140.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.6f342120.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.e86f9102.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.82bcef94.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~74198afb.7757476d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.8d1eb99f.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.2c003b08.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.30ac81e5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.0c407193.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel.c5ccc557.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.08f66d37.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.7f283822.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.46b9e2bd.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.01130492.m.js" type="module"></script><script src="/cnp-assets/runtime.63ef4302.js" defer nomodule></script>
<script src="/cnp-assets/styles.b11d4cd7.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c4608236.js" defer nomodule></script>
<script src="/cnp-assets/main.e42da36b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.e24bf50e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.e5e8c03c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.0f5beeb9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.a22b0427.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~74198afb.7757476d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.22039095.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.0a847b44.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.169a5f68.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.b031adb9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-InlineWithShadow-TeaserLabel.232125f1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.d0cc3f74.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.cc271162.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9fe689ac.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.ddfa7ecf.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.b11d4cd7.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.b6f73140.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["9","10","13"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"47d3a895-a1e7-42b5-97e7-06d071366273","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"5b21d17e-90e3-48e0-a699-48bd814fbfe9","title":"Friidrett","type":"descriptor","slug":"friidrett"},{"id":"75b8f0a3-499d-4ae2-812d-ff0ec1aa880e","title":"Filip Ingebrigtsen","type":"person","slug":"filip-ingebrigtsen"},{"id":"fe4436db-a6b9-4f06-8410-ba23c89bf85f","title":"Jakob Ingebrigtsen","type":"person","slug":"jakob-ingebrigtsen"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Jakob og Filip Ingebrigtsen løper gateløp ","wordCount":55,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"friidrett:filip-ingebrigtsen:jakob-ingebrigtsen"},"ads":{"keywords":{"aa-sch-context_keyword":["9","10","13"],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["sport"],"title":"Jakob og Filip Ingebrigtsen løper gateløp ","id":"1Bnb0K"},"section":{"id":"47d3a895-a1e7-42b5-97e7-06d071366273","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"Jakob og Filip Ingebrigtsen stiller til start i det tradisjonelle gateløpet «Hytteplanmila» i Hole lørdag, melder NRK."},"imageAsset":{"id":"2269cc6e-520f-4c38-a235-e16b8b205ae7","size":{"width":3633,"height":2422},"hotspot":{"x":751,"y":0,"width":2349,"height":1760},"urls":[{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=67&w=100&s=66a9616dac6ef56303d8133c669c2c2a372ede3d","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=133&w=200&s=6fcb9f4c20b32b50ed8a7c6f0facf5eda8991efd","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=253&w=380&s=c5db05841920023018838b14860a2877f31efaef","width":380,"height":253},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=387&w=580&s=8c2477166e8d66558e1544f67b083030e8a4ca85","width":580,"height":387},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=520&w=780&s=e017fcefacf94a4dc1f931045ccd0a64e47a77df","width":780,"height":520},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=653&w=980&s=b9912c160399925f35d109316ffd8616184805b2","width":980,"height":653},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=683&w=1024&s=2e84a2ef3d5b3d20a64265186f3d37dbfbad0710","width":1024,"height":683},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=960&w=1440&s=b126dab3692d2e4feb98ccc034de084fc80d47d5","width":1440,"height":960},{"url":"https://premium.vgc.no/v2/images/2269cc6e-520f-4c38-a235-e16b8b205ae7?fit=crop&h=1365&w=2048&s=7dca60f4b41d5c1540c8746f3106a7a1f81664c8","width":2048,"height":1365}]},"title":{"value":"I fjor satte Jakob Ingebrigtsen norsk rekord i løpet. Nå stiller han igjen."}},"newsroom":"ap","changes":{"created":"2020-10-16T17:36:19Z","updated":"2020-10-16T18:19:50Z","firstPublished":"2020-10-16T17:36:19Z","published":"2020-10-16T17:36:19Z"},"authors":[{"id":"100c64d7-c01d-424d-b895-cb10461f740b","title":"NTB","description":"","contacts":[{"type":"email","value":"fotball@bt.no"}],"slug":"ntb-2","type":"id"}],"tags":[{"id":"5b21d17e-90e3-48e0-a699-48bd814fbfe9","title":"Friidrett","type":"descriptor","slug":"friidrett"},{"id":"75b8f0a3-499d-4ae2-812d-ff0ec1aa880e","title":"Filip Ingebrigtsen","type":"person","slug":"filip-ingebrigtsen"},{"id":"fe4436db-a6b9-4f06-8410-ba23c89bf85f","title":"Jakob Ingebrigtsen","type":"person","slug":"jakob-ingebrigtsen"}],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTBf2367bb5-b2dc-4e42-a6c5-e8076062b4a6"}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion-css="1baqaff">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</style><div class="default"><style data-emotion-css="15lh2kc">.css-15lh2kc{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0px + 58px + 38px );padding-bottom:0;}@media screen and (max-width:980px){.css-15lh2kc{top:0;}}@media screen and (min-width:981px){.css-15lh2kc{padding-bottom:0;height:calc( 0px + 80px + 50px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-15lh2kc"><style data-emotion-css="1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion-css="fthv5e">.css-fthv5e{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-fthv5e{overflow-y:visible;}}</style><div class="css-fthv5e"><style data-emotion-css="ldx06s">.css-ldx06s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}</style><div class="css-ldx06s"><style data-emotion-css="1eor7o1">.css-1eor7o1{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1eor7o1::-moz-focus-inner{border:0;}.css-1eor7o1:focus{outline:1px dotted currentColor;}.css-1eor7o1:link,.css-1eor7o1:hover,.css-1eor7o1:active,.css-1eor7o1:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-1eor7o1 svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1eor7o1 svg{width:auto;}}@media screen and (min-width:740px){.css-1eor7o1 svg{height:40px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1eor7o1 svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-1eor7o1" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="h0plsw">.css-h0plsw{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 80px - 14px ) / 2 ) 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-h0plsw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-h0plsw::-moz-focus-inner{border:0;}.css-h0plsw:focus{outline:1px dotted currentColor;}.css-h0plsw:hover{color:#000724;}@media screen and (max-width:980px){.css-h0plsw{padding:calc( ( 58px - 14px ) / 2 ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-h0plsw" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/osloby/" class="css-h0plsw" rel="" target="" aria-label="Osloby" tabindex="0">Osloby</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-h0plsw" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-h0plsw" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion-css="j6d7nu">.css-j6d7nu{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-j6d7nu > svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-j6d7nu > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-j6d7nu{display:none;}}.css-j6d7nu:hover{border-color:#000724;color:#000724;}.css-j6d7nu::-moz-focus-inner{border:0;}.css-j6d7nu:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-j6d7nu{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-j6d7nu{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-j6d7nu"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">Søk</span><style data-emotion-css="1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="n87tqu">.css-n87tqu{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-n87tqu{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-n87tqu{margin-left:auto;display:block;}}</style><div class="css-n87tqu"><style data-emotion-css="1brs0lj">.css-1brs0lj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1brs0lj{position:relative;line-height:100%;height:inherit;}}.css-1brs0lj > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width:981px){.css-1brs0lj > svg{display:none;}}</style><form aria-label="form" class="css-1brs0lj"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1t4h0um">.css-1t4h0um{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-1t4h0um::-moz-focus-inner{border:0;}.css-1t4h0um:focus{outline:1px dotted currentColor;}.css-1t4h0um::-webkit-input-placeholder{color:#000724;opacity:1;}.css-1t4h0um::-moz-placeholder{color:#000724;opacity:1;}.css-1t4h0um:-ms-input-placeholder{color:#000724;opacity:1;}.css-1t4h0um::placeholder{color:#000724;opacity:1;}.css-1t4h0um::-ms-input-placeholder{color:#000724;}.css-1t4h0um::-webkit-search-decoration,.css-1t4h0um::-webkit-search-cancel-button,.css-1t4h0um::-webkit-search-results-button,.css-1t4h0um::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1t4h0um:focus{color:#000724;outline:none;}@media screen and (min-width:981px){.css-1t4h0um{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-1t4h0um:hover,.css-1t4h0um:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1t4h0um"/></label><style data-emotion-css="1y1edos">.css-1y1edos{display:none;background-color:#f7f7f7;}@media screen and (min-width:981px){.css-1y1edos{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-1y1edos svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1y1edos svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1y1edos svg{margin-left:0;}}.css-1y1edos::-moz-focus-inner{border:0;}.css-1y1edos:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1y1edos"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1l753vv">.css-1l753vv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1l753vv:hover{border-color:#000724;color:#000724;}.css-1l753vv::-moz-focus-inner{border:0;}.css-1l753vv:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l753vv{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l753vv{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1l753vv{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1l753vv" type="button" aria-label="Meny"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">Meny</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">Lukk</span><style data-emotion-css="1uifujg">.css-1uifujg{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1uifujg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1uifujg"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="1lewd0n">.css-1lewd0n{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-1lewd0n::after,.css-1lewd0n::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-1lewd0n::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1lewd0n::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-1lewd0n,.css-1lewd0n::before,.css-1lewd0n::after{background-color:#000724;}.css-1lewd0n::before{top:-5px;}.css-1lewd0n::after{bottom:-5px;}</style><span class="css-1lewd0n"></span></span></div></button></div></div></div></div><style data-emotion-css="kpiwjr">.css-kpiwjr{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-kpiwjr{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-kpiwjr"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="gy879j">.css-gy879j{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-gy879j{height:38px;line-height:38px;}}@media screen and (max-width:980px){.css-gy879j::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-gy879j::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-gy879j::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-gy879j"><style data-emotion-css="13oga87">.css-13oga87{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-13oga87{z-index:20;}}@media screen and (min-width:981px){.css-13oga87{margin-right:calc(2 * 10px);}}.css-13oga87::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-13oga87::after{right:-18px;}}</style><div class="css-13oga87"><style data-emotion-css="12eezb3">.css-12eezb3{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-12eezb3:hover{border-color:#000724;color:#000724;}.css-12eezb3::-moz-focus-inner{border:0;}.css-12eezb3:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-12eezb3{font-size:14px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-12eezb3" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion-css="132hmb9">.css-132hmb9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-132hmb9:hover{border-color:#000724;color:#000724;}.css-132hmb9::-moz-focus-inner{border:0;}.css-132hmb9:focus{outline:1px dotted currentColor;}.css-132hmb9 svg{margin-left:5px;}@media screen and (min-width:740px){.css-132hmb9{font-size:14px;}}@media screen and (min-width:981px){.css-132hmb9{display:none;}}</style><button type="button" aria-haspopup="true" class="css-132hmb9">Emne<style data-emotion-css="fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1p6atz1">@media screen and (max-width:980px){.css-1p6atz1{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1p6atz1{display:none;}}@media screen and (min-width:740px){.css-1p6atz1{display:none;}}@media screen and (min-width:981px){.css-1p6atz1{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1p6atz1"><style data-emotion-css="1g88cdy">.css-1g88cdy{display:block;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-1g88cdy{width:100%;padding:0 10px;background-color:#ffffff;border-top:1px solid #e9e9e9;}}@media screen and (min-width:981px){.css-1g88cdy{overflow-y:hidden;height:50px;}}</style><ul class="css-1g88cdy"><style data-emotion-css="q0x12">.css-q0x12{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-q0x12{height:48px;line-height:48px;width:auto;border-bottom:1px solid #e9e9e9;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-q0x12{float:left;}}</style><li class="css-q0x12"><style data-emotion-css="11k9z6b">.css-11k9z6b{-webkit-text-decoration:none;text-decoration:none;}.css-11k9z6b:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-11k9z6b::-moz-focus-inner{border:0;}.css-11k9z6b:focus{outline:1px dotted currentColor;}.css-11k9z6b,.css-11k9z6b:hover,.css-11k9z6b:active{color:#000724;}@media screen and (max-width:980px){.css-11k9z6b{height:100%;display:block;}}@media screen and (min-width:981px){.css-11k9z6b{font-size:14px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/sport/fotball/" class="css-11k9z6b" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-q0x12"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-11k9z6b" rel="" target="" aria-label="Live">Live</a></li><li class="css-q0x12"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-11k9z6b" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-q0x12"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-11k9z6b" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-q0x12"><a data-test-tag="internal-link" href="/sport/meninger" class="css-11k9z6b" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="12va30m">.css-12va30m{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-12va30m{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-12va30m{max-height:none;height:0;}}@media screen and (max-width:980px){.css-12va30m{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-12va30m{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-12va30m"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width:981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="xtbinc">.css-xtbinc{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-xtbinc{background-color:#ffffff;}}@media screen and (min-width:981px){.css-xtbinc{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-xtbinc"><style data-emotion-css="165i4v0">.css-165i4v0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-165i4v0{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-165i4v0{padding:15px 0;}}.css-165i4v0::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width:981px){.css-165i4v0::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-165i4v0:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-165i4v0:last-of-type::before{display:none;}}</style><li class="sectionItem css-165i4v0"><style data-emotion-css="iquhr2">@media screen and (max-width:980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion-css="1v5zjrt">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1v5zjrt" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="54hf26">.css-54hf26{display:none;}@media screen and (max-width:980px){.css-54hf26{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-54hf26:hover{border-color:#000724;color:#000724;}.css-54hf26::-moz-focus-inner{border:0;}.css-54hf26:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="1dmmsm9">.css-1dmmsm9{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-1dmmsm9:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dmmsm9::-moz-focus-inner{border:0;}.css-1dmmsm9:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1dmmsm9{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-1dmmsm9{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-1dmmsm9" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norge" class="css-1dmmsm9" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/verden/" class="css-1dmmsm9" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/okonomi" class="css-1dmmsm9" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/amagasinet" class="css-1dmmsm9" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podkast" class="css-1dmmsm9" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/karriere/" class="css-1dmmsm9" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/osloby" class="css-1v5zjrt" rel="" target="" aria-label="Osloby">Osloby</a><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-1dmmsm9" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-1dmmsm9" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-1dmmsm9" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-1v5zjrt" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1dmmsm9" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-1dmmsm9" rel="" target="" aria-label="Live">Live</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-1dmmsm9" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-1dmmsm9" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/meninger" class="css-1dmmsm9" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-1v5zjrt" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1dmmsm9" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1dmmsm9" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1dmmsm9" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-1dmmsm9" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-1dmmsm9" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/viten/" class="css-1dmmsm9" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-1v5zjrt" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-1dmmsm9" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-1dmmsm9" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1dmmsm9" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1dmmsm9" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-1v5zjrt" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-1dmmsm9" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-1dmmsm9" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-1v5zjrt" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-54hf26"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-165i4v0"><div class="css-iquhr2"><button type="button" class="css-1v5zjrt">A til Å</button></div><ul class="css-mzxq9i"></ul></li></ul><style data-emotion-css="s792lz">.css-s792lz{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-s792lz{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-s792lz{overflow:hidden;}}</style><div aria-label="sitemap" class="css-s792lz"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="1tuki9i">.css-1tuki9i{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-1tuki9i:last-of-type{border-bottom:none;}</style><li class="css-1tuki9i"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-77hcv" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-77hcv" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-77hcv" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-77hcv" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-77hcv" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bil" class="css-77hcv" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-77hcv" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-77hcv" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-77hcv" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-77hcv" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-77hcv" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-77hcv" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-77hcv" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/hjemmelivet" class="css-77hcv" rel="" target="" aria-label="Hjemmelivet">Hjemmelivet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-77hcv" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-77hcv" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-77hcv" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-77hcv" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-77hcv" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-77hcv" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-77hcv" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby" class="css-77hcv" rel="" target="" aria-label="Osloby">Osloby</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-77hcv" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-77hcv" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-77hcv" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-77hcv" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-77hcv" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-77hcv" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-77hcv" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-77hcv" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-77hcv" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-77hcv" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="vjpgj2">.css-vjpgj2{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-vjpgj2:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-vjpgj2{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-vjpgj2{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-vjpgj2"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1ptnk7d">.css-1ptnk7d{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-1ptnk7d:hover{border-color:#000724;color:#000724;}.css-1ptnk7d::-moz-focus-inner{border:0;}.css-1ptnk7d:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-1ptnk7d" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion-css="xc5e3t">.css-xc5e3t{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xc5e3t"><li class="css-0"><style data-emotion-css="1olsq9e">.css-1olsq9e{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-1olsq9e::-moz-focus-inner{border:0;}.css-1olsq9e:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1olsq9e{line-height:40px;}}@media screen and (min-width:981px){.css-1olsq9e{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-1olsq9e" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-1olsq9e" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-1olsq9e" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-1olsq9e" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-1olsq9e" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-1olsq9e" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="css-1olsq9e" rel="" target="" aria-label="Kjøp Aftenposten Junior">Kjøp Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/godetilbud?referer=Ap_meny" class="css-1olsq9e" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-1olsq9e" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-1olsq9e" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-1olsq9e" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="a21ugw">.css-a21ugw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-a21ugw a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-a21ugw{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-a21ugw{background:#ffffff;}}@media screen and (min-width:740px){.css-a21ugw{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-a21ugw"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class="_3YMvp"><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="28qjpk">html,body{background:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="kvw264">.css-kvw264{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:48px;}@media screen and (min-width:981px){.css-kvw264{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-kvw264::before,.css-kvw264::after{content:' ';display:table;}.css-kvw264::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-kvw264{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-kvw264{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-kvw264 a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-kvw264{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width:980px){.css-kvw264{padding-top:64px;}}</style><div class="css-kvw264"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="zy8hoc">.css-zy8hoc{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;margin:0px 0 24px;}.dark .css-zy8hoc a,.dark .css-zy8hoc a:active,.dark .css-zy8hoc a:visited{color:#ffffff;}.dark .css-zy8hoc a:focus,.dark .css-zy8hoc a:hover,.dark .css-zy8hoc a:visited:hover{color:#dbdbdb;}.css-zy8hoc.extendedContent{clear:both;}@media screen and (min-width:981px){.css-zy8hoc.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-zy8hoc.extendedContent,.fullPageWidth .css-zy8hoc.extendedContent,.fullScreen .css-zy8hoc.extendedContent,.extendedContent .css-zy8hoc.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="default running-head extendedContent css-zy8hoc" data-test-tag="running-head"><style data-emotion-css="4a2liv">.css-4a2liv{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-4a2liv > a,.css-4a2liv > a:active,.css-4a2liv > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-4a2liv > a:focus,.css-4a2liv > a:hover,.css-4a2liv > a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-4a2liv"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/sport" class="css-14uukyf" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion-css="1bd9nis">.css-1bd9nis{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-1bd9nis{border-color:var(--c-light);}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-1bd9nis"><a data-test-tag="internal-link" href="/tag/friidrett" class="css-14uukyf" rel="" target="" aria-label="Friidrett">Friidrett</a></div></div><style data-emotion-css="ohgdvm">.css-ohgdvm{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;-webkit-letter-spacing:-0.5px;-moz-letter-spacing:-0.5px;-ms-letter-spacing:-0.5px;letter-spacing:-0.5px;}.css-ohgdvm.extendedContent{clear:both;}@media screen and (min-width:981px){.css-ohgdvm.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-ohgdvm.extendedContent,.fullPageWidth .css-ohgdvm.extendedContent,.fullScreen .css-ohgdvm.extendedContent,.extendedContent .css-ohgdvm.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-ohgdvm" data-test-tag="headline">Jakob og Filip Ingebrigtsen løper gateløp </h1><style data-emotion-css="1ajwg3f">.css-1ajwg3f{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-1ajwg3f.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ajwg3f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ajwg3f.extendedContent,.fullPageWidth .css-1ajwg3f.extendedContent,.fullScreen .css-1ajwg3f.extendedContent,.extendedContent .css-1ajwg3f.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-1ajwg3f" data-test-tag="lead-text">Jakob og Filip Ingebrigtsen stiller til start i det tradisjonelle gateløpet «Hytteplanmila» i Hole lørdag, melder NRK.</p><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="15jfvnm">.css-15jfvnm{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-15jfvnm{padding-bottom:inherit;}@media screen and (min-width:981px){.css-15jfvnm.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-15jfvnm.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-15jfvnm" data-test-tag="image"><style data-emotion-css="ghs40x">.css-ghs40x{overflow:hidden;position:relative;display:block;object-position:center;}.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-ghs40x{max-height:75vh;}}@media screen and (max-width:739px){.css-ghs40x{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-ghs40x,.fullWidth .css-ghs40x,.fullPageWidth .css-ghs40x,.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-ghs40x"><style data-emotion-css="k33my8">.css-k33my8{width:100%;display:block;height:0;padding-bottom:66.65039%;}.fullScreen .css-k33my8,.fullScreenTop .css-k33my8{height:100%;padding-bottom:0;}</style><div class="css-k33my8"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=1365&amp;w=2048&amp;s=1c690b7fb05ee485ecbe83aa81c416cd7d30b48b" srcSet="https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=1365&amp;w=2048&amp;s=1c690b7fb05ee485ecbe83aa81c416cd7d30b48b 2048w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=960&amp;w=1440&amp;s=040ea5209909a82ebc34ffcac2fd0c97abf70642 1440w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=683&amp;w=1024&amp;s=35e0a7b79fe54c8a8120acf8f3eed268dc7c4e4f 1024w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=653&amp;w=980&amp;s=6995aa45c1021f5107bec2acf8a5dea8193153ba 980w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=520&amp;w=780&amp;s=8d75e1a14554dce0a039c4bc2590960d285a5ab6 780w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=387&amp;w=580&amp;s=c971aad39f46f79171f74d025d1821d44d03abca 580w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=253&amp;w=380&amp;s=8a6f6c3fe209263489ff5fb7716ea7f98ca40e3f 380w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=133&amp;w=200&amp;s=ceec20a3244e52f9bbc3412d09ffe21e23e68a8f 200w,https://premium.vgc.no/v2/images/57ec4a7d-2dac-4896-b7ba-88e203bf1ed5?fit=crop&amp;h=67&amp;w=100&amp;s=db09e5776fb3a18702ce1c7c6cc31af271281d49 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></div></div><style data-emotion-css="1pnasa5">.css-1pnasa5{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}@media screen and (max-width:739px){.fullWidth .css-1pnasa5,.fullPageWidth .css-1pnasa5{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1pnasa5.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1pnasa5.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figcaption class="fullWidthDesktop css-1pnasa5"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Jakob Ingebrigtsen (t.v.) og Filip Ingebrigtsen løper «Hytteplanmila» lørdag. Her er brødreduoen i aksjon under årets Boysen Memorial-stevne på Bislett. </span><span><style data-emotion-css="1nw7dv8">.css-1nw7dv8{font-style:italic;color:#767676;white-space:initial;}.isCollapsed .css-1nw7dv8{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1nw7dv8"><span data-test-tag="image:byline-text">Foto: Trond Reidar Teigen / NTB</span></span></span></p></div></figcaption></figure><style data-emotion-css="8mzfl2">.css-8mzfl2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-8mzfl2"><style data-emotion-css="vuexq3">.css-vuexq3{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-vuexq3" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><div class="css-0"><style data-emotion-css="s257tz">.css-s257tz{font-size:15px;line-height:20px;font-weight:bold;color:#000724;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-s257tz::before{font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-s257tz"><style data-emotion-css="9fzinp">.css-9fzinp{font-size:15px;line-height:20px;font-weight:bold;color:#000724;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><a href="mailto:fotball@bt.no" title="Send e-post til journalisten: NTB" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9fzinp">NTB</a></span></div></li></ul></div><style data-emotion-css="zjcy05">.css-zjcy05{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:var(--component-background-color-02);border-radius:20px;}.css-zjcy05 svg{display:block;}</style><a href="mailto:fotball@bt.no" title="Send e-post til journalisten: NTB" class="css-zjcy05"></a></div><div class="css-0"><style data-emotion-css="1vdnv74">.css-1vdnv74{margin-bottom:16px;padding-top:16px;}.css-1vdnv74::after{content:'';display:block;height:1px;background-color:rgba(0,0,0,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-1vdnv74"></div></div><style data-emotion-css="11bfz2a">.css-11bfz2a{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-11bfz2a span{white-space:pre;}</style><div class="css-11bfz2a" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2020-10-16T17:36:19Z" aria-label="16. okt. 2020 19:36">16. okt. 2020 19:36</time></div><style data-emotion-css="5c83te">.css-5c83te{border-left:1px solid var(--c-separator);margin-left:var(--gap-unit);padding-left:var(--gap-unit);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:calc(var(--gap-unit) * 2);}</style><div class="css-5c83te"><div><time itemProp="dateModified" dateTime="2020-10-16T18:19:50Z" aria-label="Oppdatert: 16. okt. 2020 20:19">Sist oppdatert nå nettopp</time></div></div></div><style data-emotion-css="8hfc5g">.css-8hfc5g{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;-webkit-letter-spacing:-0.1px;-moz-letter-spacing:-0.1px;-ms-letter-spacing:-0.1px;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-8hfc5g">Det har en stund vært usikkert om noen av Ingebrigtsen-brødrene kom til å delta i årets utgave. Nå blir det løp på to av dem.</p><p class="css-8hfc5g">Jakob Ingebrigtsen satte norsk rekord i det samme gateløpet i fjor. </p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-8hfc5g">Da klokket han inn til 27.54, og det var ett sekund raskere enn Sondre Nordstad Moens bestenotering fra 2017.</p><style data-emotion-css="87i774">.css-87i774{clear:both;margin-bottom:16px;}</style><div class="css-87i774"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1rvtlej">.css-1rvtlej{list-style:none;padding:0;margin:0;}</style><ol class="css-1rvtlej"><style data-emotion-css="1wea5a2">.css-1wea5a2{margin-bottom:var(--grid-gutter);}</style><li class="css-1wea5a2"><style data-emotion-css="67hawl">.css-67hawl{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;box-shadow:0 6px 13px 0 rgba(0,0,0,0.22);margin-bottom:48px;margin-top:48px;background-color:transparent;margin-bottom:16px;margin-top:16px;border-top:1px solid;padding:calc(-12.800000000000008px + 1.6000000000000005rem);border-top-color:#0533ff;-webkit-transition:all 0.2s ease-in-out;transition:all 0.2s ease-in-out;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-67hawl::before,.css-67hawl::after{content:' ';display:table;}.css-67hawl::after{clear:both;}.css-67hawl a:focus{border:none;}@media screen and (max-width:739px){.css-67hawl{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}.css-67hawl:hover{box-shadow:0 7px 19px 0 rgba(0,0,0,0.3);-webkit-transform:scale(1.01);-ms-transform:scale(1.01);transform:scale(1.01);}.css-67hawl.extendedContent{clear:both;}@media screen and (min-width:981px){.css-67hawl.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-67hawl.extendedContent,.fullPageWidth .css-67hawl.extendedContent,.fullScreen .css-67hawl.extendedContent,.extendedContent .css-67hawl.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><a data-test-tag="teaser-small:link-internal" href="/sport/i/nAgbyB/ingebrigtsen-gjoer-narr-av-warholm-utspill" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="Ingebrigtsen gjør narr av Warholm-utspill"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="60263y">.css-60263y{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-left:16px;}.observer-placeholder .css-60263y{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-60263y"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=14c2b19f8a23909df0538c873da35e2efc7e14ce" srcSet="https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=14c2b19f8a23909df0538c873da35e2efc7e14ce 1600w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=37cc7d7ee86a337048aa44c383626155b10bb35e 1440w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c55fd81b7281856efc3245b9f81188699af203ef 1024w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=b417ae3a2bf86dd1dccbd2b2bf86979c7a2da306 980w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=af01aec3b62428127abe96f81fdbf08d784ecde1 780w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=6aef3d0c5b4a05b004c37bea814dceeb5aa1b9c4 580w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=d06fdeab5a9f024aef82f4d5a5ea8f46f1b7eea4 380w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=86f2838665cf38ac23583561ffd1df67b2a46ec1 200w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=51ce0879d3e365fa7955efa78a12c38eb26ba2c4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1rh8twt">.css-1rh8twt{margin-right:5px;padding-right:5px;border-right:1px solid rgba(0,0,0,0.3);color:#000;}</style><style data-emotion-css="mqm6on">.css-mqm6on{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#767676;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class=" css-mqm6on">Les også</div><style data-emotion-css="3q7xj8">.css-3q7xj8{font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-3q7xj8"><style data-emotion-css="166m7wl">.css-166m7wl{margin:0;display:inline;font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.nohover .css-166m7wl:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-166m7wl">Ingebrigtsen gjør narr av Warholm-utspill</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="/sport/i/lEAk6L/jakob-ingebrigtsen-tror-han-vil-naa-toppen-om-fem-aar-toppidrett-er-i" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="Jakob Ingebrigtsen tror han vil nå toppen om fem år: – Toppidrett er ikke noe gøy"><div class="css-79elbk"><div class="css-60263y"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=08438d766b2251ef019067159b0f1f62b4e7359d" srcSet="https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=08438d766b2251ef019067159b0f1f62b4e7359d 2048w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e10304bcf5c109d68bfb94148534d1ff58974094 1440w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c683d2d7c9df5b885ba966cfb6b657d16383d8c1 1024w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=9866552933cd09633254e597b862f2cec9565c2d 980w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=948132e893fe8184cad77bde2d5951c9ff1fe49e 780w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=6c74e17546bb319c66e1ec2caa806919218fdb41 580w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=cc6e1660aa5ba546fe4be89026a4e03787178881 380w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a58a6cbdf60b8ad890171c29189daeb3389dc5ee 200w,https://premium.vgc.no/v2/images/1586e9b2-9ebf-4a29-a79f-3ed81e00bbc5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=faeea64c5b8e6ff5685372c76c223e4af3522281 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-mqm6on">Les også</div><div class="default css-3q7xj8"><h2 class="css-166m7wl">Jakob Ingebrigtsen tror han vil nå toppen om fem år: – Toppidrett er ikke noe gøy</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="/sport/i/2dGmrR/henrik-ingebrigtsen-aapner-opp-om-skaden-det-var-bekmoerkt-det-foelte" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="Henrik Ingebrigtsen åpner opp om skaden: – Det var bekmørkt, det føltes som jeg hadde kastet bort hele livet"><div class="css-79elbk"><div class="css-60263y"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4c6d4faae21d6a27d85a3f78453e205d79a42c7e" srcSet="https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4c6d4faae21d6a27d85a3f78453e205d79a42c7e 1600w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=991ac393d2d2411c21766a1e89df403dc80f5017 1440w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ebe5c6db8610f1ab7f59859aa994e7cb78ab2859 1024w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=06df2c35716846d72c52773df4d7af751c792027 980w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=cdb2bd2b06d8ce740ce0665589f3f42976a201ed 780w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=701cf7ebdbb2531e12c8de478df79122ab49eeef 580w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=783d9a352bc94a956a67a5c1ad618d55d7481011 380w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1fae60d286f7243ba11296ae44c29987395f9112 200w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=50b10a2f432a7265b08d560e3d3917dbf9075384 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-mqm6on">Les også</div><div class="default css-3q7xj8"><h2 class="css-166m7wl">Henrik Ingebrigtsen åpner opp om skaden: – Det var bekmørkt, det føltes som jeg hadde kastet bort hele livet</h2></div></div></a></li><li class="css-1wea5a2"><a data-test-tag="teaser-small:link-internal" href="/sport/i/QmlpVJ/34-aaring-jaktet-paa-ingebrigtsen-rekord-loep-inn-til-aarsbeste-i-norge" class="imagePosition-right extendedContent css-67hawl" rel="" target="" aria-label="34-åring jaktet på Ingebrigtsen-rekord – løp inn til årsbeste i Norge"><div class="css-79elbk"><div class="css-60263y"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5cea4e84f8a340554f81388a12238b811e5b4908" srcSet="https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5cea4e84f8a340554f81388a12238b811e5b4908 1000w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=ecfa61d6c67d6f718deb3468366a09341d3116f0 980w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=4f4978fbc1474981f6d649f20ffd507ea73db0e5 780w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=53efb72314409b02f7cd410f1dd829f9fffaee78 580w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=b4bdec0828818ef5c209c51a21640e3ba871112e 380w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5046122be8665260df5a36150ede001172dafd5c 200w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ff35ad82d6fa92c5146c8648bfa1275089ba31c1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-mqm6on">Les også</div><div class="default css-3q7xj8"><h2 class="css-166m7wl">34-åring jaktet på Ingebrigtsen-rekord – løp inn til årsbeste i Norge</h2></div></div></a></li></ol></div></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><style data-emotion-css="1c46b8">.css-1c46b8{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-1c46b8{display:none !important;}}</style><section class="css-1c46b8" data-test-tag="share"></section><div class="css-87i774"><style data-emotion-css="1w27i14">.css-1w27i14{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;margin-top:0;}</style><h2 class="css-1w27i14" data-test-tag="widget:title">Les mer om</h2><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="thms9v">.css-thms9v{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223,227,252);background-color:rgb(255,255,255);font-weight:normal;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-thms9v:focus{border-color:rgb(5,51,255);background-color:rgb(255,255,255);}.css-thms9v:active{border-color:rgb(5,51,255);background-color:rgb(255,255,255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-thms9v:hover{border-color:rgb(5,51,255);background-color:rgb(255,255,255);box-shadow:none;}.css-thms9v:disabled,.css-thms9v[disabled]{cursor:default;}.css-thms9v[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/friidrett" class="css-thms9v" rel="" target="" aria-label="Friidrett"><span class="css-0">Friidrett</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/filip-ingebrigtsen" class="css-thms9v" rel="" target="" aria-label="Filip Ingebrigtsen"><span class="css-0">Filip Ingebrigtsen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/jakob-ingebrigtsen" class="css-thms9v" rel="" target="" aria-label="Jakob Ingebrigtsen"><span class="css-0">Jakob Ingebrigtsen</span></a></li></ol></div></div><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="t7e8zq">.css-t7e8zq{clear:both;margin-bottom:16px;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-t7e8zq.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-t7e8zq.fullPageWidth .title a{color:red;}</style><div class="fullPageWidth css-t7e8zq"><style data-emotion-css="1tpvh24">.css-1tpvh24{font-size:21px;line-height:24px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width:981px){.css-1tpvh24{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width:980px){.css-1tpvh24{margin-left:16px;margin-right:16px;}}</style><h2 class="css-1tpvh24" data-test-tag="widget:title">Relevante artikler</h2><style data-emotion-css="nf6n2u">.css-nf6n2u::before,.css-nf6n2u::after{content:' ';display:table;}.css-nf6n2u::after{clear:both;}.css-nf6n2u.extendedContent{clear:both;}@media screen and (min-width:981px){.css-nf6n2u.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-nf6n2u.extendedContent,.fullPageWidth .css-nf6n2u.extendedContent,.fullScreen .css-nf6n2u.extendedContent,.extendedContent .css-nf6n2u.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="bundle extendedContent css-nf6n2u"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="1mgn9ki">.css-1mgn9ki{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255,255,255,0.3);}@media screen and (min-width:740px){.css-1mgn9ki{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-1mgn9ki:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width:740px){.css-1mgn9ki{-webkit-flex-basis:calc( 100% / 1 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 1 - var(--gap-unit) );flex-basis:calc( 100% / 1 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-1mgn9ki{-webkit-flex-basis:calc( 100% / 1 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 1 - var(--gap-unit) );flex-basis:calc( 100% / 1 - var(--gap-unit) );}}@media screen and (max-width:980px){.css-1mgn9ki{margin-left:16px;margin-right:16px;}}</style><li class="css-1mgn9ki"><style data-emotion-css="16ctpqf">.css-16ctpqf{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-16ctpqf::before,.css-16ctpqf::after{content:' ';display:table;}.css-16ctpqf::after{clear:both;}.css-16ctpqf a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/sport/i/VqRAed/ingebrigtsen-dropper-vm-i-halvmaraton" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Ingebrigtsen dropper VM i halvmaraton"><div class="css-79elbk"><style data-emotion-css="18gdhaw">.css-18gdhaw{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-18gdhaw{padding-bottom:inherit;height:inherit;width:inherit;}@media screen and (max-width:739px){.css-18gdhaw{width:96px;height:63px;}}</style><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=665b0bed23e419bb41cbbde7fa81c326d67fb82c" srcSet="https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=665b0bed23e419bb41cbbde7fa81c326d67fb82c 2048w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=567775ad4fc301eaa5dab45221be0201598f3d74 1440w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=32669ddd0b68bff6df5ab616434f9455e088370b 1024w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=6515ccafa01c51d44e0c85ba5c66f0e17876b95b 980w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=b0a2b8089057e9466fda3f00796a3a605b4090c6 780w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=3048e6a5e4766ae8898224fbcbfaa476ae81c093 580w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=0d9e9d971853f4fa586be077f0aee52b29649fd5 380w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8ac88bef55849699788e8eae4074905048aa8e1d 200w,https://premium.vgc.no/v2/images/80fe42b0-8240-42d9-ab3e-1c1346d7d1fa?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8dfa345cf17396b6cf7b9f1c31b660c69433e85d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><style data-emotion-css="faj4lf">.css-faj4lf{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion-css="1k5sfsy">.css-1k5sfsy{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;}.css-1k5sfsy::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-1k5sfsy">SPORT<style data-emotion-css="ulydfd">.css-ulydfd{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-29T12:26:04Z" aria-label="2020-09-29T12:26:04Z">29. september</time></div></div></div><style data-emotion-css="nz12gp">.css-nz12gp{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="default css-nz12gp"><style data-emotion-css="l331tb">.css-l331tb{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin:0;display:inline;}.css-l331tb:active,.css-l331tb:hover{color:var(--c-info);}.nohover .css-l331tb:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-l331tb">Ingebrigtsen dropper VM i halvmaraton</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/QmlpVJ/34-aaring-jaktet-paa-ingebrigtsen-rekord-loep-inn-til-aarsbeste-i-norge" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Følte han skulle kaste opp halvveis. Så satte 34-åringen årsbeste i Norge."><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5cea4e84f8a340554f81388a12238b811e5b4908" srcSet="https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5cea4e84f8a340554f81388a12238b811e5b4908 1000w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=ecfa61d6c67d6f718deb3468366a09341d3116f0 980w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=4f4978fbc1474981f6d649f20ffd507ea73db0e5 780w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=53efb72314409b02f7cd410f1dd829f9fffaee78 580w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=b4bdec0828818ef5c209c51a21640e3ba871112e 380w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5046122be8665260df5a36150ede001172dafd5c 200w,https://premium.vgc.no/v2/images/dd352e7f-58d0-423e-a4d0-6df8c56cc9df?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ff35ad82d6fa92c5146c8648bfa1275089ba31c1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">SPORT<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-10-03T11:40:47Z" aria-label="2020-10-03T11:40:47Z">3. oktober</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Følte han skulle kaste opp halvveis. Så satte 34-åringen årsbeste i Norge.</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/2dGmrR/henrik-ingebrigtsen-aapner-opp-om-skaden-det-var-bekmoerkt-det-foelte" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Henrik Ingebrigtsen åpner opp om skrekkskaden: – Det føltes som jeg hadde kastet bort hele livet"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4c6d4faae21d6a27d85a3f78453e205d79a42c7e" srcSet="https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4c6d4faae21d6a27d85a3f78453e205d79a42c7e 1600w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=991ac393d2d2411c21766a1e89df403dc80f5017 1440w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ebe5c6db8610f1ab7f59859aa994e7cb78ab2859 1024w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=06df2c35716846d72c52773df4d7af751c792027 980w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=cdb2bd2b06d8ce740ce0665589f3f42976a201ed 780w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=701cf7ebdbb2531e12c8de478df79122ab49eeef 580w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=783d9a352bc94a956a67a5c1ad618d55d7481011 380w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1fae60d286f7243ba11296ae44c29987395f9112 200w,https://premium.vgc.no/v2/images/3a655b5a-5fba-4a11-b2a8-05deb91e95b3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=50b10a2f432a7265b08d560e3d3917dbf9075384 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">SPORT<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-10-10T06:46:44Z" aria-label="2020-10-10T06:46:44Z">10. oktober</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Henrik Ingebrigtsen åpner opp om skrekkskaden: – Det føltes som jeg hadde kastet bort hele livet</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/nAgbyB/ingebrigtsen-gjoer-narr-av-warholm-utspill" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Ingebrigtsen gjør narr av Warholm-utspill"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=14c2b19f8a23909df0538c873da35e2efc7e14ce" srcSet="https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=14c2b19f8a23909df0538c873da35e2efc7e14ce 1600w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=37cc7d7ee86a337048aa44c383626155b10bb35e 1440w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c55fd81b7281856efc3245b9f81188699af203ef 1024w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=b417ae3a2bf86dd1dccbd2b2bf86979c7a2da306 980w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=af01aec3b62428127abe96f81fdbf08d784ecde1 780w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=6aef3d0c5b4a05b004c37bea814dceeb5aa1b9c4 580w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=d06fdeab5a9f024aef82f4d5a5ea8f46f1b7eea4 380w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=86f2838665cf38ac23583561ffd1df67b2a46ec1 200w,https://premium.vgc.no/v2/images/1b39f2f3-c686-430c-bf87-ba76a45a8df2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=51ce0879d3e365fa7955efa78a12c38eb26ba2c4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">SPORT<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-20T16:46:08Z" aria-label="2020-09-20T16:46:08Z">20. september</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Ingebrigtsen gjør narr av Warholm-utspill</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/zgLQ8w/rekorden-hadde-staatt-i-16-aar-saa-kom-jakob-ingebrigtsen-til-fana-stadi" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Jakob Ingebrigtsen slettet 16 år gammel «bergensrekord»"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=4d01c48f84f8cadbe94240b0ffdb7a9f9d9ad348" srcSet="https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=4d01c48f84f8cadbe94240b0ffdb7a9f9d9ad348 2048w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e94ad315181a405e7bfd2eec9b9d1a583df712ad 1440w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=840c3ffe82f1922a9d5b4b8633d23ffa3992525d 1024w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=8de96fe22b86875a3061c3902be4e975c8fae9d1 980w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=82e7f8fa4efb6f03483937da356501f513698d83 780w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=dfe4442b0d86904864173952b2805c881a14329d 580w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=58793e043de13b2dbf04b0044e0087ff63234318 380w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7b84eec881c0f6e144b5d969df319c9f23c18d78 200w,https://premium.vgc.no/v2/images/ef114a9e-ecf3-4832-a70a-bc441a10547d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=768c452bb388d77c4f1550dc62d4ebdc98c4499a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">SPORT<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-19T20:14:59Z" aria-label="2020-09-19T20:14:59Z">19. september</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Jakob Ingebrigtsen slettet 16 år gammel «bergensrekord»</h2></div></div></a></li><li class="css-1mgn9ki"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/Ln0e1x/jakob-ingebrigtsen-suste-inn-til-mesterskapsrekord-i-nm-saa-loep-han-v" class="imagePosition-right medium css-16ctpqf" rel="" target="" aria-label="Knuste egen mesterskapsrekord – så løp han videre ut av stadion"><div class="css-79elbk"><div class="css-18gdhaw"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=8afbee42b31d5d267dda59a4f46644e89bb46a38" srcSet="https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=8afbee42b31d5d267dda59a4f46644e89bb46a38 2048w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ab3d358c331fe22d86b384ea9df3fc81840ad933 1440w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=85a1900291a8362e9c5bd5bfe3173091c0672609 1024w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=1880a50f4ad5124c1d69d37ca4bd715cc59b38f4 980w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=585&amp;tight=true&amp;w=780&amp;s=c01dc8a6fe925a1eabf0a0073ebd0b83d617b0b0 780w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=435&amp;tight=true&amp;w=580&amp;s=c5b26d8b7c47d548f2f69cfbb5a348acfb72e553 580w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=285&amp;tight=true&amp;w=380&amp;s=e02f072b7e7f4a8e275f77f6df358612a2cd73a7 380w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ffd07eac82fe62841578142e20d8b8faa645ab7c 200w,https://premium.vgc.no/v2/images/b4925db5-9e57-43b1-86de-8e3bcfb4b9f7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d3b28fb996e5c986f117f1bd355714f4d76c40f2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="teaser-label css-1k5sfsy">SPORT<div class="friendly css-ulydfd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7"></span><div><time itemProp="datePublished" dateTime="2020-09-19T16:50:38Z" aria-label="2020-09-19T16:50:38Z">19. september</time></div></div></div><div class="default css-nz12gp"><h2 class="css-l331tb">Knuste egen mesterskapsrekord – så løp han videre ut av stadion</h2></div></div></a></li></ol></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="7h5aoh">.css-7h5aoh{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-7h5aoh:empty{display:none;}@media screen and (max-width:980px){.css-7h5aoh{display:none;}}</style><div class="css-7h5aoh"><div class="_3YMvp"><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="m6vWF"><div class="_1Z_hr"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1-Mkq"><div class="sTWJ-"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_3D4Co">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_3D4Co">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_3D4Co">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_3D4Co">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_3D4Co">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_3D4Co">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_3D4Co">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_38tG1"><div class="_8yYX1">Alt innhold er<!-- --> <a class="_3oNIr" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="_3oNIr" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="_3oNIr" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_2bjnE"><span>Aftenposten sentralbord:<!-- --> <a class="_3oNIr" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="_3oNIr" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_1b9GN"><ul><li><a class="_1lznJ" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_1lznJ">Debattinnlegg på epost</a></li><br/><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_1lznJ" href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_1lznJ" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","PSI_APP_ID":"563a1f0b-9477-4865-ad09-3431fef26baa","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Faftenposten.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>