<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="The Queen’s Gambit har skapt sjakkfeber:"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenposten.no/sport/i/AlbVOx/netflix-serien-gjoer-at-hyllene-toemmes-for-sjakkbrett-og-nettsider-eks"/><meta data-react-helmet="true" property="og:title" content="Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»"/><meta data-react-helmet="true" property="twitter:title" content="Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»"/><meta data-react-helmet="true" property="og:description" content="The Queen’s Gambit har skapt sjakkfeber:"/><meta data-react-helmet="true" property="twitter:description" content="The Queen’s Gambit har skapt sjakkfeber:"/><meta data-react-helmet="true" property="fb:app_id" content="263857413680377"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=1072&w=2048&s=d686b4960fcb18b491e52fb3b970b98bdc2be666"/><meta data-react-helmet="true" property="og:image:width" content="2048"/><meta data-react-helmet="true" property="og:image:height" content="1072"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=1072&w=2048&s=d686b4960fcb18b491e52fb3b970b98bdc2be666"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenposten.no/sport/i/AlbVOx/netflix-serien-gjoer-at-hyllene-toemmes-for-sjakkbrett-og-nettsider-eks"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»","datePublished":"2020-11-25T07:55:50Z","dateModified":"2020-11-25T07:55:55Z","articleSection":"Sport","description":"The Queen’s Gambit har skapt sjakkfeber:","keywords":"sjakk netflix tv-serier","image":{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=1072&w=2048&s=d686b4960fcb18b491e52fb3b970b98bdc2be666","width":2048,"height":1072,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.aftenposten.no/sport/i/AlbVOx/netflix-serien-gjoer-at-hyllene-toemmes-for-sjakkbrett-og-nettsider-eks"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[185,143,144,9,206,146,145,135,150,1,195,194,184]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b44774e6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.5121a6d4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.18900aca.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5783faeb.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead-variants-Solid" src="/cnp-assets/src-components-RunningHead-variants-Solid.32243dd5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.880aa64f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.d9922b21.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.76a61af6.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.b728bb9f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.80312c58.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.6dad321e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Break" src="/cnp-assets/hyperion-components-Break.f0d213b1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.1aa181b6.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~8bedf034.b570011d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.8dc837c0.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginBar" src="/cnp-assets/src-features-salesposter-components-LoginBar.a4d2eda7.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.db8fde4f.m.js" type="module"></script><script src="/cnp-assets/runtime.2ceded66.js" defer nomodule></script>
<script src="/cnp-assets/styles.5121a6d4.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d9c20ed7.js" defer nomodule></script>
<script src="/cnp-assets/main.fce58687.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead-variants-Solid.47a1e6e1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.9fe51095.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.0913e4d2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.4ffcd8ea.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.640c37cf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.c7e52117.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.9b8f643f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Break.2fabde11.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.6b5ca043.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~8bedf034.b570011d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.48b095e5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginBar.94f0d4c5.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.20d698ac.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.5121a6d4.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con52","con54","con58"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-aftenposten","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"47d3a895-a1e7-42b5-97e7-06d071366273","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"315ad1d0-7176-46fa-a592-bccd02216a71","title":"Sjakk","type":"descriptor","slug":"sjakk"},{"id":"1e360693-3d7f-404a-8a90-051a32f25b67","title":"Netflix","type":"organization","slug":"netflix"},{"id":"091d7358-77bc-4a7b-857e-3ee72fbd846a","title":"TV-serier","type":"descriptor","slug":"tv-serier-2"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"sjakk:netflix:tv-serier"},"coreNavigation":{"skin":"feature"},"comments":"automatic","presentationType":"feature","blockSearchEngineIndexing":false,"googleTitle":"Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»","ads":{"keywords":{"aa-sch-context_keyword":["con52","con54","con58"],"aa-sch-news-corona":"false"}},"language":"nb","theme":"feature","statistics":{"type":"Article","categories":["sport"],"title":"Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»","id":"AlbVOx"},"section":{"id":"47d3a895-a1e7-42b5-97e7-06d071366273","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"The Queen’s Gambit har skapt sjakkfeber:"},"imageAsset":{"id":"f805a934-9ce6-4add-8ee9-0033a25ef3aa","size":{"width":3600,"height":2400},"hotspot":{"x":386,"y":74,"width":2781,"height":2084},"urls":[{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=52&w=100&s=a6c5129728364044fdbe7e54069f7f01934892b4","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=105&w=200&s=385eca6f6aa231d49f1c159887f1aa10d506a35c","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=199&w=380&s=55e676f403ecd18dccea409d0fecd5f78cef2796","width":380,"height":199},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=304&w=580&s=a1f49c291068e2d6152d0a7b6d06ec233d27ac6a","width":580,"height":304},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=408&w=780&s=608f682125fa4e8bd36e27e0c3bc89127f279c26","width":780,"height":408},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=513&w=980&s=b474af5923a0ad51fe023b55c48bc8b78852b57d","width":980,"height":513},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=536&w=1024&s=ffa033e82c5e8249cf06ae6d1bb62f062a1cbc9e","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=754&w=1440&s=db910639db710a1616c1b81a7921e9f4e8463476","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/f805a934-9ce6-4add-8ee9-0033a25ef3aa?fit=crop&h=1072&w=2048&s=d686b4960fcb18b491e52fb3b970b98bdc2be666","width":2048,"height":1072}]},"title":{"value":"Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»"}},"newsroom":"ap","changes":{"created":"2020-11-25T07:55:50Z","updated":"2020-11-25T07:55:55Z","firstPublished":"2020-11-25T07:55:50Z","published":"2020-11-25T07:55:50Z"},"authors":[],"tags":[{"id":"315ad1d0-7176-46fa-a592-bccd02216a71","title":"Sjakk","type":"descriptor","slug":"sjakk"},{"id":"1e360693-3d7f-404a-8a90-051a32f25b67","title":"Netflix","type":"organization","slug":"netflix"},{"id":"091d7358-77bc-4a7b-857e-3ee72fbd846a","title":"TV-serier","type":"descriptor","slug":"tv-serier-2"}],"articleSource":{"originalNewsroom":"100-sport","originalArticleId":"391Op0"},"showAds":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion-css="1w8t491">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</style><div class="feature"><style data-emotion-css="1kq7xkw">.css-1kq7xkw{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:absolute;pointer-events:none;}@media screen and (max-width:980px){.css-1kq7xkw{top:0;}}.css-1kq7xkw > *{pointer-events:all;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1kq7xkw"><style data-emotion-css="9hlbss">.css-9hlbss{z-index:80;width:100%;padding:0 calc(var(--gap-unit) * 2);display:grid;grid-template-columns:repeat(3,1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:80px;color:#000724;}.css-9hlbss > *{pointer-events:all;}.css-9hlbss a,.css-9hlbss a:hover{color:currentColor;}@media screen and (max-width:980px){.css-9hlbss{height:58px;}}</style><div class="css-9hlbss"><style data-emotion-css="1e1l8lz">.css-1e1l8lz{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-1e1l8lz" rel="" target="">← <style data-emotion-css="553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width:739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">Forsiden</span></a><style data-emotion-css="fz4dyv">.css-fz4dyv{margin:0 auto;padding-left:0;grid-column-start:2;}.css-fz4dyv svg{height:29.12px;width:130px;fill:currentColor;}@media screen and (min-width:740px){.css-fz4dyv svg{height:29.12px;width:130px;}}</style><div class="css-fz4dyv"><a data-test-tag="internal-link" href="/" class="css-0" rel="" target="" aria-label="Aftenposten"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a></div><style data-emotion-css="3k97pw">.css-3k97pw{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-3k97pw"><style data-emotion-css="1h6dpso">.css-1h6dpso{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1h6dpso:hover{border-color:#000724;color:#000724;}.css-1h6dpso::-moz-focus-inner{border:0;}.css-1h6dpso:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1h6dpso{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1h6dpso{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1h6dpso{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1h6dpso,.css-1h6dpso:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-1h6dpso"><style data-emotion-css="1uifujg">.css-1uifujg{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width:739px){.css-1uifujg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1uifujg"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="1uqo396">.css-1uqo396{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-1uqo396::after,.css-1uqo396::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-1uqo396::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1uqo396::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-1uqo396,.css-1uqo396::before,.css-1uqo396::after{background-color:#000724;}.css-1uqo396::before{top:-5px;}.css-1uqo396::after{bottom:-5px;}.css-1uqo396,.css-1uqo396::before,.css-1uqo396::after{background-color:currentColor;}</style><span class="css-1uqo396"></span></span></div></button></div></div><style data-emotion-css="1u5o9ma">.css-1u5o9ma{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;}@media screen and (max-width:980px){.css-1u5o9ma{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1u5o9ma{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1u5o9ma{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}</style><div role="navigation" aria-label="global navigation" class="css-1u5o9ma"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width:981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="xtbinc">.css-xtbinc{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-xtbinc{background-color:#ffffff;}}@media screen and (min-width:981px){.css-xtbinc{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-xtbinc"><style data-emotion-css="kbt5u7">.css-kbt5u7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-kbt5u7{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-kbt5u7{padding:15px 0;}}.css-kbt5u7::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width:981px){.css-kbt5u7::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-kbt5u7:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-kbt5u7:last-of-type::before{display:none;}}</style><li class="sectionItem css-kbt5u7"><style data-emotion-css="iquhr2">@media screen and (max-width:980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion-css="1v5zjrt">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1v5zjrt" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="54hf26">.css-54hf26{display:none;}@media screen and (max-width:980px){.css-54hf26{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-54hf26:hover{border-color:#000724;color:#000724;}.css-54hf26::-moz-focus-inner{border:0;}.css-54hf26:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-54hf26"><style data-emotion-css="fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="1dmmsm9">.css-1dmmsm9{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-1dmmsm9:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dmmsm9::-moz-focus-inner{border:0;}.css-1dmmsm9:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1dmmsm9{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-1dmmsm9{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-1dmmsm9" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norge" class="css-1dmmsm9" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/verden/" class="css-1dmmsm9" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/okonomi" class="css-1dmmsm9" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/amagasinet" class="css-1dmmsm9" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podkast" class="css-1dmmsm9" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/karriere/" class="css-1dmmsm9" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/osloby" class="css-1v5zjrt" rel="" target="" aria-label="Osloby">Osloby</a><button type="button" class="css-54hf26"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://restaurantguiden.osloby.no/" class="css-1dmmsm9" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-1dmmsm9" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-1dmmsm9" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-1v5zjrt" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-54hf26"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-1dmmsm9" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-1dmmsm9" rel="" target="" aria-label="Live">Live</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-1dmmsm9" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-1dmmsm9" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sport/meninger" class="css-1dmmsm9" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-1v5zjrt" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-54hf26"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1dmmsm9" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1dmmsm9" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1dmmsm9" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-1dmmsm9" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-1dmmsm9" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/viten/" class="css-1dmmsm9" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-1v5zjrt" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-54hf26"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-1dmmsm9" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-1dmmsm9" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1dmmsm9" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1dmmsm9" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-1v5zjrt" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-54hf26"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-1dmmsm9" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-1dmmsm9" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-1v5zjrt" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-54hf26"><svg theme="feature" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-kbt5u7"><div class="css-iquhr2"><button type="button" class="css-1v5zjrt">A til Å</button></div><ul class="css-mzxq9i"></ul></li></ul><style data-emotion-css="s792lz">.css-s792lz{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-s792lz{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-s792lz{overflow:hidden;}}</style><div aria-label="sitemap" class="css-s792lz"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="feature" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="1tuki9i">.css-1tuki9i{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #e9e9e9;}.css-1tuki9i:last-of-type{border-bottom:none;}</style><li class="css-1tuki9i"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-77hcv" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-77hcv" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-77hcv" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-77hcv" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-77hcv" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/byliv" class="css-77hcv" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-77hcv" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-77hcv" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-77hcv" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-77hcv" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-77hcv" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-77hcv" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-77hcv" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-77hcv" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-77hcv" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-77hcv" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenposten.no/" class="css-77hcv" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-77hcv" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-77hcv" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-77hcv" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-77hcv" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-77hcv" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby" class="css-77hcv" rel="" target="" aria-label="Osloby">Osloby</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-77hcv" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-77hcv" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sok?query=quiz" class="css-77hcv" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-77hcv" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-77hcv" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-77hcv" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-77hcv" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-77hcv" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-77hcv" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-77hcv" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-1tuki9i"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="vjpgj2">.css-vjpgj2{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-vjpgj2:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-vjpgj2{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-vjpgj2{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-vjpgj2"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1ptnk7d">.css-1ptnk7d{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-1ptnk7d:hover{border-color:#000724;color:#000724;}.css-1ptnk7d::-moz-focus-inner{border:0;}.css-1ptnk7d:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-1ptnk7d" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion-css="xc5e3t">.css-xc5e3t{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xc5e3t"><li class="css-0"><style data-emotion-css="1olsq9e">.css-1olsq9e{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-1olsq9e::-moz-focus-inner{border:0;}.css-1olsq9e:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1olsq9e{line-height:40px;}}@media screen and (min-width:981px){.css-1olsq9e{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-1olsq9e" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-1olsq9e" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-1olsq9e" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-1olsq9e" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-1olsq9e" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:2286@aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-1olsq9e" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-1olsq9e" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/aftenpostenjunior/halvpris/?referer=JR_BWeek20_apmeny" class="css-1olsq9e" rel="" target="" aria-label="50 % på Aftenposten Junior">50 % på Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/bw2020/?referer=BW20_apmeny" class="css-1olsq9e" rel="" target="" aria-label="60 % på alle magasiner">60 % på alle magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-1olsq9e" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-1olsq9e" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://abo.schibsted.no/Aftenposten_Nyhetsbrevportal_minside" class="css-1olsq9e" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1uyv7dm">.css-1uyv7dm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-1uyv7dm a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1uyv7dm{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1uyv7dm{background:#ffffff;}}@media screen and (min-width:740px){.css-1uyv7dm{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1uyv7dm"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="1l47hxo">.css-1l47hxo{position:relative;font-size:0;margin:0 auto;}.css-1l47hxo:empty{display:none;}@media screen and (min-width:740px){.css-1l47hxo{margin:0 var(--supertop-margin-left-right) var(--supertop-margin-bottom);}}@media screen and (min-width:981px){.css-1l47hxo{width:var( --supertop-width,calc(var(--content-width) + 2 * var(--horseshoe-gutter)) );margin-left:var( --supertop-margin-left-right,calc(-1 * var(--horseshoe-gutter)) );}}</style><div class="css-1l47hxo"></div><style data-emotion-css="bnu3rv">html,body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><style data-emotion-css="1uzprfh">.css-1uzprfh{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#0533ff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;width:100%;box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:calc(-136px + 14rem) 0 24px;}.dark .css-1uzprfh a,.dark .css-1uzprfh a:active,.dark .css-1uzprfh a:visited{color:#ffffff;}.dark .css-1uzprfh a:focus,.dark .css-1uzprfh a:hover,.dark .css-1uzprfh a:visited:hover{color:#dbdbdb;}</style><div class="feature running-head default css-1uzprfh" data-test-tag="running-head"><style data-emotion-css="4a2liv">.css-4a2liv{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;}.css-4a2liv > a,.css-4a2liv > a:active,.css-4a2liv > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-4a2liv > a:focus,.css-4a2liv > a:hover,.css-4a2liv > a:visited:hover{color:#000724;border-bottom-style:none;}</style><div class="css-4a2liv"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/sport" class="css-14uukyf" rel="" target="" aria-label="Sport" theme="feature">Sport</a></div><style data-emotion-css="1bd9nis">.css-1bd9nis{padding-right:var(--gap-unit);color:#002ec4;font-weight:600;padding-left:var(--gap-unit);border-left:1px solid var(--c-separator);font-weight:normal;}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:600;border-bottom-style:none;color:#002ec4;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#000724;border-bottom-style:none;}.dark .css-1bd9nis{border-color:var(--c-light);}.css-1bd9nis > a,.css-1bd9nis > a:active,.css-1bd9nis > a:visited{font-weight:normal;border-bottom-style:none;color:#000724;}.css-1bd9nis > a:focus,.css-1bd9nis > a:hover,.css-1bd9nis > a:visited:hover{color:#002ec4;border-bottom-style:none;}</style><div class="css-1bd9nis"><a data-test-tag="internal-link" href="/tag/sjakk" class="css-14uukyf" rel="" target="" aria-label="Sjakk" theme="feature">Sjakk</a></div></div><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1hwg88v">.css-1hwg88v{margin-top:0;overflow-wrap:break-word;font-size:calc(-64px + 6rem);line-height:calc(-52px + 5.5rem);font-family:Publico Headline,Times New Roman,serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}@media screen and (min-width:981px){.css-1hwg88v{text-align:center;}}.css-1hwg88v.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1hwg88v.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1hwg88v.extendedContent,.fullPageWidth .css-1hwg88v.extendedContent,.fullScreen .css-1hwg88v.extendedContent,.extendedContent .css-1hwg88v.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-1hwg88v" data-test-tag="headline">Netflix-serien gjør at hyllene tømmes for sjakkbrett og nettsider «eksploderer»</h1><style data-emotion-css="r2uczt">.css-r2uczt{font-size:calc(4px + 1rem);line-height:calc(2px + 1.5rem);font-family:Publico Headline,Times New Roman,serif;font-weight:normal;color:#656565;-webkit-letter-spacing:0px;-moz-letter-spacing:0px;-ms-letter-spacing:0px;letter-spacing:0px;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-80px + 8rem);margin-top:0;}@media screen and (min-width:981px){.css-r2uczt{text-align:center;}}.css-r2uczt.extendedContent{clear:both;}@media screen and (min-width:981px){.css-r2uczt.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-r2uczt.extendedContent,.fullPageWidth .css-r2uczt.extendedContent,.fullScreen .css-r2uczt.extendedContent,.extendedContent .css-r2uczt.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-r2uczt" data-test-tag="lead-text"><em>The Queen’s Gambit </em>har på kort tid satt seerrekord på Netflix. Den har også skapt enorm interesse for sjakk verden rundt.</p><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="15jfvnm">.css-15jfvnm{display:block;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);margin-top:calc(-16px + 4rem);}.observer-placeholder .css-15jfvnm{padding-bottom:inherit;}@media screen and (min-width:981px){.css-15jfvnm.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-15jfvnm.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure class="fullWidthDesktop css-15jfvnm" data-test-tag="image"><style data-emotion-css="ghs40x">.css-ghs40x{overflow:hidden;position:relative;display:block;object-position:center;}.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-ghs40x{max-height:75vh;}}@media screen and (max-width:739px){.css-ghs40x{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-ghs40x{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-ghs40x,.fullWidth .css-ghs40x,.fullPageWidth .css-ghs40x,.fullScreenTop .css-ghs40x,.fullScreen .css-ghs40x{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-ghs40x"><style data-emotion-css="1rkiqo1">.css-1rkiqo1{width:100%;display:block;height:0;padding-bottom:52.34375%;}.fullScreen .css-1rkiqo1,.fullScreenTop .css-1rkiqo1{height:100%;padding-bottom:0;}</style><div class="css-1rkiqo1"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=1072&amp;w=2048&amp;s=a156a9be75e75bf5507a618f16565e0e66c02e3d" srcSet="https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=1072&amp;w=2048&amp;s=a156a9be75e75bf5507a618f16565e0e66c02e3d 2048w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=754&amp;w=1440&amp;s=4a99ced9c655013f6f0bafe6cb658c1a752e5d1c 1440w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=536&amp;w=1024&amp;s=73bcb4d90f879be6792ed2924ddc8d53d2b36ddb 1024w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=513&amp;w=980&amp;s=e746120ff281651a7b6750beeca189b72f7c96c0 980w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=408&amp;w=780&amp;s=ed816382db5c1a1535ce238b18b2e9685adedc92 780w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=304&amp;w=580&amp;s=fa029c8aa5b7d5de9cbd683b4ee8b597e7c23fa0 580w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=199&amp;w=380&amp;s=828736ecee3dcdeb5cc582c161c7c17d761fe4b4 380w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=105&amp;w=200&amp;s=934b13b83cedae5631b0559a668b7030f354a9b9 200w,https://premium.vgc.no/v2/images/d6e706f0-5015-4cc1-a152-4f21132ae7cb?fit=crop&amp;h=52&amp;w=100&amp;s=698073b8f312d4ccd01b6aa788a7edc8c1b0b32c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 380px) 980px 100vw"/></noscript></div></div></div><style data-emotion-css="1jqefyn">.css-1jqefyn{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}@media screen and (max-width:739px){.fullWidth .css-1jqefyn,.fullPageWidth .css-1jqefyn{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}</style><figcaption class="css-1jqefyn"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="2xty4l">.css-2xty4l{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-2xty4l"><span>Anya Taylor-Joy spiller karakteren Beth Harmon i Netflix-serien The Queen’s Gambit. </span><span><style data-emotion-css="1qw2txa">.css-1qw2txa{white-space:initial;font-family:Publico,Times New Roman,serif;font-style:italic;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.isCollapsed .css-1qw2txa{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1qw2txa"><span data-test-tag="image:byline-text">Phil Bray/Netflix</span></span></span></p></div></figcaption></figure><div class="css-0"><style data-emotion-css="4kzfih">.css-4kzfih{margin-bottom:16px;margin-top:16px;}.css-4kzfih::after{content:'';display:block;height:1px;background-color:rgba(0,0,0,0.1);}</style><div class="css-4kzfih" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion-css="11bfz2a">.css-11bfz2a{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-11bfz2a span{white-space:pre;}</style><div class="css-11bfz2a" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2020-11-25T07:55:50Z" aria-label="25. nov. 2020 08:55">23 minutter siden</time></div></div><style data-emotion-css="4f7ow6">.css-4f7ow6{margin-top:29px;font-size:calc(11px + 0.5rem);line-height:calc(-1px + 1.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:2px;}</style><h2 data-test-tag="paragraph-header" class="css-4f7ow6">Kort om saken</h2><style data-emotion-css="1htp7ui">.css-1htp7ui{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#333333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:0;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1htp7ui"><style data-emotion-css="144end8">.css-144end8{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#333333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;max-width:686px;margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-144end8::before{content:'●';color:#000724;margin-right:8px;}</style><li class="css-144end8"><span>Netflix-serien <em>The Queen’s Gambit</em> har på en måned blitt den mest sette fiksjonsbaserte miniserien på Netflix noensinne.</span></li><li class="css-144end8"><span>Serien handler om en barnehjemsjente som blir verdens beste sjakkspiller.</span></li><li class="css-144end8"><span>Seriens suksess har ført til økt tilslutning rundt sjakk i den virkelige verden.</span></li></ul><style data-emotion-css="i32i6v">.css-i32i6v{border-style:none;margin:0;background:transparent no-repeat center;min-height:1px;margin-bottom:calc(14px + 0.5rem);margin-top:8px;background-color:rgba(0,0,0,0.3);}</style><hr class="feature break css-i32i6v" data-test-tag="break"/><style data-emotion-css="8hfc5g">.css-8hfc5g{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;-webkit-letter-spacing:-0.1px;-moz-letter-spacing:-0.1px;-ms-letter-spacing:-0.1px;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-8hfc5g">En stemme i det fjerne overdøves av motorlyd når Aftenposten ringer til Øystein Brekke.</p><p class="css-8hfc5g"><em>– Kan jeg ringe deg opp igjen? Jeg er på vei til Svinesund for å plukke opp noen sjakkbrett</em>, hører vi så vidt gjennom motorduren i retning svenskegrensen.</p><p class="css-8hfc5g">Brekke er innehaver av «Sjakkbutikken» og har ingen tid å miste. Tjue minutter senere ringer han opp igjen.</p><p class="css-8hfc5g">– Jeg henter brettene selv for ikke å tape tid med forsendelsen. Nå er det såpass «hot» med de sjakkbrettene folk vil ha, at vi må passe på å ikke gå tom, forklarer han.</p><style data-emotion-css="1a93jiz">.css-1a93jiz{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);background-color:transparent;}@media screen and (min-width:981px){.css-1a93jiz{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}@media screen and (max-width:739px){.css-1a93jiz{width:100vw;margin-left:calc(-50vw + 50%);}}</style><div class="css-1a93jiz"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="1e66tjr">.css-1e66tjr{background:inherit;border:none;cursor:pointer;padding:0;font-size:16px;}.css-1e66tjr:hover{color:#0533ff;}.css-1e66tjr:active{outline:1px dotted #a3a3a3;}</style><button type="button" class="css-1e66tjr">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="feature brand-metrics-survey css-z0fv45"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="1ouj5l0">.css-1ouj5l0{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1ouj5l0:empty{display:none;}@media screen and (max-width:980px){.css-1ouj5l0{display:none;}}</style><div class="css-1ouj5l0"></div></div></div><footer role="contentinfo" class="m6vWF"><div class="_1Z_hr"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="_1-Mkq"><div class="sTWJ-"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="_3D4Co">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="_3D4Co">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="_3D4Co">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="_3D4Co">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="_3D4Co">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="_3D4Co">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="_3D4Co">Eirik Hammersmark Winsnes</span></li></ul></div><div class="_38tG1"><div class="_8yYX1">Alt innhold er<!-- --> <a class="_3oNIr" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="_3oNIr" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="_3oNIr" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="_2bjnE"><span>Aftenposten sentralbord:<!-- --> <a class="_3oNIr" href="tel:22863000">Tlf. 22 86 30 00</a></span><span> – </span><span>Adresse:<!-- --> <a class="_3oNIr" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="_1b9GN"><ul><li><a class="_1lznJ" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="_1lznJ">Debattinnlegg på epost</a></li><br/><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="_1lznJ" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="_1lznJ" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="_1lznJ" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","PSI_APP_ID":"563a1f0b-9477-4865-ad09-3431fef26baa","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Faftenposten.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>