<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-6c399f1f/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-6c399f1f/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-6c399f1f/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-6c399f1f/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-6c399f1f/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-6c399f1f/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-6c399f1f/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-6c399f1f/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-6c399f1f/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-6c399f1f/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Profilene om brytebråket: «Jævlig situasjon» og «for mye kjefting»</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Exauce Mukubu (21) mener Fritz Aanes (44) fikk ham til å føle seg som en taper, og Felix Baldauf (28) forteller at landslagsbryterne krevde endringer. Det endte med at Stig-André Berge (39) og Aanes takket for seg. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/sport/i/gEkxbq/profilene-om-brytebraaket-jaevlig-situasjon-og-for-mye-kjefting"/><meta data-rh="true" property="og:title" content="Profilene om brytebråket: «Jævlig situasjon» og «for mye kjefting»"/><meta data-rh="true" property="twitter:title" content="Profilene om brytebråket: «Jævlig situasjon» og «for mye kjefting»"/><meta data-rh="true" property="og:description" content="Exauce Mukubu (21) mener Fritz Aanes (44) fikk ham til å føle seg som en taper, og Felix Baldauf (28) forteller at landslagsbryterne krevde endringer. Det endte med at Stig-André Berge (39) og Aanes takket for seg. "/><meta data-rh="true" property="twitter:description" content="Exauce Mukubu (21) mener Fritz Aanes (44) fikk ham til å føle seg som en taper, og Felix Baldauf (28) forteller at landslagsbryterne krevde endringer. Det endte med at Stig-André Berge (39) og Aanes takket for seg. "/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=c426017b9d00ca94101d6400e41c194bfd9a2a3c"/><meta data-rh="true" property="og:image:width" content="2048"/><meta data-rh="true" property="og:image:height" content="1365"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=c426017b9d00ca94101d6400e41c194bfd9a2a3c"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenposten.no/sport/i/gEkxbq/profilene-om-brytebraaket-jaevlig-situasjon-og-for-mye-kjefting"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/sport/i/gEkxbq/profilene-om-brytebraaket-jaevlig-situasjon-og-for-mye-kjefting"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Profilene om brytebråket: «Jævlig situasjon» og «for mye kjefting»","datePublished":"2022-11-18T13:27:40Z","dateModified":"2022-11-18T13:27:40Z","wordCount":687,"articleSection":"Sport","description":"Exauce Mukubu (21) mener Fritz Aanes (44) fikk ham til å føle seg som en taper, og Felix Baldauf (28) forteller at landslagsbryterne krevde endringer. Det endte med at Stig-André Berge (39) og Aanes takket for seg. ","keywords":"bryting,kampsport,felix baldauf,oskar marvik","image":{"url":"https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&format=auto&h=1365&w=2048&s=c426017b9d00ca94101d6400e41c194bfd9a2a3c","width":2048,"height":1365,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Per Opsahl, VG","description":""}],"mainEntityOfPage":"https://www.aftenposten.no/sport/i/gEkxbq/profilene-om-brytebraaket-jaevlig-situasjon-og-for-mye-kjefting"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.543875c2.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1rub9tq">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</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 634yux">body{background-color:#ffffff;}</style><style data-emotion="hyperion-css 1ltsln 1oyrlr1 1wwle3c 1lytl5o 1ntep2k 1bl6h3g 1u8qly9 1dwqukr 8sd8yy u7nkaq 59tpqf 1wge8iu 1cnanwe 1x5awjp 1bksm19 1hpba59 x1h6bw cjxj90 sr30k5 xin39e 13iogwk 1eb2p7i 1wj816p 6gzjkj 1s4ab1r iaiema 16kb41 1gh38c ohmoss 1qulgkn ssbvze 18gl44t 19bcgwu 1e9mzxf fupdkm 1njmtho 1q87qce 16yska6 v2o3jg 1vmk336 1qzgnjy iirj0j fnhy29 fuey39 ob7xc6 1d6glj5 t9snh5 iquhr2 l2gfwp 1nuwmtb 1vdznsp 1r3h62p ukze09 w5jl7f 16dmh2s cn3dz5 zeipsy 1mkd4r7 erwyyn j3uj0o 1acvn6z 17gu2yi wlh3pi ma8l9m reus0u j375lj tpmkhy 18yks97 1qweqbn 1jodgpa pv1s1f 1hobg12 xpns1x 9sznce w41wiy 1msfvqb c9g7d0 roozon 196h8eq 1qfrs81 yck6b5 1499hb2 g35vuh 1fr0mhc 169vco0 1c8oxrq 1yamah8 7enjca 1rezu2g semo9s 9lnjh3 bsoqwl 1v3h1lx 1j93pne ejs3kp 11qsxw1 13wylk3 1ej05iu 1lb8c9c 1hfo0s9 1bms7kt qzh87k 1dsojm8 1qu36gs 11t6nla wjbnlx 1j42uic 16jw15s 5gfwsz 1wdobty 1hah87b 1rw2m09 19uoczv 2xjcll 12oms0h zea5tg 1j98w11 1qf5w4n gfv85m 1t4sy44 177q39v r57xc5 cbecqi 1700tdj 1lcs599 bvr9ut bjn8wh 1k8sl4j ecvpac 1hlrz9z 52yh2p dzm65q ea91rp 1ucd1we 1hyuqep n6kkq1 1bnj8iz 1qoobx7 1d4nuv7 1kw1tu5 ng957a 1d3w5wq 8b6ecy 1llltm3 tn1xpi l0kas7 1l0x4us zcy66z 18ogoav g72vzp 12f32q9 5mha7d 1927kqg enr6ls kt4wgo 1mugm4r">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</style>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 48 48" id="arrow-outward-link"><desc>arrow-outward-link</desc><g class="css-0"><path d="M12.4 36 10 33.6l20.4-20.4H11.8V9.8h24.4v24.4h-3.4V15.6Z" id="arrow-outward-link" fill-rule="nonzero"></path></g></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><g class="css-0"><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></g></symbol></svg></div>
      <div id="application"><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1ltsln"><div class="hyperion-css-1oyrlr1"><div class="masthead-top-navigation hyperion-css-1wwle3c"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-1ntep2k" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><div class="hyperion-css-1bl6h3g"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Podkast" tabindex="0">Podkast</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="hyperion-css-8sd8yy"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/" class="hyperion-css-u7nkaq" rel="" target="" aria-label="Vink" tabindex="0">Vink</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-1wge8iu"></span><div class="hyperion-css-1cnanwe"><button aria-label="Søk" type="button" class="hyperion-css-1x5awjp"><span class="hyperion-css-1bksm19">Søk</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-x1h6bw"><form aria-label="form" class="hyperion-css-cjxj90"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-sr30k5"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-xin39e"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-13iogwk" type="button" aria-label="Meny"><span class="hyperion-css-1eb2p7i">Meny</span><span class="hyperion-css-1wj816p">Lukk</span><div class="hyperion-css-6gzjkj"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-iaiema"></span></span></div></button></div></div></div></div><div class="hyperion-css-16kb41"><div role="navigation" aria-label="submenu" class="hyperion-css-1gh38c"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1qulgkn"><div class="hyperion-css-ssbvze"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-18gl44t" rel="" target="" aria-label="Sport">Sport</a></div><button type="button" aria-haspopup="true" class="hyperion-css-19bcgwu"><span class="hyperion-css-1e9mzxf">Emne</span><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1q87qce"><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Live">Live</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-16yska6"><a data-test-tag="internal-link" href="/sport/meninger" class="hyperion-css-v2o3jg" rel="" target="" aria-label="Sportskommentarer">Sportskommentarer</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-1qzgnjy"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fuey39"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-1d6glj5"><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="hyperion-css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="hyperion-css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-ukze09" rel="" target="" aria-label="Oslo">Oslo</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/musikk" class="hyperion-css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/litteratur" class="hyperion-css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/kunstanmeldelse" class="hyperion-css-ukze09" rel="" target="" aria-label="Kunstanmeldelse">Kunstanmeldelse</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/klassiskanmeldelse" class="hyperion-css-ukze09" rel="" target="" aria-label="Klassiskanmeldelse">Klassiskanmeldelse</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/arkitektur" class="hyperion-css-ukze09" rel="" target="" aria-label="Arkitektur">Arkitektur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/video" class="hyperion-css-ukze09" rel="" target="" aria-label="Kortfilm">Kortfilm</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/kommentar" class="hyperion-css-ukze09" rel="" target="" aria-label="Kulturkommentarer">Kulturkommentarer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/kulturanalyse" class="hyperion-css-ukze09" rel="" target="" aria-label="Kulturanalyse">Kulturanalyse</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-ukze09" rel="" target="" aria-label="Si ;D">Si ;D</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="hyperion-css-ukze09" rel="" target="" aria-label="Sportskommentarer">Sportskommentarer</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="A-magasinet">A-magasinet</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/portrettet-2/" class="hyperion-css-ukze09" rel="" target="" aria-label="Portrettet">Portrettet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/foreldrekoden" class="hyperion-css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/matskolen" class="hyperion-css-ukze09" rel="" target="" aria-label="Matskolen">Matskolen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/vinskolen" class="hyperion-css-ukze09" rel="" target="" aria-label="Vinskolen">Vinskolen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/siste-ord" class="hyperion-css-ukze09" rel="" target="" aria-label="Siste ord">Siste ord</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Vink">Vink</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/film-og-serier" class="hyperion-css-ukze09" rel="" target="" aria-label="Film og serier">Film og serier</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/byliv-og-guider" class="hyperion-css-ukze09" rel="" target="" aria-label="Byliv og guider">Byliv og guider</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vink.aftenposten.no/mat-og-drikke" class="hyperion-css-ukze09" rel="" target="" aria-label="Mat og drikke">Mat og drikke</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100194" class="hyperion-css-ukze09" rel="" target="" aria-label="Forklart">Forklart</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100206" class="hyperion-css-ukze09" rel="" target="" aria-label="Fortalt">Fortalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100168" class="hyperion-css-ukze09" rel="" target="" aria-label="Aftenpodden">Aftenpodden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100192" class="hyperion-css-ukze09" rel="" target="" aria-label="Foreldrekoden">Foreldrekoden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100205" class="hyperion-css-ukze09" rel="" target="" aria-label="Vi må snakke om...">Vi må snakke om...</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100202" class="hyperion-css-ukze09" rel="" target="" aria-label="Folk">Folk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/ap/program/100208" class="hyperion-css-ukze09" rel="" target="" aria-label="40-ish">40-ish</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/spill/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Spill">Spill</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/MLzjMR/ordnettet" class="hyperion-css-ukze09" rel="" target="" aria-label="Ordnettet">Ordnettet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/quiz" class="hyperion-css-ukze09" rel="" target="" aria-label="Quiz">Quiz</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Bj2Xjg/2048-spillet" class="hyperion-css-ukze09" rel="" target="" aria-label="2048">2048</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/oAMn3a/dagens-hjernetrim" class="hyperion-css-ukze09" rel="" target="" aria-label="Sudoko">Sudoko</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/oAMn3a/dagens-hjernetrim" class="hyperion-css-ukze09" rel="" target="" aria-label="Kryssord">Kryssord</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="/nekrolog/" class="hyperion-css-l2gfwp" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nekrolog/i/1KaqJ/her-kan-du-soeke-i-aftenpostens-doedsannonser" class="hyperion-css-ukze09" rel="" target="" aria-label="Dødsannonser-søk">Dødsannonser-søk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nekrolog" class="hyperion-css-ukze09" rel="" target="" aria-label="Nekrologer">Nekrologer</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-l2gfwp" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="hyperion-css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol hyperion-css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="hyperion-css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem hyperion-css-t9snh5"><div class="hyperion-css-iquhr2"><button type="button" class="hyperion-css-w5jl7f">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-zeipsy"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default" role="img" class="svg-symbol hyperion-css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-1acvn6z"><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="hyperion-css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="hyperion-css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="hyperion-css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://e-avis.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="hyperion-css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="hyperion-css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="hyperion-css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="hyperion-css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="hyperion-css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="hyperion-css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="hyperion-css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="hyperion-css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="hyperion-css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="hyperion-css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="hyperion-css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="hyperion-css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="hyperion-css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="hyperion-css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="hyperion-css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="hyperion-css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="hyperion-css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="hyperion-css-reus0u" rel="" target="" aria-label="Si ;D">Si ;D</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="hyperion-css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="hyperion-css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/sulten" class="hyperion-css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="hyperion-css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="hyperion-css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="hyperion-css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="hyperion-css-17gu2yi"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-j375lj"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-xpns1x"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="hyperion-css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="hyperion-css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="hyperion-css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="hyperion-css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="hyperion-css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="hyperion-css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="hyperion-css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="hyperion-css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="hyperion-css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="hyperion-css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="hyperion-css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="hyperion-css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="hyperion-css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="hyperion-css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><script defer="" src="https://ministore.helthjem.no/sideStore.embed.min.js"></script><div id="main" role="main" class="hyperion-css-c9g7d0"><div class="hyperion-css-roozon"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1qfrs81" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperleft_1&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-1fr0mhc" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;wallpaper&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1c8oxrq"><article class="article-wrapper-gEkxbq"><div class="default running-head extendedContent hyperion-css-1yamah8" data-test-tag="running-head"><div class="hyperion-css-7enjca"><a data-test-tag="internal-link" href="/sport" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Sport">Sport</a></div><div class="hyperion-css-semo9s"><a data-test-tag="internal-link" href="/tag/bryting" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Bryting">Bryting</a></div></div><h1 class="extendedContent h1 hyperion-css-9lnjh3" data-test-tag="headline">Profilene om brytebråket: «Jævlig situasjon» og «for mye kjefting»</h1><p class="extendedContent hyperion-css-bsoqwl" data-test-tag="lead-text">Exauce Mukubu (21) mener Fritz Aanes (44) fikk ham til å føle seg som en taper, og Felix Baldauf (28) forteller at landslagsbryterne krevde endringer. Det endte med at Stig-André Berge (39) og Aanes takket for seg. </p><figure data-test-tag="image" class="image fullWidthDesktop top stretch-image-asset-on-mobile landscape hyperion-css-1v3h1lx"><img class="image-asset hyperion-css-1j93pne" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=c426017b9d00ca94101d6400e41c194bfd9a2a3c" srcSet="https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=1365&amp;w=2048&amp;s=c426017b9d00ca94101d6400e41c194bfd9a2a3c 2048w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=0a8e4641d570f9c7539cbd69cc0867a1e3cc07e4 1440w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=a296e6552ed9b2fb243180b7dc00ac1ab6911533 1024w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=653&amp;w=980&amp;s=bcc12d26b4565444fa36ee4259a8f4480e16d3d2 980w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=520&amp;w=780&amp;s=0c38b003b5d6381afdff6355b1eebf46ede0de0e 780w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=387&amp;w=580&amp;s=e0bbdaab137a9b47eb2e63a25f886cf1fa137581 580w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=f3700b2b53014139334a10fac36f5c994f055665 380w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=422cd55e63fcf1fdfae684ab09e26539268438bd 200w,https://premium.vgc.no/v2/images/50862990-ef5d-4863-869f-f18bd3aa6f84?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=04fb4800e2ff23cf2f7e9d4c1a423c1b301b3d68 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1365"/><figcaption class="image-figcaption hyperion-css-ejs3kp" data-test-tag="image:caption"><span class="image-caption">SLUTTER: Stig-André Berge og Fritz Aanes avbildet før VM i Oslo i september 2021.</span><span class="image-byline hyperion-css-11qsxw1"> Foto: Ali Zare / NTB</span></figcaption></figure><div class="hyperion-css-1ej05iu"><div class="hyperion-css-1lb8c9c" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-1bms7kt"><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-qzh87k"><a href="mailto:per.opsahl@vg.no" title="Send e-post til journalisten: Per Opsahl, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1dsojm8">Per Opsahl, VG</a></span></div></li></ul></div><a href="mailto:per.opsahl@vg.no" title="Email author: Per Opsahl, VG" class="hyperion-css-1qu36gs"></a></div><div class="hyperion-css-13wylk3"><div class="hyperion-css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="hyperion-css-wjbnlx" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-11-18T13:27:40Z" aria-label="18. nov. 2022 14:27">10 minutter siden</time></div></div><p class="hyperion-css-1j42uic">– Det er en jævlig situasjon med mange følelser. Jeg er sjokkert over hvordan det ble, sier Baldauf til VG.</p><p class="hyperion-css-1j42uic">Torsdag ble det klart at Aanes og Berge gir seg som trenere for herrelandslaget. </p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-5gfwsz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1j42uic">– Jeg så for meg at det skulle bli en slags enighet. Samtidig forstår jeg at det ble vanskelig for dem å fortsette når vi stilte en del krav, sier Baldauf.</p><p class="hyperion-css-1j42uic"><em>– Hvilke krav?</em></p><p class="hyperion-css-1j42uic">– Det er vi utøverne enige om å holde internt. Vi har hatt møter om hvordan vi har oppfattet ting og at vi vil ha endringer. Det ble noen krav som vi sendte til Fritz og Stig-André, sier Baldauf.</p><p class="hyperion-css-1j42uic">Han har vært i en rekke konflikter med Aanes, men forholdet mellom dem har <a aria-label="endret seg i positiv retning etter at Baldauf fikk «Bekhterevs»-diagnosen i fjor" class="default hyperion-css-1rezu2g" href="https://www.vg.no/sport/kampsport/i/wOjAXM/bryteprofilen-fikk-alvorlig-diagnose-naa-er-han-em-favoritt" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link">endret seg i positiv retning etter at Baldauf fikk «Bekhterevs»-diagnosen i fjor<svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a>. </p><figure data-test-tag="image" class="image extendedContent stretch-image-asset-on-mobile landscape hyperion-css-1hah87b"><img class="image-asset hyperion-css-1rw2m09" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=1532&amp;w=2048&amp;s=a30b53812f1d964348a5372aeee373e4aa0548ce" srcSet="https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=1532&amp;w=2048&amp;s=a30b53812f1d964348a5372aeee373e4aa0548ce 2048w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=1077&amp;w=1440&amp;s=fe380f4a2a837474fb28b8a0e578e5c8c5464fb3 1440w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=766&amp;w=1024&amp;s=43f2314b93b5a081da1750d82d60f4b038c8fa4c 1024w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=733&amp;w=980&amp;s=9232554a6922ea3d0afb502acb817c7d6a765408 980w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=583&amp;w=780&amp;s=b382a7a83ce533bcc7cf61d51ac1efa1cf61e166 780w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=434&amp;w=580&amp;s=4386b3dd82d00ea66d6f2c317466eab5e6894735 580w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=284&amp;w=380&amp;s=e11d8edccfdd942c2e3d3b9cd215b7969d2a5245 380w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=c88a387130fbc4f713e9e2ddf2b006695d0102a5 200w,https://premium.vgc.no/v2/images/fa244d0b-fcdd-4d93-9be1-3eb47e5626c5?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=e41c21735b036863f200a9a183a2b7b565069ad7 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1532"/><figcaption class="image-figcaption hyperion-css-ejs3kp" data-test-tag="image:caption"><span class="image-caption">TETT PÅ: Felix Baldauf diskuterer med Stig-André Berge etter en treningsøkt i mars. I bakgrunnen følger Oskar Marvik med.</span><span class="image-byline hyperion-css-11qsxw1"> Foto: Hallgeir Vågenes / VG</span></figcaption></figure><h2 class="hyperion-css-19uoczv" data-test-tag="paragraph-header">– En dritt</h2><p class="hyperion-css-1j42uic"><a aria-label="Mukubu tok et overlegent gull i U23-VM i oktober" class="default hyperion-css-1rezu2g" href="https://www.vg.no/sport/kampsport/i/XbbeQr/historisk-vm-gull-potensial-til-aa-bli-olympisk-mester" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link">Mukubu tok et overlegent gull i U23-VM i oktober<svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a>, til tross for at han ble kastet ut av landslaget i august. «Exo» hadde sitt eget opplegg i oppkjøringen, mens Berge og Aanes var med til mesterskapet. </p><p class="hyperion-css-1j42uic">– Fritz har kun det sportslige fokuset. Du får høre at du er dritt og det blir for mye kjefting. Du kommer på trening og er sliten, og så får du ikke et «hei» før han begynner å banne og kjefte, sier Mukubu til VG og understreker at han må tåle å få litt kjeft.</p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-5gfwsz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1j42uic">– Stig-André kjefter på meg han også, men sier mer «bra jobbet» og jeg sitter ikke igjen med følelsen av at jeg er en taper i livet. </p><p class="hyperion-css-1j42uic">Torsdag kveld fortalte <a aria-label="EM-vinner Morten Thoresen til VG at han kan komme til å legge opp dersom Berge og Aanes" class="default hyperion-css-1rezu2g" href="https://www.vg.no/sport/kampsport/i/P4dq6R/em-vinner-vurderer-aa-legge-opp-hvis-aanes-og-berge-ikke-fortsetter" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link">EM-vinner Morten Thoresen til VG at han kan komme til å legge opp dersom Berge og Aanes<svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a> ikke fortsetter. </p><p class="hyperion-css-1j42uic">– Morten er en fyr som tåler dette med å kjøre på og kjøre på. Han liker det, men jeg blir knekt av det. Jeg må ha en viss balanse der jeg får litt fra begge verdener, sier Mukubu. </p><p class="hyperion-css-1j42uic"><strong><em>Mukubu i TV-intervju etter gullet: – Jeg har vist at jeg klarer meg uten dem: </em></strong></p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="default hyperion-css-12oms0h" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" scrolling="no" height="100" srcDoc="&lt;base target=&quot;_parent&quot;&gt;&lt;style&gt;
  body {
    margin: 0;
    padding-bottom: 1px;
    height: fit-content;
    height: max-content;
  }
&lt;/style&gt;&lt;body data-origin=&quot;https://tv.vg.no/embed/?id=248816&quot;&gt;&lt;div id=&quot;vgtv-sport-40599zylamjprnm&quot; style=&quot;position:relative;padding-bottom:56.25%;margin:0;&quot;&gt;&lt;iframe src=&quot;https://tv.vg.no/embed/?id=248816&quot; style=&quot;border:0!important;bottom:0;height:100%;left:0;position:absolute;right:0;top:0;width:100%;margin:0;padding:0;&quot; allowfullscreen&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/body&gt;"></iframe></div></noscript></div></div><p class="hyperion-css-1j42uic"><strong>Hverken Aanes eller Berge har svart på VGs henvendelser. I en pressemelding uttaler de at «</strong><a class="default hyperion-css-1rezu2g" href="https://www.vg.no/sport/kampsport/i/q167wO/aanes-og-berge-ferdige-som-landslagstrenere" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link"><strong>det blir vanskelig å videreføre den jobben som er påbegynt når vi og utøverne står så langt fra hverandre.</strong><svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a><strong>»</strong></p><p class="hyperion-css-1j42uic"><em>– Er du redd for at landslaget rakner nå?</em></p><p class="hyperion-css-1j42uic">– Ja, det er jo fare for at gruppen splittes. Vi har hatt en styrke som lag, men når vi skriker etter endring må vi så for det vi har krevd. Jeg tror ingen så for seg at det skulle bli så drastisk, svarer Baldauf. </p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-5gfwsz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_3&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1j42uic">– Nå blir det en tøff periode fremover der vi må holde sammen og hjelpe hverandre. Det tar lang tid å bygge opp den kulturen vi har, men det tar ett sekund å rive ned, sier landslagskollega Oskar Marvik til VG.</p><figure data-test-tag="image" class="image extendedContent stretch-image-asset-on-mobile landscape hyperion-css-1hah87b"><img class="image-asset hyperion-css-zea5tg" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=1352&amp;w=2048&amp;s=afc95e706227f2fe5ae9d68770705ac1d8ce4ee8" srcSet="https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=1352&amp;w=2048&amp;s=afc95e706227f2fe5ae9d68770705ac1d8ce4ee8 2048w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=951&amp;w=1440&amp;s=5155396c34aea65d1ccade7f981ca5bb5181730f 1440w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=676&amp;w=1024&amp;s=9d5faf650c9030b286af5b7f9b8c224ca14560c1 1024w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=647&amp;w=980&amp;s=1ddfb901331228e26994e54d6ecb7217d462f4b4 980w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=515&amp;w=780&amp;s=595b41c8c3ecaa774e9eb6d54dc67ddde190926c 780w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=383&amp;w=580&amp;s=8cac751be32c84f5a7b3bc441f0538bfd36a72a8 580w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=251&amp;w=380&amp;s=654c8cf64d84a927910f49774d04d1897f62dcd7 380w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=132&amp;w=200&amp;s=06f86876653092bc5a79fa3433581a14f48514aa 200w,https://premium.vgc.no/v2/images/c00ce012-c63a-4f78-81d7-4e84c40b70ea?fit=crop&amp;format=auto&amp;h=66&amp;w=100&amp;s=227e930a934f524db14441bf52a157b847ddad09 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:2048 / 1352"/><figcaption class="image-figcaption hyperion-css-ejs3kp" data-test-tag="image:caption"><span class="image-caption">LANGT SAMARBEID: Felix Baldauf masseres av Fritz Aanes i pausen i en VM-kamp i 2018. Daværende assistenttrener Eren Andre Gjægtvik gir også sine instrukser.</span><span class="image-byline hyperion-css-11qsxw1"> Foto: ATTILA KISBENEDEK / AFP</span></figcaption></figure><h2 class="hyperion-css-19uoczv" data-test-tag="paragraph-header">VM-bråk</h2><p class="hyperion-css-1j42uic">VG vet at det var stor misnøye blant utøverne, i bryteforbundet og Olympiatoppen da Aanes gikk hardt ut i NRK etter at VM i Beograd i september. </p><p class="hyperion-css-1j42uic">Ingen av de norske bryterne var i nærheten av medalje, og den sportslige nedturen ble omtalt slik av Aanes:</p><p class="hyperion-css-1j42uic">– Det er en kjip følelse som trener når du føler at du ofrer mer enn utøverne. Noen ganger må man ta ansvar som trener, men ikke her. Det er ikke noe feil med programmet, det er feil med utøverne, sa Aanes til <a aria-label="NRK" class="default hyperion-css-1rezu2g" href="https://www.nrk.no/sport/aanes-slaktar-eigne-utovarar-etter-vm-fiasko_-_-litt-skuffande-a-hoyre-1.16109732" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link">NRK<svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a>.</p><p class="hyperion-css-1j42uic">En av utøverne som ikke lyktes i VM var Marvik, som skulle <a aria-label="forsvare VM-bronsen fra Oslo i 2021" class="default hyperion-css-1rezu2g" href="https://www.vg.no/sport/kampsport/i/k6mGqX/marvik-avsloerer-vm-drama-tok-bronse-med-ribbensbrudd" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link">forsvare VM-bronsen fra Oslo i 2021<svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a>. Han <a aria-label="slet med en kneskade opp mot mesterskapet" class="default hyperion-css-1rezu2g" href="https://www.vg.no/sport/kampsport/i/Ea0022/marvik-rekker-vm-ganske-utrolig" target="_blank" rel="noopener nofollow noreferrer" data-test-tag="external-link">slet med en kneskade opp mot mesterskapet<svg theme="default" role="img" class="svg-symbol hyperion-css-1wdobty" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>arrow-outward-link</title><use xlink:href="#arrow-outward-link"></use></svg></a>, og røk ut tidlig. </p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="default hyperion-css-12oms0h" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" scrolling="no" height="100" srcDoc="&lt;base target=&quot;_parent&quot;&gt;&lt;style&gt;
  body {
    margin: 0;
    padding-bottom: 1px;
    height: fit-content;
    height: max-content;
  }
&lt;/style&gt;&lt;body data-origin=&quot;https://tv.vg.no/embed/?id=226386&quot;&gt;&lt;div id=&quot;vgtv-sport-40599zylamjprnn&quot; style=&quot;position:relative;padding-bottom:56.25%;margin:0;&quot;&gt;&lt;iframe src=&quot;https://tv.vg.no/embed/?id=226386&quot; style=&quot;border:0!important;bottom:0;height:100%;left:0;position:absolute;right:0;top:0;width:100%;margin:0;padding:0;&quot; allowfullscreen&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/body&gt;"></iframe></div></noscript></div></div><p class="hyperion-css-1j42uic">– Vi føler kanskje at vi ikke blir hørt og må ta mye av støyten når det går dårlig, mens når det går bra skal de på en måte ..., sier Marvik til VG og stopper opp litt:</p><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-5gfwsz" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_4&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_4&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_4&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-1j42uic">– Jeg vil ikke si for mye.</p><p class="hyperion-css-1j42uic">Baldauf røk ut i åttedelsfinalen i VM i Beograd, og synes kritikken fra Aanes ble voldsom. </p><p class="hyperion-css-1j42uic">– Det er klart at det såret mange i gruppen, men det er ikke hovedgrunnen til misnøyen, sier Baldauf. </p><p class="hyperion-css-1j42uic">– Det har vært et ulikt syn og perspektiv fra trener- og utøverhold. Utøvere har ønsket å møtes på midten, men trenerne har sagt at de ikke vil gå ifra sin filosofi. Det er Fritz og Stig-André alene som tar dette valget, sier Marvik. </p></article><div id="brandmetrics-survey" class="default brand-metrics-survey hyperion-css-1j98w11"></div><div class="hyperion-css-1qf5w4n"><button aria-label="Kopier URL til utklippstavle" title="Kopier URL til utklippstavle" type="button" class="hyperion-css-gfv85m"></button><a data-test-tag="internal-link" href="/tips" class="hyperion-css-1u8qly9" rel="" target="" aria-label="tips oss"><div title="Tips oss" aria-label="Tips oss" class="hyperion-css-1t4sy44">Tips oss</div></a></div><div id="related-articles" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Les videre om dette temaet</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/VPPeAV/historisk-vm-gull-potensial-til-aa-bli-olympisk-mester" class="imagePosition-top medium news-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="Historisk VM-gull til Exauce Mukubu "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-ecvpac" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=d41fcf157b02e721bf53184ab46ed23e3ea75d90" srcSet="https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=d41fcf157b02e721bf53184ab46ed23e3ea75d90 2048w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=2ead2c05822c15e9cff5e08c69745792f0675940 1440w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=877a6537ec59845bbfef3589ad86dae7bb9985ce 1024w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=9f230dc7985bffdf70432383f26a365bef76403c 980w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=5a733e2a3b94249cbf5491b3a0258f62c95f3c5f 780w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=2ad65593100f48530d4334ed9beaab537f1fa4de 580w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=840472ac3fbee6235490ae728dda32dfb68c3927 380w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=9c2cd2b55a9b4f0e9eaa27902b79b72c85d63328 200w,https://premium.vgc.no/v2/images/8a8cce48-14f6-484a-be9a-baf371a8039d?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=3188ff5f832dc0a17ad0b554944fbd4376fa66d6 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-52yh2p">SPORT<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-19T17:39:10Z" aria-label="2022-10-19T17:39:10Z" pubdate="pubdate">19. oktober</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Historisk VM-gull til Exauce Mukubu </h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/9zzMLW/vm-gullgutten-om-konflikten-landslagsledelsen-maa-strekke-ut-haanden" class="imagePosition-top medium news-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="VM-gullgutten om konflikten: – Landslagsledelsen må strekke ut hånden"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=450&amp;w=600&amp;s=494f3624badd536bc91b13d8f9d5c8a38400c885" srcSet="https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=450&amp;w=600&amp;s=494f3624badd536bc91b13d8f9d5c8a38400c885 600w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=2eb44bb893e3725270630f2735c1fb66496efb75 580w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=6ca320980fc1cf304de1188f78d5dc2cc1a14aa2 380w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=b17184ad0159a7719f3b512a5a4336d5c8a37d8a 200w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=917c3c910808eead79fc252d7677d5585649a0b1 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:600 / 450"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-52yh2p">SPORT<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-20T00:51:03Z" aria-label="2022-10-20T00:51:03Z" pubdate="pubdate">20. oktober</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">VM-gullgutten om konflikten: – Landslagsledelsen må strekke ut hånden</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/jl0p2o/aanes-og-berge-ferdige-som-landslagstrenere" class="imagePosition-top medium news-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="Uenige med utøverne: Aanes og Berge ferdige som landslagstrenere"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-1bnj8iz" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=9fd5f1098024f5f5b7748bf9c5d2476b14793f84" srcSet="https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=1536&amp;w=2048&amp;s=9fd5f1098024f5f5b7748bf9c5d2476b14793f84 2048w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=1080&amp;w=1440&amp;s=b2ed674b1fd8bc393a49541ea20261e69510a40a 1440w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=768&amp;w=1024&amp;s=9ff92d3c313f537310b5e2585a457969ec7866a8 1024w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=735&amp;w=980&amp;s=869c4a2762181b201558e0f74d679137cffb1486 980w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=585&amp;w=780&amp;s=4c9465681e2a34f6ac9ce4862372eb3cbcbb3ab2 780w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=ced1be49dc6b17b9d44ef8c8fb488ba9a066141f 580w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=e96818d6ea7b7c66da701490e4f140e8f496b43d 380w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=d6397e7591e259cf387e87b165be0eb89a2972ee 200w,https://premium.vgc.no/v2/images/a7488970-09b3-4166-85fc-b4adbe7ef779?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=2589611bb91bab4d07d0d6e0413964daa811ff9e 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-52yh2p">SPORT<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-17T11:27:19Z" aria-label="2022-11-17T11:27:19Z" pubdate="pubdate">I går 12:27</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">Uenige med utøverne: Aanes og Berge ferdige som landslagstrenere</h2></div></div></a></li><li class="hyperion-css-1lcs599"><a data-test-tag="teaser-medium:link-internal" href="/sport/i/WRRa6Q/hodet-i-klemme-stjerne-klar-for-historisk-vm-finale-er-egentlig-vraket" class="imagePosition-top medium news-teaser hyperion-css-bvr9ut" rel="" target="" aria-label="«Hodet i klemme»-stjerne klar for historisk VM-finale – er egentlig vraket"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1k8sl4j"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=450&amp;w=600&amp;s=494f3624badd536bc91b13d8f9d5c8a38400c885" srcSet="https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=450&amp;w=600&amp;s=494f3624badd536bc91b13d8f9d5c8a38400c885 600w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=435&amp;w=580&amp;s=2eb44bb893e3725270630f2735c1fb66496efb75 580w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=285&amp;w=380&amp;s=6ca320980fc1cf304de1188f78d5dc2cc1a14aa2 380w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=150&amp;w=200&amp;s=b17184ad0159a7719f3b512a5a4336d5c8a37d8a 200w,https://premium.vgc.no/v2/images/e765360d-751d-429e-b1d9-fe896e80588b?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=917c3c910808eead79fc252d7677d5585649a0b1 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:600 / 450"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-52yh2p">SPORT<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-10-19T05:10:39Z" aria-label="2022-10-19T05:10:39Z" pubdate="pubdate">19. oktober</time></div></div></div><div class="default hyperion-css-1ucd1we"><h2 class="hyperion-css-1hyuqep">«Hodet i klemme»-stjerne klar for historisk VM-finale – er egentlig vraket</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-16jw15s"><div class="disable-cogwheel hyperion-css-1qoobx7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"></div></div><div id="most-read" class="extendedContent hyperion-css-177q39v"><h2 class="hyperion-css-r57xc5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle extendedContent hyperion-css-cbecqi"><ol class="hyperion-css-1d4nuv7"><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">1</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/i/2BpXyq/ivanka-var-trump-fansens-annetvalg-naa-vil-hun-ikke-ha-noe-med-farens-valgkamp-aa-gjoere" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Hun var Trump-fansens annetvalg: Nå vil hun ikke ha noe med farens valgkamp å gjøre"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-tn1xpi" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=79c0b52fad4b56114c135e79e12a62b27eff1a37" srcSet="https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=79c0b52fad4b56114c135e79e12a62b27eff1a37 2048w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=58e8e92ab3f4fe45b4dbb1a10c5d05a798c0f226 1440w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=18848dccdb7cddb99163211fd62358ce9a7ab779 1024w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=16072ab4a1e3969967d46633b433440869f28f55 980w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=8af91d523a53cb27a2366315f19dd223892f20da 780w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=d8e4a92207fd6cdf61347eb512eb08aa632a1097 580w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=45c0496b8a7418bbacb7dccd5549e9e4ef68a30a 380w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=da6be2bbb842c56bedb1175141c3865db04f3bdf 200w,https://premium.vgc.no/v2/images/34001155-a3c4-44f6-b714-fcf428cd23df?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=94f6c81236947b8da355e3e11930a6dd571bab75 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">VERDEN<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-18T12:06:40Z" aria-label="2022-11-18T12:06:40Z" pubdate="pubdate">For mindre enn 2 timer siden</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Hun var Trump-fansens annetvalg: Nå vil hun ikke ha noe med farens valgkamp å gjøre</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">2</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/oslo/i/gEkKbJ/aktivistene-var-noedt-til-aa-bli-ulydige-denne-gangen-sto-skulpturene-i-frognerparken-for-tur" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label=" Miljøaktivister innbrakt etter å ha tilgriset skulpturer i Frognerparken"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-18ogoav" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=e3045449f62bfc730d9c5aa18c9b22b163c881b0" srcSet="https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=e3045449f62bfc730d9c5aa18c9b22b163c881b0 2048w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c6e81a0bbec0e841fd6264bd184ef89d5b629de5 1440w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a339939307665182e40afe1345d0f6057080cf55 1024w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=3f73c220493a99a2c1a52bde8c760b11b302c4d9 980w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=00b98b5052165ecb579c3090c5eab7fab442d95a 780w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=803233b813ccd46bc2c90d4f6ba0a85ffbec8b92 580w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=2525d8455f19191d5f7ed7f1f052fc16ff13c7a2 380w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=f76eb5c50822ea19ce7e7ed9c291f1478d598310 200w,https://premium.vgc.no/v2/images/20d79742-126a-435f-99fa-55144d1fda7c?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=84aee00afc1b59924af60d9ddbe2f0c335fe542b 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">OSLO<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-18T11:13:49Z" aria-label="2022-11-18T11:13:49Z" pubdate="pubdate">For mindre enn 3 timer siden</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z"> Miljøaktivister innbrakt etter å ha tilgriset skulpturer i Frognerparken</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">3</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/norge/i/q16vne/to-tredjedeler-av-alle-koronadoedsfall-i-norge-har-skjedd-i-aar-her-er-aarsakene" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Aldri før har så mange dødd av korona som i år. Dette er årsakene."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-g72vzp" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=f98cdce6f07e1bdc0f9eea7b923542b904c6c923" srcSet="https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=f98cdce6f07e1bdc0f9eea7b923542b904c6c923 2048w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e6182401b9599f0299b713ad25087dd34f4567b4 1440w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2bc14d3e6a5fb4e13ebfd5c4137d73c541ba00be 1024w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=9f4ccf06c3d5d66391522436ff084722f3858286 980w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=3bae280a05da14a1ad258b14704315584b60de60 780w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=5927f866b9eb5ae9defe89a3c7195035510f9405 580w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=c6930f5a3665ebe725e2beb3c1229af592ee1c77 380w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=13b4b8fc8cd9496296a2f7300f3823f86251e0a3 200w,https://premium.vgc.no/v2/images/642598a5-7b05-479c-b397-9fc0eb50baad?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=992bc9f47c59a017ee3c760744d265be6632252b 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">NORGE<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-18T04:56:01Z" aria-label="2022-11-18T04:56:01Z" pubdate="pubdate">I dag 05:56</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Aldri før har så mange dødd av korona som i år. Dette er årsakene.</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">4</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/verden/nyhetsanalyse/i/Mo7p1o/biden-fikk-putin-til-aa-dempe-seg-trusselen-om-aa-bruke-satan-har-gitt-russland-viktige-seire" class="imagePosition-right small feature-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Biden fikk Putin til å dempe seg. Trusselen om å bruke «Satan» har gitt Russland viktige seire."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-12f32q9" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=522d89a9be810cb4a0a0119d82bf8691d9d354a5" srcSet="https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=522d89a9be810cb4a0a0119d82bf8691d9d354a5 2048w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5bb281a769565bde6274e176b8ff9b7c080309fd 1440w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5e02d625fbf05d09cd7b5688ab5fd6dc96ec02e2 1024w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=c23cb3c215a27a0463c4eb7bb3e15aa13fbf5084 980w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=6fffa1d4e768d268f115d302fa0cfbf2ccb3b3f0 780w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=ba7707cba451b9c1f1b6d14d636baecb3666061f 580w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=1c27c9c9db5b5fa6973885ff6ed4425144ac8a7d 380w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0a5c50f1dda27cc96756555601668b3a16d54423 200w,https://premium.vgc.no/v2/images/8a1d3fe0-e260-4611-961d-db9cf770931e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=df7186f0ed4df5a08742a181d419f063cec548e4 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">NYHETSANALYSE<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-18T07:27:44Z" aria-label="2022-11-18T07:27:44Z" pubdate="pubdate">I dag 08:27</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Biden fikk Putin til å dempe seg. Trusselen om å bruke «Satan» har gitt Russland viktige seire.</h2></div></div></a></div></li><li class="hyperion-css-1kw1tu5"><div class="hyperion-css-ng957a">5</div><div class="hyperion-css-1d3w5wq"><a data-test-tag="teaser-small:link-internal" href="/sport/sprek/i/WRvWLG/er-det-saa-ille-aa-spise-hvitost-undrer-leser-dette-svarer-ernaeringsfysiologen" class="imagePosition-right small news-teaser hyperion-css-8b6ecy" rel="" target="" aria-label="Er det så ille å spise hvitost, undrer leser. Ernæringsfysiologen svarer."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1llltm3"><img class="image-asset hyperion-css-5mha7d" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=ee9213933345ee04cb0b68932456e50bad29487f" srcSet="https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=ee9213933345ee04cb0b68932456e50bad29487f 2048w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e62f7fa8ee9c4905d2a672baa748e633b0116039 1440w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=8a3cdc39199593c6470d4edfebf774de6c6dc73e 1024w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=3bc3ad7012d275b2be86ab5a6ae6e868dda1f5e5 980w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=e9e9d160e781cccb700328fbb188f6d92442cddf 780w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=032fdb2fa1c2f1e35c7b0c4f5785a5b124259ecf 580w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=bb10d6e80f54ca8f3ff605547e8b4215da9f37ef 380w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0909432c3f69d5bbf8ecc1852b092b0bdbb3cda8 200w,https://premium.vgc.no/v2/images/a2e3f16c-9cdc-4bda-bbee-7deb137aaa78?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=422f4898c83e82bf884ab42f7853af4db8968fac 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:2048 / 1536"/></div></div><div class="hyperion-css-1hlrz9z"><div class="teaser-label hyperion-css-l0kas7">SPREK<div class="timestamp friendly hyperion-css-dzm65q" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-11-18T05:30:13Z" aria-label="2022-11-18T05:30:13Z" pubdate="pubdate">I dag 06:30</time></div></div></div><div class="default hyperion-css-1l0x4us"><h2 class="hyperion-css-zcy66z">Er det så ille å spise hvitost, undrer leser. Ernæringsfysiologen svarer.</h2></div></div></a></div></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-enr6ls" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperright_1&quot;},&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div></div><footer role="contentinfo" class="hyperion-css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li><li><span>Redaktør avis og forlag:</span><span class="name">Audun Solberg</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips Aftenposten</a></li><li><a href="https://www.aftenposten.no/meninger/debatt/i/Ooyk/informasjon-om-debattinnlegg-og-kronikker-til-aftenposten" class="actionLink">Send inn debattinnlegg</a></li><li><a href="https://www.aftenposten.no/rettelser" class="actionLink">Logg over rettelser i Aftenposten</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","SPID_CLIENT_ID":"520204a6411c7a8838000000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.6.1 (2022-11-18T13:33:26.602Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,i){if(!(i&&i.baseEndpoint&&i.propertyId&&i.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,i=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof i&&i(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,i){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===i&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(r,i)}}(r,i),i.accountId=i.accountId||1047,i.custom={},i.gdpr={includeTcfApi:!1},i.propertyHref&&(i.joinHref=!0);var s=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){i.targetingParams=i.targetingParams||{},i.targetingParams[e]=n}for(var p in s)if(a.userAgent.indexOf(s[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),i.propertyHref&&o.location.search&&-1===i.propertyHref.indexOf("?")&&(i.propertyHref+=o.location.search),i.jsSdkVersion,i.id,i.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(i,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.6.1"})}();
</script>
<script async src="https://cmp.aftenposten.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,285,2082,7762,4065,8786,6181,9009,6010,5952,4074,6189,3261,315,6504,5854,9059]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-sites-aftenposten-components-RunningHead","hyperion-components-Headline","hyperion-components-LeadText","src-sites-aftenposten-components-Image","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-EmbedContent","src-sites-aftenposten-components-Touchpoints","src-components-BrandMetricsSurvey","src-sites-aftenposten-components-CTABox-variants-Bottom","src-components-Widget","src-components-Widget-WidgetTitle","src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement","src-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel","src-components-Teaser-TeaserTitle-TeaserTitle","src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle","src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b0527f24.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.aa324a83.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.543875c2.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.e2acc847.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.32baf5b3.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-RunningHead" src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.bb53b8ef.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.6203be66.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.36c467d5.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Image" src="/cnp-assets/src-sites-aftenposten-components-Image.js.ac922d01.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.0381e9b4.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.a7e7cead.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.c7408bb9.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Touchpoints" src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.53ddfd74.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.c76092c7.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-CTABox-variants-Bottom" src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.de1e47bc.m.js" type="module"></script>
<script defer data-chunk="src-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.js.876c6910.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.64f49585.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.dbb034a0.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.937c5688.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle" src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.f4ad0144.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.0fcbe2a9.m.js" type="module"></script><script src="/cnp-assets/runtime.fb9ead7e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c5fbc959.js" defer nomodule></script>
<script src="/cnp-assets/main.1e359001.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.e1d08ea4.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.7479fcbd.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-RunningHead.js.0cd29dce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.08b584a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.6bd82a1f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Image.js.4ba5ec06.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.c7e5564b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.414d02cd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.852a1319.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.c4682540.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.25d6b30a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-CTABox-variants-Bottom.js.b4ca494d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.js.c7447ed9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-RelatedArticles-Bundle.js.9dcab0e7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationTeaserWithEngagement.js.dbb034a0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Related-TeaserLabel.js.fc8fbec0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Bundle-variants-MostRead-Bundle.js.2680e68e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-RecirculationMostRead-TeaserLabel.js.cf20d1ea.js" defer nomodule></script>
    </body>
  
    </html>