<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="ap667117"
      data-numeric-id="667117"
       data-short-id="MRA1k0"
      data-type="standard"
      data-published="1555155465000"
      data-modified="1555175545000"
      data-section-id="verden"
      data-section-unique-name="verden"
      data-section-name="verden"
      data-engage-group="Utenriks"
      data-newsroom="ap"
      data-tags="Utenrikspolitikk|Khartoum|Sudan"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/seksjon/api">
<meta name="start-timestamp" content="1555147699">

<title>Juntaen i Sudan lover demokrati og sivilt styre - Aftenposten</title>
<meta property="og:title" content="Juntaen i Sudan lover demokrati og sivilt styre">
<meta name="twitter:title" content="Juntaen i Sudan lover demokrati og sivilt styre">

<meta name="description" content=" Juntalederen i Sudan, general Abdel Fattah al-Burhan, opphever portforbudet, sier han vil løslate alle politiske fanger og lover sivilt styre innen to år. ">
<meta property="og:description" content=" Juntalederen i Sudan, general Abdel Fattah al-Burhan, opphever portforbudet, sier han vil løslate alle politiske fanger og lover sivilt styre innen to år. ">
<meta name="twitter:description" content=" Juntalederen i Sudan, general Abdel Fattah al-Burhan, opphever portforbudet, sier han vil løslate alle politiske fanger og lover sivilt styre innen to år. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-MRA1k0.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-MRA1k0.html">

<meta property="og:image" content="https://ap.mnocdn.no/images/bccc5120-6867-4ce9-8f53-94c666ffdbbe?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://ap.mnocdn.no/images/bccc5120-6867-4ce9-8f53-94c666ffdbbe?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1554881306.css"/>

<link rel="icon" href="/public/favicon@1554881306.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1554881306.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1554881306.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1554881306.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1554881306.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1554881306.png"/>


  <style type='text/css'>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1554881394.js"></script>

</head>

<body class="pub-aftenposten article-type-standard">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Verden</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/norge/politikk" class="">Politikk</a></li>
                                            <li><a href="//www.aftenposten.no/norge" class="">Norge</a></li>
                                            <li><a href="//www.aftenposten.no/verden/" class="">Verden</a></li>
                                            <li><a href="//www.aftenposten.no/okonomi" class="">Økonomi</a></li>
                                            <li><a href="//www.aftenposten.no/amagasinet" class="">A-magasinet</a></li>
                                            <li><a href="//www.aftenposten.no/podkast" class="">Podkast</a></li>
                                            <li><a href="//www.aftenposten.no/karriere/" class="">Karriere</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/osloby">Osloby</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://restaurantguiden.osloby.no/" class="">Restaurantguiden</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/sulten" class="">Sulten</a></li>
                                            <li><a href="//www.aftenposten.no/osloby/byliv" class="">Byliv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.aftenposten.no/" class="">Live</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="//www.aftenposten.no/100Sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Friidrett" class="">Friidrett</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="//www.aftenposten.no/meninger/sid/" class="">SiD</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="//www.aftenposten.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="//www.aftenposten.no/tag/Film" class="">Film</a></li>
                                            <li><a href="//www.aftenposten.no/tag/TV-serier" class="">TV-serier</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="//www.aftenposten.no/tag/Litteratur" class="">Litteratur</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://kundeportal.aftenposten.no/junior/">Aftenposten Junior</a></li>
                                                        <li><a href="//www.aftenposten.no/webtv/">Aftenposten TV</a></li>
                                                        <li><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                                                        <li><a href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/">Arkiv</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Alpint">Alpint</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/bil">Bil</a></li>
                                                        <li><a href="//www.aftenposten.no/bolig">Bolig</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/byliv">Byliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="//www.aftenposten.no/digital">Digital</a></li>
                                                        <li><a href="//www.aftenposten.no/dodsfall">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis.php">eAvis</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Eliteserien">Eliteserien</a></li>
                                                        <li><a href="http://event.aftenposten.no/">Event</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Film">Film</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Golf">Golf</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/norge/">Innenriks</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/karriere/">Karriere</a></li>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Kloden vår</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/kronikk/">Kronikk</a></li>
                                                        <li><a href="//www.aftenposten.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://live.aftenposten.no/">Live</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenpostenmagasiner.no/kampanje/">Magasiner</a></li>
                                                        <li><a href="http://www.magasinpluss.no/">MAGASIN+</a></li>
                                                        <li><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/viten/Alle-artiklene-i-Kloden-var-serien-603794b.html">Oles klode</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/podkast">Podkast</a></li>
                                                        <li><a href="//www.aftenposten.no/norge/politikk">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="//www.aftenposten.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/meninger/sid/">SiD</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/vintersport/skiskyting/">Skiskyting</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/">Sport</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="//www.aftenposten.no/osloby/sulten">Sulten</a></li>
                                                        <li><a href="//www.aftenposten.no/tag/Supporter">Supporter</a></li>
                                                        <li><a href="//www.aftenposten.no/100Sport/sykkel">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/verden">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://event.aftenposten.no/">Event</a></li>
                              <li><a href="mailto:2286@aftenposten.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenposten.no/junior/?referer&#x3D;JR_apmeny">Kjøp Aftenposten Junior</a></li>
                              <li><a href="https://www.aftenpostenmagasiner.no/kampanje/?referer&#x3D;Meny_apno">Kjøp magasiner</a></li>
                              <li><a href="https://bedrift.aftenposten.no/">Bedriftsabonnement</a></li>
                              <li><a href="https://www.aftenposten.no/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page&#x3D;0!sourceName&#x3D;Aftenposten">Dødsannonser</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"ap","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenposten.no/velg-abonnement/?referer=AP-u-u_coreheader-btn_nyflyt_nocampaign&utm_source=apno&utm_medium=header&utm_campaign=nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=ap&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <!-- fastflow widget -->
  
  
  

   <!-- Sponsorstripe ad -->
       <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <header>
          
          <h1 itemprop="name headline" class="article-title">Juntaen i Sudan lover demokrati og sivilt styre</h1>
        </header>

        <!-- Lead text -->
        <p itemprop="description" class="article-description"> Juntalederen i Sudan, general Abdel Fattah al-Burhan, opphever portforbudet, sier han vil l&#xF8;slate alle politiske fanger og lover sivilt styre innen to &#xE5;r. </p>


        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://ap.mnocdn.no/images/bccc5120-6867-4ce9-8f53-94c666ffdbbe?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/bccc5120-6867-4ce9-8f53-94c666ffdbbe?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3264" data-original-height="2448" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Foto: AP / NTB scanpix
                  </span>
                <span class="caption-text">
                   Demonstranter i Khartoum dagen etter at en milit&#xE6;rjunta overtok makten etter president Omar al-Bashir. N&#xE5; har ogs&#xE5; landets sikkerhetssjef g&#xE5;tt av. 
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
        

        <!-- New follow author widget -->

        <header class="article-main-info">
          <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="66409">
          <div class="author-image" style="background-image: url('');"></div>
              <div itemprop="name" class="author-data section-color-primary">
                <div class="author-name"> NTB </div>
                
                
              </div>
      </div>
    </div>




</section>

          <div class="date-block">
            
  <span class="dateline dateline-both dateline-relative-time">
    <time class="date date-publisert" itemprop="datePublished" datetime="2019-04-13T11:37:45Z">7 timer siden</time>
    <time class="date date-oppdatert" itemprop="dateModified" datetime="2019-04-13T17:12:25Z">en time siden</time>
  </span>

          </div>
          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-MRA1k0.html&title=Juntaen%20i%20Sudan%20lover%20demokrati%20og%20sivilt%20styre" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Juntaen%20i%20Sudan%20lover%20demokrati%20og%20sivilt%20styre&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-MRA1k0.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Juntaen%20i%20Sudan%20lover%20demokrati%20og%20sivilt%20styre&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-MRA1k0.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <!-- newsletter signup
        -->

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





            <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A667117%2C%22tags%22%3A%5B%7B%22name%22%3A%22Utenrikspolitikk%22%2C%22id%22%3A%220c163621-704a-4c29-afec-a02ecac7d911%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Khartoum%22%2C%22id%22%3A%22bdefd9d8-727c-4df6-92c5-eeefed427843%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Sudan%22%2C%22id%22%3A%22ac42dd02-d187-4a83-a98a-71382ec036a3%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


            <p>I en forsonlig TV-sendt tale l&#xF8;rdag ettermiddag sa Burhan at han vil rykke det forrige regimet opp med roten, omstrukturere staten i henhold til loven og bekjempe korrupsjon.</p><p>Han lovte at han vil holde samtaler med opposisjonen og overf&#xF8;re makten til en sivil regjering innen to &#xE5;r, og han ba alle politiske bevegelser bli med i samtalene og unng&#xE5; vold.</p>


            <p>Han lovte ogs&#xE5; at alle politiske fanger skal l&#xF8;slates, og at milit&#xE6;rstyret skal respektere alle lover som ang&#xE5;r menneskerettighetene.</p><p>Burhan overtok som leder av juntaen fredag, dagen etter at hans forgjenger Awad Ibn Ouf, forsvarsministeren som sto bak kuppet mot Omar al-Bashir torsdag, gikk av etter &#xE9;n dag som landets leder.</p><p>Burhan opphevet l&#xF8;rdag ogs&#xE5; portforbudet og unntakstilstanden som Ibn Ouf innf&#xF8;rte i forbindelse med kuppet, og l&#xF8;rdag gikk Salih Gosh, som ledet landets fryktede etterretnings- og sikkerhetstjeneste, av.</p><aside class="related"> 
     <a href="https://www.aftenposten.no/verden/i/4q3y9R/EU-ber-Sudans-militarjunta-raskt-overfore-makten-til-folket">LES OGS&#xC5;: EU ber Sudans milit&#xE6;rjunta raskt overf&#xF8;re makten til folket</a> 
    </aside><h2>Krever sivilt styre</h2><p>Men demonstrantene i Khartoum ser ikke ut til &#xE5; ha noen planer om &#xE5; gi seg. L&#xF8;rdag tok tusenvis av mennesker seg fram til milit&#xE6;rets hovedkvarter, noen av dem i biler, andre til fots, for &#xE5; feire de politiske endringene, men ogs&#xE5; for &#xE5; kreve sivilt styre.</p><p>Demonstrantene jublet over at Bashir ble avsatt etter 30 &#xE5;r ved makten, men de likte d&#xE5;rlig at mange av hans n&#xE6;rmeste medarbeidere fortsatte i mektige posisjoner.</p>

            <div class="scrolled-to-trigger" style="width: 100%; height: 1px;"></div>

                               <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>&#x2013; Jeg har v&#xE6;rt her siden i g&#xE5;r med mine s&#xF8;stre og en bror, og vi er fast bestemt p&#xE5; ikke &#xE5; g&#xE5; hjem f&#xF8;r vi f&#xE5;r et sivilt styre, sa 30 &#xE5;r gamle Nuha Abdool, som forteller at hun har tilbrakt natten utenfor milit&#xE6;rhovedkvarteret.</p><p>55 &#xE5;r gamle Ahmed Arbab sier han har levd halve livet under Bashirs &#xAB;d&#xE5;rlige styre&#xBB;.</p><p>&#x2013; N&#xE5; er det p&#xE5; tid &#xE5; kaste den ut, og sette inn en sivil regjering i stedet som kan gjennomf&#xF8;re det de nye generasjonene &#xF8;nsker. Det er de som var ofrene for dette regimet, sier han.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://ap.mnocdn.no/images/a301ba66-022e-4b98-92ff-a5ee8c65a489?fit=crop&amp;q=80&amp;w=480" data-src-template="https://ap.mnocdn.no/images/a301ba66-022e-4b98-92ff-a5ee8c65a489?fit=crop&amp;q=80&amp;w={width}" data-original-width="4152" data-original-height="2816" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       En demonstrant jubler etter at forsvarsminister Awad Ibn Ouf gikk av.
      </div> 
      <div class="photographer icon-camera">
       Reuters / NTB scanpix
      </div> 
     </div> 
    </div><h2>16 drept</h2><p>Sudanske aktivister sier at 16 mennesker, inkludert &#xE9;n soldat, ble drept i de to dagene etter at de milit&#xE6;re fjernet Bashir fra makten etter flere m&#xE5;neder med demonstrasjoner.</p><p>Sudanske legers komit&#xE9;, som har v&#xE6;rt med p&#xE5; &#xE5; lede demonstrasjonene, sier at 13 mennesker ble drept torsdag og tre fredag, inkludert soldaten.</p><p>Politiet bekreftet sent fredag at 16 mennesker var drept av &#xAB;kuler p&#xE5; avveie&#xBB;, og at minst 20 mennesker er skadd under demonstrasjoner rundt om i landet.</p><aside class="related"> 
     <a href="https://www.aftenposten.no/verden/i/wPra0A/Omar-al-Bashir-kalles-Darfur-slakteren_-na-ma-den-75-ar-gamle-diktatoren-ga-av">LES OGS&#xC5;: Omar al-Bashir kalles &#xAB;Darfur-slakteren&#xBB;, n&#xE5; m&#xE5; den 75 &#xE5;r gamle diktatoren g&#xE5; av</a> 
    </aside><h2>Skeptisk opposisjon</h2><p>Men b&#xE5;de opposisjonen og partiet til avsatte Bashir er skeptiske til milit&#xE6;rregimet.</p><p>I en TV-overf&#xF8;rt pressekonferanse sa medlemmer av flere opposisjonspartiene at de nekter &#xE5; overlate makten til de milit&#xE6;re.</p><p>&#x2013; Vi er alle for et totalt sivilt styre, sa Salah Sanhori i Baath-partiet. Han sier at medlemmer av opposisjonspartiene i nasjonalforsamlingen skal m&#xF8;te juntaen for &#xE5; dr&#xF8;fte en ny regjering og overgang til demokrati.</p><p>Generalsekret&#xE6;ren i kommunistpartiet, Mukhtar al-Khatib, sier at de ikke kan akseptere at noen i det tidligere regimets milit&#xE6;re styrker styrer landet.</p><p>Partiet til avsatte Bashir, Det nasjonale kongresspartiet (NCP), oppfordret p&#xE5; sin side juntaen til &#xE5; l&#xF8;slate partiets leder og andre medlemmer. De ford&#xF8;mmer kuppet og kaller det brudd p&#xE5; grunnloven.</p><p>Bashir er etterlyst av Den internasjonale straffedomstolen for krigsforbrytelser under krigen mot oppr&#xF8;ret i Darfur, men juntaen har sagt at de ikke vil utlevere ham til Haag.</p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/995e2f088b9fae4b1481b9d627ed03b8/spelt%20uriks%2010april%20greatest%20hits"></a></p>

          </div>

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A667117%2C%22tags%22%3A%5B%7B%22name%22%3A%22Utenrikspolitikk%22%2C%22id%22%3A%220c163621-704a-4c29-afec-a02ecac7d911%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Khartoum%22%2C%22id%22%3A%22bdefd9d8-727c-4df6-92c5-eeefed427843%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Sudan%22%2C%22id%22%3A%22ac42dd02-d187-4a83-a98a-71382ec036a3%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>

          <div id="touchpoint-placement-default" class="touchpoint-placement"></div>


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A667117%2C%22tags%22%3A%5B%7B%22name%22%3A%22Utenrikspolitikk%22%2C%22id%22%3A%220c163621-704a-4c29-afec-a02ecac7d911%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Khartoum%22%2C%22id%22%3A%22bdefd9d8-727c-4df6-92c5-eeefed427843%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Sudan%22%2C%22id%22%3A%22ac42dd02-d187-4a83-a98a-71382ec036a3%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Verden"
    
    >matrix-tags</a>
</section>

          
        </div>

            <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;bench&amp;section.uniqueName&#x3D;verden&amp;publication&#x3D;ap&amp;article.shortId&#x3D;MRA1k0"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>

      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

  <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
          <a href="tel:02286">Tipstelefon <span class="telephone">02286</span></a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a class="privacy"
            href="https://kundeportal.aftenposten.no/personvernerklaering-for-schibsted-norge/">Personvern og
            Cookies</a>
        </li>
      </ul>
      <div>
        <div class="icon-aftenposten"></div>
        <div class="contact-info">
          <a class="location-pin" href="http://goo.gl/maps/XgFjg" target="_blank"></a>
          <div class="contact">
            <p>Aftenposten sentralbord <a href="tel:22863000">tlf. 22 86 30 00</a>.</p>
            <p>Adresse, <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a>.</p>
          </div>
        </div>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">SJEFREDAKTØR/ADM. DIREKTØR</span>
          <span class="name">Espen Egil Hansen</span>
        </li>
        <li>
          <span class="title">POLITISK REDAKTØR</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">NYHETSREDAKTØR</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">FEATUREREDAKTØR</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">UTVIKLINGSREDAKTØR</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>
    </div>

  </div>

  <div class="disclaimer">
    Alt innhold er
    <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
    © Aftenposten.
    <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
    Aftenposten arbeider etter
    <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
    regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;667117&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            return new adNative(adObject.targetId, adObject.native);
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script id="paywallInitScript"
        async
        src="/public/all@1554881394.js"
        data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="520204a6411c7a8838000000"
        data-paywall-prodCode="301409"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenposten.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="MRA1k0"
        data-paywall-publication="Aftenposten"
        data-paywall-publishDate="2019-04-13T13:37:45+02:00">
</script>

<script>
  window.touchpoints2opts = {
    publication: 'aftenposten',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
