<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<link rel="dns-prefetch" href="https://ap.mnocdn.no/">
<link rel="preconnect" href="https://ap.mnocdn.no/" crossorigin>
<link rel="dns-prefetch" href="https://premium.vgc.no/">
<link rel="preconnect" href="https://premium.vgc.no/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com">
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>

<meta property="og:site_name" content="Aftenposten" />
<meta name="twitter:site" content="Aftenposten">

<meta property="fb:pages" content="213833765515,128222960565525,215669851789497,353635081350384,718942011483190,436988130362,776248875842227,526719624046800,304123099926826,643902429088203,167674343347931,1415220668693266,124671374239595,1859804024309422,92781164171" />

<meta property="fb:app_id" content="263857413680377" />

<meta property="al:android:url" content="snt.aftenposten://article/">
<meta property="al:android:app_name" content="Aftenposten">
<meta property="al:android:package" content="no.cita">

<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="ap">
<meta name="article-info"
      data-id="apjdExxA"
      data-numeric-id=""
       data-short-id="jdExxA"
      data-type="standard"
      data-published="1586755211000"
      data-modified="1586755249000"
      data-section-id="verden"
      data-section-unique-name="verden"
      data-section-name="verden"
      data-engage-group="Utenriks"
      data-newsroom="ap" data-original-id="NTBb93db1a5-04f1-4da6-a01b-a289b531f8b5"
       data-original-newsroom="ntb" data-tags="Ekstremvær|USA"
      
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/seksjon/api">
<meta name="start-timestamp" content="1586732925">

<title>Minst seks døde og rundt 300 hus ødelagt av tornadoer i Mississippi</title>

<meta property="og:title" content="Minst seks døde og rundt 300 hus ødelagt av tornadoer i Mississippi">
<meta name="twitter:title" content="Minst seks døde og rundt 300 hus ødelagt av tornadoer i Mississippi">

<meta name="description" content=" Et kraftig uvær feier gjennom sørstatene i USA søndag. Minst seks personer er døde, og 300 hus har fått katastrofale ødeleggelser i Mississippi og Louisiana. ">
<meta property="og:description" content=" Et kraftig uvær feier gjennom sørstatene i USA søndag. Minst seks personer er døde, og 300 hus har fått katastrofale ødeleggelser i Mississippi og Louisiana. ">
<meta name="twitter:description" content=" Et kraftig uvær feier gjennom sørstatene i USA søndag. Minst seks personer er døde, og 300 hus har fått katastrofale ødeleggelser i Mississippi og Louisiana. ">

<meta property="og:url" content="https://www.aftenposten.no/article/ap-jdExxA.html">
<meta name="twitter:url" content="https://www.aftenposten.no/article/ap-jdExxA.html">

<meta property="og:image" content="https://premium.vgc.no/ap/images/082bcf09-afe4-43e1-927a-2903fca4c133?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://premium.vgc.no/ap/images/082bcf09-afe4-43e1-927a-2903fca4c133?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1586243662.css"/>

<link rel="icon" href="/public/favicon@1586243662.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1586243662.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1586243662.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1586243662.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1586243662.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1586243662.png"/>


  <style type='text/css'>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2,
  .article-content.section-color-primary a,
  .article-content.section-color-primary .quote-body,
  .article-content.section-color-primary .drop-caps,
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1586243764.js"></script>

  <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>

</head>

<body class="pub-aftenposten article-type-standard">

<!-- Page header -->
<!-- googleoff: snippet -->
<link href="https://www.aftenposten.no/service/core-header/public/ap/main@1585741695.css" type="text/css" rel="stylesheet">
<link href="https://www.aftenposten.no/service/core-header/public/ap/menu@1585741695.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
      <a id="skip-link" href=#main-content>Hopp til innhold</a>
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Aftenposten</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="//www.aftenposten.no/amagasinet/">A-magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="//www.aftenposten.no/osloby">Osloby</a></li>
                          <li class="ch-list-item item-2"><a href="//www.aftenposten.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="//www.aftenposten.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenposten.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Aftenposten"  aria-label="Søk i Aftenposten">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Verden</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"aftenposten","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.aftenposten.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenposten.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.aftenposten.no/mine-varsler"},"benefits":{"name":"A-kortet","url":"https://kundeportal.aftenposten.no/fordeler/","cardUrl":"https://kundeportal.aftenposten.no/fordeler/"},"lastRead":{"name":"Mine leste artikler","url":"https://www.aftenposten.no/leste-artikler"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-ap.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenposten.no/sok","inputName":"query","payWallBehaviour":"meterBased"},"name":"Aftenposten"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "https://www.aftenposten.no/service/core-header/header?skin=ap&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '563a1f0b-9477-4865-ad09-3431fef26baa',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


<!-- fastflow widget -->




  <!-- Sponsorstripe ad -->
  <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad disable-cogwheel"
    data-load-immediately="true"
    >

</div>
<!-- googleon: index -->




<div class="menu-container page-wrapper desktop-styles">

  <div id="wallpaper-background-container">
    <div id="wallpaper-background">
      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




      <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >

</div>
<!-- googleon: index -->




      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



    </div>
  </div>

  <div class="content-outer">
    <div class="content-inner">
      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content" id="main-content">

        <header>
          
          <h1 itemprop="name headline" class="article-title">Minst seks d&#xF8;de og rundt 300 hus &#xF8;delagt av tornadoer i Mississippi</h1>
        </header>

        <!-- Lead text -->
        <p itemprop="description" class="article-description"> Et kraftig uv&#xE6;r feier gjennom s&#xF8;rstatene i USA s&#xF8;ndag. Minst seks personer er d&#xF8;de, og 300 hus har f&#xE5;tt katastrofale &#xF8;deleggelser i Mississippi og Louisiana. </p>


        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://premium.vgc.no/ap/images/082bcf09-afe4-43e1-927a-2903fca4c133?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://premium.vgc.no/ap/images/082bcf09-afe4-43e1-927a-2903fca4c133?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2016" data-original-height="1344" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="photographer icon-camera">FOTO: 
                   Foto: Mike Evans / WLBT-TV / AP / NTB scanpix
                  </span>
                <span class="caption-text">
                   Hus og skur &#xF8;delagt i Yazoo County i Mississippi s&#xF8;ndag der tornadoer og storm har r&#xF8;sket opp bygninger og tr&#xE6;r i Louisiana og Mississippi p&#xE5; vei videre mot Tennessee og Alabama. 
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
        

        <!-- New follow author widget -->

        <header class="article-main-info">
          <section class="byline">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="93768076-8043-41d5-acd7-6a68cfea8096">
          <div class="author-image" style="background-image: url('');"></div>
              <div itemprop="name" class="author-data section-color-primary">
                <div class="author-name"> NTB </div>
                
                
              </div>
      </div>
    </div>




</section>

          <div class="date-block">
            
  <span class="dateline dateline-single">
    <time class="date date-publisert" itemprop="datePublished dateModified" datetime="2020-04-13T05:20:11Z">13. april 2020 07:20</time>
  </span>

          </div>
          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-jdExxA.html&title=Minst%20seks%20d%C3%B8de%20og%20rundt%20300%20hus%20%C3%B8delagt%20av%20tornadoer%20i%20Mississippi" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Minst%20seks%20d%C3%B8de%20og%20rundt%20300%20hus%20%C3%B8delagt%20av%20tornadoer%20i%20Mississippi&url=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-jdExxA.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Minst%20seks%20d%C3%B8de%20og%20rundt%20300%20hus%20%C3%B8delagt%20av%20tornadoer%20i%20Mississippi&body=https%3A%2F%2Fwww.aftenposten.no%2Farticle%2Fap-jdExxA.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

        </header>

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->





            <section class="widgets widget-smp-stories-top-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/top.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A%22jdExxA%22%2C%22tags%22%3A%5B%7B%22name%22%3A%22Ekstremv%C3%A6r%22%2C%22id%22%3A%22e719023a-ad4f-43b1-9a9c-232d0419ec89%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%2C%22slug%22%3A%22ekstremvaer%22%7D%2C%7B%22name%22%3A%22USA%22%2C%22id%22%3A%2220c25132-2f20-4f04-8267-3aba8cafdc95%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%2C%22slug%22%3A%22usa%22%7D%5D%7D"
    
    >smp-stories-top-widget</a>
</section>


            <p>Det er flere tornadoer som herjer s&#xE6;rlig s&#xF8;r i Mississippi, der de seks d&#xF8;dsfallene er registrert, og nord i Louisiana. I tillegg til at rundt 300 hus og bygg har f&#xE5;tt materielle &#xF8;deleggelser er det meldt om flere tusen str&#xF8;mbrudd.</p><p>Alle de seks d&#xF8;dsfallene som hittil er meldt, skal ha skjedd i Mississippi s&#xF8;ndag, der amerikanske medier melder at tornadoen har for&#xE5;rsaket katastrofale &#xF8;deleggelser. </p>

            <p>If&#xF8;lge Mississippis kriseberedskapsenhet (MSEMA) mistet &#xE9;n person livet i Walthall County, to i Lawrence County og tre i Jefferson Davis County, alle ligger s&#xF8;r i delstaten, mot grensen til Louisiana. </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://premium.vgc.no/ap/images/cd75fa42-635b-4d5c-bca9-f67c123e3c93?fit=crop&amp;q=80&amp;w=480" data-src-template="https://premium.vgc.no/ap/images/cd75fa42-635b-4d5c-bca9-f67c123e3c93?fit=crop&amp;q=80&amp;w={width}" data-original-width="3609" data-original-height="2707" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Ordf&#xF8;rer i Monroe Jamie Mayo snakker til en innbygger etter at de sterke stormene har &#xF8;delagt mange hjem i Monroe i Louisiana s&#xF8;ndag. Myndighetene gj&#xF8;r det klart at n&#xE5; er det &#xE5; komme seg i sikkerhet viktigst, ikke &#xE5; holde avstand til andre for &#xE5; unng&#xE5; &#xE5; bli smittet av virus. 
      </div> 
      <div class="photographer icon-camera">
       Foto: Greg Hilburn / Monroe News Star / AP / NTB scanpix
      </div> 
     </div> 
    </div><p>Allerede f&#xF8;r tornadoene meldte sin ankomst ble det gjort klart fra offisielt holdt at &#xE5; s&#xF8;ke tilflukt fra uv&#xE6;ret har v&#xE6;rt prioritet foran &#xE5; holde avstand av smittehensyn. Man kan med andre ord ikke avvise noen som fors&#xF8;ker &#xE5; s&#xF8;ke tilflukt, og si man ikke kan v&#xE6;re mange p&#xE5; ett sted i uv&#xE6;ret p&#xE5; grunn av smittefare.</p><p>&#x2013; Hvis du s&#xF8;ker tilflukt i et offentlig lokale, dekk til nese og munn med maske, bandana eller skjerf, lyder oppfordringen fra Mississippis kriseberedskapsenhet.</p><p> If&#xF8;lge <a href="https://edition.cnn.com/world/live-news/coronavirus-pandemic-04-12-20/index.html" target="_blank">CNN</a> er mer enn 95 millioner innbyggere i nesten 20 delstater innenfor sonen som kan merke det kraftige uv&#xE6;ret s&#xF8;ndag og mandag, inkludert styrtregn, hagl p&#xE5; st&#xF8;rrelse med tennisballer og tornadoer. </p><p>The Storm Prediction Center melder at det vil f&#xF8;lge alvorlige tordenbyger natten gjennom, med nye tornadoer. Store, &#xF8;deleggende hagl og vind m&#xE5; p&#xE5;regnes i Mississippi og nabodelstatene Alabama og Georgia.</p>

            <div class="scrolled-to-trigger" style="width: 100%; height: 1px;"></div>

                <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




            <p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/d8061f1676164d0b5fbf249ef91f193e/spelt%20uriks%20hits%20slutten%20av%20mars" target="_blank"></a></p>


            


            


            


            


            

          </div>

          <section class="widgets widget-smp-stories-bottom-widget">
    <a role="widget"
       class="widget-link"
       href="//mm.aftenposten.no/tools/mmbench/api/tagwidget/bottom.php?article.smpStories&#x3D;%7B%7D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A%22jdExxA%22%2C%22tags%22%3A%5B%7B%22name%22%3A%22Ekstremv%C3%A6r%22%2C%22id%22%3A%22e719023a-ad4f-43b1-9a9c-232d0419ec89%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%2C%22slug%22%3A%22ekstremvaer%22%7D%2C%7B%22name%22%3A%22USA%22%2C%22id%22%3A%2220c25132-2f20-4f04-8267-3aba8cafdc95%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%2C%22slug%22%3A%22usa%22%7D%5D%7D"
    
    >smp-stories-bottom-widget</a>
</section>

          <div id="touchpoint-placement-default" class="touchpoint-placement"></div>


          
          <div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push({ cmd: "_loadsurvey" });
  </script>
</div>

          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenposten.no&amp;publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A%22jdExxA%22%2C%22tags%22%3A%5B%7B%22name%22%3A%22Ekstremv%C3%A6r%22%2C%22id%22%3A%22e719023a-ad4f-43b1-9a9c-232d0419ec89%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%2C%22slug%22%3A%22ekstremvaer%22%7D%2C%7B%22name%22%3A%22USA%22%2C%22id%22%3A%2220c25132-2f20-4f04-8267-3aba8cafdc95%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%2C%22slug%22%3A%22usa%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Verden"
    
    >matrix-tags</a>
</section>

          




        </div>

             <!-- googleoff: index -->
<div
    id="netboard_5"
    class="ad netboard1"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




        <!-- Article footer + additional content -->
        <div id="debate">
            
        </div>


        <section class="widgets widget-curate-widget">
    <a role="widget"
       class="widget-link"
       href="//widget-curate-list.herokuapp.com/?ad&#x3D;netboard_recirc&amp;count&#x3D;6&amp;farticles&#x3D;1&amp;images&#x3D;1&amp;article.perspective&#x3D;ap&amp;article.source&#x3D;cnp&amp;section.uniqueName&#x3D;verden&amp;publication&#x3D;ap&amp;article.shortId&#x3D;jdExxA"
    data-needs-cookies
    >curate-widget</a>
</section>


        <section class="widgets widget-lfa">
    <a role="widget"
       class="widget-link"
       href="//widget-last-free-article.herokuapp.com?desktop&#x3D;true"
    
    >lfa</a>
</section>


      </article>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

  <footer class="footer footer-main">
  <div class="container">

    <div class="links">
      <ul>
        <li>
        <li>
          <a href="https://www.aftenposten.no/tips">Tips til Aftenposten</a>
        </li>
        <li>
          <a href="mailto:tips@aftenposten.no" class="disable-link">Send Nyhetstips på epost</a>
        </li>
        <li>
          <a href="https://www.aftenposten.no/securedrop/" class="disable-link">Tips via secure drop</a>
        </li>
        <li>
          <a href="mailto:debatt@aftenposten.no" class="disable-link">Debattinnlegg på epost</a>
        </li>
      </ul>
      <br />
      <ul>
        <li>
          <a href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a>
        </li>
        <li>
          <a href="https://annonseweb.schibsted.no/nb-no/brands/aftenposten-166">Annonsere i Aftenposten</a>
        </li>
        <li>
          <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a>
        </li>
        <li>
          <a
            href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a>
        </li>
      </ul>
      <div class="logos">
        <div class="icon-aftenposten"></div>
        <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Ansvarsmerket</a>
      </div>
    </div>

    <div class="info">
      <ul>
        <li>
          <span class="title">Sjefredaktør og adm. direktør:</span>
          <span class="name">Trine Eilertsen</span>
        </li>
        <li>
          <span class="title">Nyhetsredaktør:</span>
          <span class="name">Tone Tveøy Strøm-Gundersen</span>
        </li>
        <li>
          <span class="title">Politisk redaktør:</span>
          <span class="name">Kjetil B. Alstadheim</span>
        </li>
        <li>
          <span class="title">Featureredaktør:</span>
          <span class="name">Lillian Vambheim</span>
        </li>
        <li>
          <span class="title">Kulturredaktør:</span>
          <span class="name">Cecilie Asker</span>
        </li>
        <li>
          <span class="title">Debattredaktør:</span>
          <span class="name">Erik Tornes</span>
        </li>
        <li>
          <span class="title">Utviklingsredaktør:</span>
          <span class="name">Eirik Hammersmark Winsnes</span>
        </li>
      </ul>

      <div class="disclaimer">
        Alt innhold er
        <a href="http://www.aftenposten.no/norge/GENERELLE-VILKAR-276809b.html">opphavsrettslig beskyttet.</a>
        © Aftenposten.
        <a href="http://the-acap.org/acap-enabled.php">ACAP-beskyttet.</a>
        Aftenposten arbeider etter
        <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a>
        regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
      </div>

      <div class="contact-info">
        <div class="contact">
          <span>Aftenposten sentralbord: <a href="tel:22863000">Tlf. 22 86 30 00</a></span>
          <span class="break">–</span>
          <span class="address">Adresse: <a href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span>
        </div>
      </div>
    </div>
  </div>
</footer>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)">
                  <span>Close</span>
                </button>

                <!--<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>-->

                <!--<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>-->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
              <span>Previous</span>
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
              <span>Next</span>
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;ap&amp;article.perspective&#x3D;ap&amp;article.id&#x3D;&amp;article.source&#x3D;cnp"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      var adsDisabled = $('meta[name=article-info]').attr('data-ads-disabled');

      if (window._adsKeywords && !!meta && adsDisabled !== 'true') {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            var ad = AdNative.create(adObject.targetId, adObject.native, {
              premium: {
                flexible: true
              }
            });
            return ad.getAdElement();
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script
  id="paywallInitScript"
  src="/public/all@1586243764.js"
  data-paywall-apiUrl="https://www.aftenposten.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="520204a6411c7a8838000000"
  data-paywall-prodCode="301409"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenposten.no"
    data-paywall-createCurateCookie="true"
  data-paywall-previewMode="false"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="jdExxA"
  data-paywall-publication="Aftenposten"
  data-paywall-publishDate="2020-04-13T07:20:11+02:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1585741729.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1585741729.js"
></script>


<script>
  window.touchpoints2opts = {
    publication: 'aftenposten',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
