<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="aftenposten"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="aftenposten"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Historien om soldatene som ba russisk krigsskip «dra til helvete» gikk verden rundt. Nå har den fått en annen slutt.</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Soldatene som forsvarte Slangeøya, ble hyllet som noen av krigens første martyrer. Nå meldes det at soldatene er i live."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenposten.no/verden/i/wOLgjA/historien-om-soldatene-som-ba-russisk-krigsskip-dra-til-helvete-gikk"/><meta data-rh="true" property="og:title" content="Historien om soldatene på Slangeøya gikk verden rundt. Nå har den fått en annen slutt."/><meta data-rh="true" property="twitter:title" content="Historien om soldatene på Slangeøya gikk verden rundt. Nå har den fått en annen slutt."/><meta data-rh="true" property="og:description" content="Soldatene som forsvarte Slangeøya, ble hyllet som noen av krigens første martyrer. Nå meldes det at soldatene er i live."/><meta data-rh="true" property="twitter:description" content="Soldatene som forsvarte Slangeøya, ble hyllet som noen av krigens første martyrer. Nå meldes det at soldatene er i live."/><meta data-rh="true" property="fb:app_id" content="1817373088487050"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/5a9ffc19-b6a2-4acf-a257-52d0b98ee620?fit=crop&amp;format=auto&amp;h=719&amp;w=1080&amp;s=fa3c3f77f2984f0277a890f7e6c224fc0fb73f4e"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="719"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/5a9ffc19-b6a2-4acf-a257-52d0b98ee620?fit=crop&amp;format=auto&amp;h=719&amp;w=1080&amp;s=fa3c3f77f2984f0277a890f7e6c224fc0fb73f4e"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenposten.no/verden/i/wOLgjA/historien-om-soldatene-som-ba-russisk-krigsskip-dra-til-helvete-gikk"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenposten.no/verden/i/wOLgjA/historien-om-soldatene-som-ba-russisk-krigsskip-dra-til-helvete-gikk"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Historien om soldatene på Slangeøya gikk verden rundt. Nå har den fått en annen slutt.","datePublished":"2022-03-01T09:36:22Z","dateModified":"2022-03-01T09:41:10Z","wordCount":339,"articleSection":"Verden","description":"Soldatene som forsvarte Slangeøya, ble hyllet som noen av krigens første martyrer. Nå meldes det at soldatene er i live.","keywords":"krig ukraina russland invasjonen av ukraina","image":{"url":"https://premium.vgc.no/v2/images/5a9ffc19-b6a2-4acf-a257-52d0b98ee620?fit=crop&format=auto&h=719&w=1080&s=fa3c3f77f2984f0277a890f7e6c224fc0fb73f4e","width":1080,"height":719,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Øystein Tronsli Drabløs","description":"Journalist"}],"mainEntityOfPage":"https://www.aftenposten.no/verden/i/wOLgjA/historien-om-soldatene-som-ba-russisk-krigsskip-dra-til-helvete-gikk"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-03-01T09:44:53.786Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":4607,"baseEndpoint":"https://cmp.aftenposten.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.aftenposten.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,5928,2082,7762,4065,8786,279,8462,9009,6010,5952,6189,8041,4807,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-ads-components-Ad","components-Wrapper","src-components-IntegrationEnrichment","hyperion-components-Headline","hyperion-components-LeadText","src-sites-aftenposten-components-Image","src-sites-aftenposten-components-Byline","src-sites-aftenposten-components-Timestamp","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-EmbedContent","src-sites-aftenposten-components-Touchpoints","src-components-BrandMetricsSurvey","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-components-Widget","src-components-Widget-WidgetTitle","src-components-Bundle","src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement","src-features-article-components-Teaser-TeaserImage","src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel","src-features-article-components-Teaser-TeaserTitle-TeaserTitle"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.262d9c85.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.920dd841.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.576314e1.m.js" type="module"></script>
<script defer data-chunk="src-features-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.15c36eed.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.3236d835.m.js" type="module"></script>
<script defer data-chunk="src-components-IntegrationEnrichment" src="/cnp-assets/src-components-IntegrationEnrichment.js.73a5955b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.43fbd712.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.65694f25.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Image" src="/cnp-assets/src-sites-aftenposten-components-Image.js.00d24e48.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Byline" src="/cnp-assets/src-sites-aftenposten-components-Byline.js.206957e5.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Timestamp" src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.53c1a1f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.1ce4306c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.8d01c455.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Touchpoints" src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.ae54e3ef.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/src-components-Widget-WidgetTitle.js.d73caf4a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.1d21f6f7.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.js.44780ab8.m.js" type="module"></script>
<script defer data-chunk="src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel" src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.js.e2e9d4dc.m.js" type="module"></script><script src="/cnp-assets/runtime.a27d7192.js" defer nomodule></script>
<script src="/cnp-assets/vendors.1d62fcbf.js" defer nomodule></script>
<script src="/cnp-assets/main.f35c78b6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.267d6668.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.59f25b28.js" defer nomodule></script>
<script src="/cnp-assets/src-components-IntegrationEnrichment.js.fe6f753f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.6d1891e6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.5abc739a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Image.js.d88c074c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Byline.js.9b2fd042.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Timestamp.js.a2adff21.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.25052e32.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.775a5a09.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Touchpoints.js.fe6167f7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Widget-WidgetTitle.js.dca2f74e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.eac3017f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-RecirculationTeaserWithEngagement.js.44780ab8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-aftenposten-components-Teaser-variants-Recirculation-TeaserLabel.js.7bb2ac58.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.576314e1.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/4606fe99f5df4fce8e29a9436d3fcce2.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 380 85" id="logo-undefined"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 380 85" id="logo-footer"><desc>Aftenposten-logo</desc><svg><path d="M17.2,73.3 C30.1,73.3 42.6,62.8 46.4,51.4 L46.6,51.4 L46.6,59.7 C46.6,66.3 51.1,70.8 58,70.8 C64.5,70.8 69,66.4 71.3,60.1 L70.6,59.6 C69.4,60.9 67.3,61.6 65.8,61.6 C63.3,61.6 60.9,60.2 60.9,56.5 L60.9,16 C60.9,13.2 61.9,10.6 63.3,9.1 L63.3,8.6 C59.9,7.3 55.6,3.4 53.7,0.3 L53.2,0.3 C49.3,2.7 44.1,5 39.2,6.7 C34.3,8.5 30.6,9.7 26.9,10.9 C22.7,12.4 19.6,14.9 19.6,20.4 L19.6,52.8 C19.6,56.7 19.2,58.2 17.6,59.9 L17.9,60.4 C25.5,59.7 34.2,56.1 34.2,48.1 L34.2,39.1 L46.2,39.1 L46.2,44.6 C46.2,54.8 35.9,62.6 24.1,62.6 C16.2,62.6 12.5,59.2 12.5,54.8 C12.5,52.1 14,50.4 16.1,50.4 C17.1,50.4 18.2,50.8 18.6,51.4 L19.2,50.9 C18.5,49.5 16.1,47.2 11.6,47.2 C5.3,47.2 0.7,51.6 0.7,58.4 C0.7,67.4 7,73.3 17.2,73.3 Z M266.9,79.3 L266.9,75 C266.9,70.9 268.4,68.7 271.9,67.7 C273.4,67.2 274.6,66.9 275.7,66.5 C276.6,66.2 277.2,65.9 277.4,65.7 L277.4,11.7 C278.9,12.9 279.3,13.3 280.4,14.2 C281.6,15.1 282.6,15.6 284,15.6 C285.5,15.6 286.9,15.1 288.6,13.9 C291.1,12.1 293.7,10.1 298,6.9 L297.4,6.1 C296.9,6.5 296.8,6.6 296.2,7 C295.6,7.4 294.7,7.8 293.5,7.8 C292.5,7.8 291.2,7.5 290.2,6.7 C289.2,5.9 288.2,5.1 286.9,4.1 C278.8,9.4 270.5,14.6 268.8,15.8 C266.3,17.5 265.3,19.6 265.3,22.4 L265.3,79.3 L266.9,79.3 Z M76.1,79.3 L76.1,75 C76.1,70.9 77.7,68.7 81.2,67.7 C82.7,67.2 83.9,66.9 84.9,66.5 C85.9,66.2 86.5,65.9 86.7,65.7 L86.7,29.8 L90.5,29.8 L91,25.8 L86.7,25.8 L86.7,11.7 C88.2,12.9 88.6,13.3 89.7,14.2 C90.8,15.1 91.9,15.6 93.2,15.6 C94.8,15.6 96.2,15.1 97.9,13.9 C100.4,12.1 103.6,9.7 107.9,6.4 L107.3,5.6 C106.8,6 106,6.6 105.4,7 C104.8,7.4 104,7.8 102.8,7.8 C101.8,7.8 100.5,7.5 99.4,6.7 C98.4,5.9 97.4,5.1 96.2,4.1 C88.1,9.4 79.8,14.7 78.1,15.8 C75.4,17.3 74.5,19.6 74.5,22.4 L74.5,25.8 L70.2,25.8 L69.7,29.8 L74.5,29.8 L74.5,79.3 L76.1,79.3 Z M46.2,35.1 L34.2,35.1 L34.2,13.8 C34.2,10.8 36.7,8.1 39.6,8.1 C43.9,8.1 46.2,11.2 46.2,14.5 L46.2,35.1 Z M296.6,69.9 C303.4,69.9 306.8,65.5 308.3,61 L307.6,60.5 C306.8,61.7 305.6,62.4 303.3,62.4 C300.6,62.4 298.9,61.3 298.9,58.2 L298.9,29.8 L306.8,29.8 L307.4,25.8 L298.9,25.8 L298.9,15.5 C298.9,12.9 299.4,11.9 300.6,10.7 L300.8,10.5 L300.2,9.7 C294.6,13.8 292,15.8 289.8,17.4 C287.9,18.9 286.8,20.7 286.8,22.8 L286.8,25.8 L282.9,25.8 L282.5,29.8 L286.8,29.8 L286.8,59.1 C286.8,65.3 290,69.9 296.6,69.9 Z M106.6,69.9 C113.4,69.9 116.8,65.5 118.3,61 L117.6,60.5 C116.8,61.7 115.6,62.4 113.3,62.4 C110.6,62.4 108.9,61.3 108.9,58.2 L108.9,29.8 L116.8,29.8 L117.4,25.8 L108.9,25.8 L108.9,15.5 C108.9,12.9 109.4,11.9 110.6,10.7 L110.8,10.5 L110.2,9.7 C104.6,13.8 102,15.8 99.8,17.4 C97.9,18.9 96.8,20.7 96.8,22.8 L96.8,25.8 L92.9,25.8 L92.5,29.8 L96.8,29.8 L96.8,59.1 C96.8,65.3 100,69.9 106.6,69.9 Z M369.8,69.9 C374.8,69.9 378.5,65.9 379.6,62.3 L378.8,61.8 C378.2,62.9 377.1,63.6 375.9,63.6 C374.6,63.6 373.6,62.9 373.6,61.5 L373.6,32.4 C373.6,26.2 367.6,22.1 364.6,22.1 C364,22.1 357.7,27.1 355.3,29.4 C354.5,25.4 350.2,22.1 347.9,22.1 C347.3,22.1 340.8,27.4 337.6,30.1 L338.3,30.9 C339.1,30.2 340.2,29.3 341.1,29.3 C342.5,29.3 343.3,30.1 343.3,31.8 L343.3,69 L355.4,69 L355.4,30.5 C356.3,29.8 357.4,29.2 358.5,29.2 C360.7,29.2 361.4,30.4 361.4,32.2 L361.4,61.1 C361.4,66.2 364.2,69.9 369.8,69.9 Z M240.8,69.9 C243.5,69.9 247.4,67.6 255.6,62.7 C258.1,61.1 259.4,59.3 259.4,56.8 L259.4,32.1 C259.4,25.9 253.2,22.1 247.5,22.1 C244.7,22.1 240.8,24.4 232.7,29.3 C230.2,30.8 228.8,32.6 228.8,35.2 L228.8,59.9 C228.8,66.1 235,69.9 240.8,69.9 Z M179.8,69.9 C184.8,69.9 188.5,65.9 189.6,62.3 L188.8,61.8 C188.2,62.9 187.1,63.6 185.9,63.6 C184.6,63.6 183.6,62.9 183.6,61.5 L183.6,32.4 C183.6,26.2 177.6,22.1 174.6,22.1 C174,22.1 167.7,27.1 165.3,29.4 C164.5,25.4 160.2,22.1 157.9,22.1 C157.3,22.1 150.8,27.4 147.6,30.1 L148.3,30.9 C149.1,30.2 150.2,29.3 151.1,29.3 C152.5,29.3 153.3,30.1 153.3,31.8 L153.3,69 L165.4,69 L165.4,30.5 C166.3,29.8 167.4,29.2 168.5,29.2 C170.7,29.2 171.4,30.4 171.4,32.2 L171.4,61.1 C171.4,66.2 174.2,69.9 179.8,69.9 Z M323.7,69.9 C332.3,69.9 336,64.2 337.1,58.5 L336.4,58 C334.8,60 332.1,61.1 329.1,61.1 C324.8,61.1 322.1,58.4 322.1,54.1 L322.1,49.6 C323.5,49.1 325.2,48.5 327.5,47.8 C331.8,46.1 336.9,42.8 336.9,35.7 C336.9,29.8 331.5,23.8 329.1,22.1 C320.2,26.1 315.1,28.4 312.7,29.7 C311.1,30.6 310,31.9 310,34.2 L310,55.3 C310,64.4 315.5,69.9 323.7,69.9 Z M133.7,69.9 C142.3,69.9 146,64.2 147.1,58.5 L146.4,58 C144.8,60 142.1,61.1 139.1,61.1 C134.8,61.1 132.1,58.4 132.1,54.1 L132.1,49.6 C133.5,49.1 135.2,48.5 137.5,47.8 C141.8,46.1 146.9,42.8 146.9,35.7 C146.9,29.8 141.5,23.8 139.1,22.1 C130.2,26.1 125.1,28.4 122.7,29.7 C121.1,30.6 120,31.9 120,34.2 L120,55.3 C120,64.4 125.5,69.9 133.7,69.9 Z M189,85 C195.3,84.6 200.2,82.5 201.7,80.5 L201.9,80.5 C203.4,82 205.8,83.3 209.3,83.3 L209.3,82.7 C206.8,81.6 204.8,77.9 204.8,73.9 L204.8,64.5 C208.6,67.5 213.2,69.9 214.1,69.9 C218,69.9 223.3,64.5 223.3,57.6 L223.3,32.4 C223.3,26.2 217.3,22.1 214.2,22.1 C213.1,22.1 207,27.1 204.7,29.4 C203.9,25.4 199.5,22.1 197.2,22.1 C196.6,22.1 190.1,27.4 186.9,30.1 L187.6,30.9 C188.4,30.2 189.5,29.3 190.4,29.3 C191.8,29.3 192.6,30.1 192.6,31.8 L192.6,77.5 C192.6,81 191.1,83.6 189,84.4 L189,85 Z M247.2,66.5 L246.9,66.5 C244,65 241,63.3 241,61.1 L241,25.5 L241.3,25.5 C244.2,27 247.2,28.7 247.2,30.8 L247.2,66.5 Z M322.1,48.5 L322.1,26.7 L322.3,26.7 C324.7,29 327.1,33.3 327.1,39 L327.100142,39.3687074 C327.099846,42.4112649 327,46.1941176 322.1,48.5 Z M132.1,48.5 L132.1,26.7 L132.3,26.7 C134.7,29 137.1,33.3 137.1,39 L137.100142,39.3687074 C137.099846,42.4112649 137,46.1941176 132.1,48.5 Z M207.9,64.2 C207,64.2 205.7,63.7 204.8,62.9 L204.8,30.5 C205.7,29.8 207,29.2 207.9,29.2 C210,29.2 211.1,30.4 211.1,32.2 L211.1,61.2 C211.1,63.1 210,64.2 207.9,64.2 Z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 12sut3x">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</style><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><script defer="" src="https://default.sacdn.no/ap/ipv6.js"></script><style data-emotion="css 1ltsln">.css-1ltsln{font-family:Graphik,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1ltsln{top:0;}}body[class*='-fullscreen-document'] .css-1ltsln{z-index:1;}@media screen and (min-width: 981px){.css-1ltsln{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1ltsln"><style data-emotion="css 1oyrlr1">.css-1oyrlr1{height:80px;line-height:80px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1oyrlr1{height:58px;line-height:58px;}}</style><div class="css-1oyrlr1"><style data-emotion="css 1wwle3c">.css-1wwle3c{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#dbdbdb;border-width:thin;border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1wwle3c{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wwle3c"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 1ntep2k">.css-1ntep2k{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1ntep2k::-moz-focus-inner{border:0;}.css-1ntep2k:focus{outline:var(--link-focus-outline);}.css-1ntep2k:link,.css-1ntep2k:hover,.css-1ntep2k:active,.css-1ntep2k:visited{-webkit-text-decoration:none;text-decoration:none;color:#000724;}.css-1ntep2k svg{width:auto;vertical-align:middle;fill:#000724;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1ntep2k svg{width:auto;}}@media screen and (min-width: 740px){.css-1ntep2k svg{height:40px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1ntep2k svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-1ntep2k" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-undefined"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css u7nkaq">.css-u7nkaq{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                80px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:300;color:#000724;}.css-u7nkaq:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u7nkaq::-moz-focus-inner{border:0;}.css-u7nkaq:focus{outline:var(--link-focus-outline);}.css-u7nkaq:hover{color:#000724;background-color:transparent;}@media screen and (max-width: 980px){.css-u7nkaq{padding:calc(
              (
                  58px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-u7nkaq" rel="" target="" aria-label="A-magasinet" tabindex="0">A-magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/oslo/" class="css-u7nkaq" rel="" target="" aria-label="Oslo" tabindex="0">Oslo</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-u7nkaq" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-u7nkaq" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 17u6gxz">.css-17u6gxz{margin-right:10px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-17u6gxz a,.css-17u6gxz a:link,.css-17u6gxz a:visited,.css-17u6gxz a:hover,.css-17u6gxz a:active{color:#fff;background-color:#0059d2;border-radius:13px;font-size:16px;font-weight:400;-webkit-text-decoration:none!important;text-decoration:none!important;padding:7px 20px;line-height:18.75px;}@media screen and (max-width: 739px){.css-17u6gxz a,.css-17u6gxz a:link,.css-17u6gxz a:visited,.css-17u6gxz a:hover,.css-17u6gxz a:active{border-radius:10px;font-size:14px;padding:3px 12px;line-height:16.41px;}}</style><span class="css-17u6gxz"></span><style data-emotion="css 1cnanwe">.css-1cnanwe{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#000724;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1cnanwe{max-width:200px;font-size:14px;}}</style><div class="css-1cnanwe"><style data-emotion="css 1x5awjp">.css-1x5awjp{margin-right:10px;color:#000724;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1x5awjp:hover{color:#000724;background-color:transparent;}.css-1x5awjp >svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1x5awjp >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1x5awjp{display:none;}}.css-1x5awjp:hover{border-color:#000724;color:#000724;}.css-1x5awjp::-moz-focus-inner{border:0;}.css-1x5awjp:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1x5awjp{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1x5awjp{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="Søk" type="button" class="css-1x5awjp"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">Søk</span><style data-emotion="css 1hpba59">.css-1hpba59{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hpba59{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css x1h6bw">.css-x1h6bw{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-x1h6bw{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#ffffff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:58px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-x1h6bw{margin-left:auto;display:block;}}</style><div class="css-x1h6bw"><style data-emotion="css cjxj90">.css-cjxj90{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-cjxj90{position:relative;line-height:100%;height:inherit;}}.css-cjxj90 >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#000724;}@media screen and (min-width: 981px){.css-cjxj90 >svg{display:none;}}</style><form aria-label="form" class="css-cjxj90"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1yfkyte">.css-1yfkyte{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#000724;caret-color:#000724;padding-top:0px;border:1px solid #dbdbdb;-webkit-appearance:none;}.css-1yfkyte::-moz-focus-inner{border:0;}.css-1yfkyte:focus{outline:var(--link-focus-outline);}.css-1yfkyte::-webkit-input-placeholder{color:#000724;opacity:1;}.css-1yfkyte::-moz-placeholder{color:#000724;opacity:1;}.css-1yfkyte:-ms-input-placeholder{color:#000724;opacity:1;}.css-1yfkyte::placeholder{color:#000724;opacity:1;}.css-1yfkyte::-ms-input-placeholder{color:#000724;}.css-1yfkyte::-webkit-search-decoration,.css-1yfkyte::-webkit-search-cancel-button,.css-1yfkyte::-webkit-search-results-button,.css-1yfkyte::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1yfkyte:focus{color:#000724;outline:none;}@media screen and (min-width: 981px){.css-1yfkyte{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f7f7f7;border:none;}.css-1yfkyte:hover,.css-1yfkyte:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1yfkyte"/></label><style data-emotion="css xin39e">.css-xin39e{display:none;background-color:#f7f7f7;}@media screen and (min-width: 981px){.css-xin39e{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f7f7f7;}}.css-xin39e svg{fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-xin39e svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-xin39e svg{margin-left:0;}}.css-xin39e::-moz-focus-inner{border:0;}.css-xin39e:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-xin39e"><svg theme="default" role="img" class="svg-symbol css-1hpba59" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1qo7wr1">.css-1qo7wr1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:100%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1qo7wr1:hover{border-color:#000724;color:#000724;}.css-1qo7wr1::-moz-focus-inner{border:0;}.css-1qo7wr1:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1qo7wr1{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1qo7wr1{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1qo7wr1{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1qo7wr1:hover{background-color:transparent;}</style><button class="css-1qo7wr1" type="button" aria-label="Meny"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">Meny</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">Lukk</span><style data-emotion="css 6gzjkj">.css-6gzjkj{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#000724;width:14px;height:14px;}@media screen and (max-width: 739px){.css-6gzjkj{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-6gzjkj"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css iaiema">.css-iaiema{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-iaiema::after,.css-iaiema::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-iaiema::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-iaiema::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-iaiema,.css-iaiema::before,.css-iaiema::after{background-color:#000724;}.css-iaiema::before{top:-5px;}.css-iaiema::after{bottom:-5px;}</style><span class="css-iaiema"></span></span></div></button></div></div></div></div><style data-emotion="css 16kb41">.css-16kb41{height:50px;}</style><div class="css-16kb41"><style data-emotion="css 1gh38c">.css-1gh38c{height:50px;background-color:#ffffff;box-shadow:0 1px 10px 0 #d6dce5;position:relative;z-index:60;box-sizing:border-box;margin-top:thin;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-1gh38c{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:38px;}}</style><div role="navigation" aria-label="submenu" class="css-1gh38c"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1qulgkn">.css-1qulgkn{height:50px;line-height:50px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1qulgkn{height:38px;line-height:38px;}}@media screen and (max-width: 980px){.css-1qulgkn::before{background-color:#ffffff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1qulgkn::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1qulgkn::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1qulgkn"><style data-emotion="css ssbvze">.css-ssbvze{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-ssbvze{z-index:20;}}@media screen and (min-width: 981px){.css-ssbvze{margin-right:calc(2 * 10px);}}.css-ssbvze::after{border-right:1px solid #dbdbdb;height:14px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-ssbvze::after{right:-18px;}}.css-ssbvze .image-asset{height:14px;padding-bottom:0;}</style><div class="css-ssbvze"><style data-emotion="css 3kv6s">.css-3kv6s{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#000724;}.css-3kv6s:hover{border-color:#000724;color:#000724;}.css-3kv6s::-moz-focus-inner{border:0;}.css-3kv6s:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-3kv6s{font-size:14px;}}.css-3kv6s:hover{color:inherit;}</style><span class="css-3kv6s">Verden</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 7n55o2">.css-7n55o2{background-color:#ffffff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:80px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-7n55o2{top:58px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-7n55o2{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-7n55o2{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-7n55o2{top:58px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-7n55o2"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fuey39">.css-fuey39{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fuey39{background-color:#f7f7f7;padding-bottom:calc(58px);}}@media screen and (min-width: 981px){.css-fuey39{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fuey39"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1d6glj5">.css-1d6glj5{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1d6glj5{padding-left:0;background-color:#ffffff;}}@media screen and (min-width: 981px){.css-1d6glj5{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1d6glj5"><style data-emotion="css t9snh5">.css-t9snh5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-t9snh5{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-t9snh5{padding:15px 0;}}.css-t9snh5::before{content:'';display:block;position:absolute;border-bottom:1px solid #e9e9e9;left:15px;right:15px;}@media screen and (min-width: 981px){.css-t9snh5::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-t9snh5:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-t9snh5:last-of-type::before{display:none;}}</style><li class="sectionItem css-t9snh5"><style data-emotion="css iquhr2">@media screen and (max-width: 980px){.css-iquhr2{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-iquhr2{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-iquhr2{background-color:#ffffff;}}</style><div class="css-iquhr2"><style data-emotion="css 1q3eqjx">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1q3eqjx" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 1nuwmtb">.css-1nuwmtb{display:none;}@media screen and (max-width: 980px){.css-1nuwmtb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1nuwmtb:hover{border-color:#000724;color:#000724;}.css-1nuwmtb::-moz-focus-inner{border:0;}.css-1nuwmtb:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-1nuwmtb"><style data-emotion="css fupdkm">.css-fupdkm{width:12px;height:7px;fill:#000724;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css ukze09">.css-ukze09{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#000724;}.css-ukze09:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ukze09::-moz-focus-inner{border:0;}.css-ukze09:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-ukze09{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-ukze09{font-size:16px;}}</style><a data-test-tag="internal-link" href="/norge/politikk" class="css-ukze09" rel="" target="" aria-label="Politikk">Politikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norge" class="css-ukze09" rel="" target="" aria-label="Norge">Norge</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/verden/" class="css-ukze09" rel="" target="" aria-label="Verden">Verden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi" class="css-ukze09" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/amagasinet" class="css-ukze09" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast" class="css-ukze09" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/karriere/" class="css-ukze09" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/oslo" class="css-1q3eqjx" rel="" target="" aria-label="Oslo">Oslo</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://restaurantguiden.aftenposten.no/" class="css-ukze09" rel="" target="" aria-label="Restaurantguiden">Restaurantguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/sulten" class="css-ukze09" rel="" target="" aria-label="Matanmeldelser">Matanmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/byutvikling" class="css-ukze09" rel="" target="" aria-label="Byutvikling">Byutvikling</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-ukze09" rel="" target="" aria-label="Byliv">Byliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/oslo-samferdsel" class="css-ukze09" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/sport/" class="css-1q3eqjx" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-ukze09" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-ukze09" rel="" target="" aria-label="Live">Live</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/i/EpwaM3/sportsdoegnet" class="css-ukze09" rel="" target="" aria-label="Sportsdøgnet">Sportsdøgnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/langrenn" class="css-ukze09" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-ukze09" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/meninger" class="css-ukze09" rel="" target="" aria-label="Meninger">Meninger</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/meninger/" class="css-1q3eqjx" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-ukze09" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-ukze09" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-ukze09" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-ukze09" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-ukze09" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/viten/" class="css-ukze09" rel="" target="" aria-label="Viten">Viten</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/kultur/" class="css-1q3eqjx" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-ukze09" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/TV-serier-2" class="css-ukze09" rel="" target="" aria-label="TV-serier">TV-serier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-ukze09" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-ukze09" rel="" target="" aria-label="Litteratur">Litteratur</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-1q3eqjx" rel="" target="" aria-label="Eavis">Eavis</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-ukze09" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.magasinpluss.no/?referer=MP_apmeny" class="css-ukze09" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><a data-test-tag="internal-link" href="/historie/" class="css-1q3eqjx" rel="" target="" aria-label="Historie">Historie</a><button type="button" class="css-1nuwmtb"><svg theme="default" role="img" class="svg-symbol css-fupdkm" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-t9snh5"><div class="css-iquhr2"><style data-emotion="css 13pshgl">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</style><button type="button" class="css-13pshgl">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css zeipsy">.css-zeipsy{border-bottom:1px solid #e9e9e9;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-zeipsy{padding-top:10px;}}</style><div class="css-zeipsy"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css erwyyn">.css-erwyyn{width:1em;fill:#000724;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-erwyyn" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 17gu2yi">.css-17gu2yi{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #e9e9e9;}.css-17gu2yi:last-of-type{border-bottom:none;}</style><li class="css-17gu2yi"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/junior/" class="css-reus0u" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/webtv/" class="css-reus0u" rel="" target="" aria-label="Aftenposten TV">Aftenposten TV</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-magasinet">A-magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/produkt/aftenposten-arkiv/" class="css-reus0u" rel="" target="" aria-label="Arkiv">Arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Alpint" class="css-reus0u" rel="" target="" aria-label="Alpint">Alpint</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo/byliv" class="css-reus0u" rel="" target="" aria-label="Byliv">Byliv</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/digital" class="css-reus0u" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis.php" class="css-reus0u" rel="" target="" aria-label="eAvis">eAvis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-reus0u" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://event.aftenposten.no/" class="css-reus0u" rel="" target="" aria-label="Event">Event</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/foreldreliv" class="css-reus0u" rel="" target="" aria-label="Foreldreliv">Foreldreliv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Golf" class="css-reus0u" rel="" target="" aria-label="Golf">Golf</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/historie" class="css-reus0u" rel="" target="" aria-label="Historie">Historie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-reus0u" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/karriere/" class="css-reus0u" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Kloden vår">Kloden vår</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kronikk/" class="css-reus0u" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/4d8AAa/Klarer-du-dagens-kryssord" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/langrenn/" class="css-reus0u" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/fotball/i/41OJwG/foelg-kampene-her" class="css-reus0u" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenpostenmagasiner.no/kampanje/" class="css-reus0u" rel="" target="" aria-label="Magasiner">Magasiner</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://www.magasinpluss.no/" class="css-reus0u" rel="" target="" aria-label="MAGASIN+">MAGASIN+</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/motor" class="css-reus0u" rel="" target="" aria-label="Motor">Motor</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nekrolog" class="css-reus0u" rel="" target="" aria-label="Nekrolog">Nekrolog</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/viten/i/rXdjm/Alle-artiklene-i-Kloden-var-serien" class="css-reus0u" rel="" target="" aria-label="Oles klode">Oles klode</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/oslo" class="css-reus0u" rel="" target="" aria-label="Oslo">Oslo</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/norge/politikk" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/quiz" class="css-reus0u" rel="" target="" aria-label="Quiz">Quiz</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/sid/" class="css-reus0u" rel="" target="" aria-label="SiD">SiD</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/skiskyting/" class="css-reus0u" rel="" target="" aria-label="Skiskyting">Skiskyting</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.ivygam.es/sudoku/?customerId=ap&amp;inApp=false" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/osloby/sulten" class="css-reus0u" rel="" target="" aria-label="Sulten">Sulten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Supporter" class="css-reus0u" rel="" target="" aria-label="Supporter">Supporter</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel" class="css-reus0u" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/verden" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/video" class="css-reus0u" rel="" target="" aria-label="Video">Video</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-reus0u" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li></ul></li><li class="css-17gu2yi"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css j375lj">.css-j375lj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #f7f7f7;border-right:1px solid #f7f7f7;margin-right:0;background-color:#f7f7f7;}.css-j375lj:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-j375lj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #e9e9e9;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-j375lj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-j375lj"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1jodgpa">.css-1jodgpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Graphik,Arial,sans-serif;font-size:14px;height:75%;color:#000724;background-color:transparent;border-radius:initial;position:relative;font-weight:300;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);height:40px;margin-right:15px;}.css-1jodgpa:hover{border-color:#000724;color:#000724;}.css-1jodgpa::-moz-focus-inner{border:0;}.css-1jodgpa:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/bli-abonnent/?referer=ap-u-u_header-btn_nocontent_nocampaign" class="css-1jodgpa" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css xpns1x">.css-xpns1x{margin:0;padding:0;list-style:none;font-weight:normal;}</style><ul class="css-xpns1x"><li class="css-0"><style data-emotion="css 9sznce">.css-9sznce{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#000724;}.css-9sznce::-moz-focus-inner{border:0;}.css-9sznce:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-9sznce{line-height:40px;}}@media screen and (min-width: 981px){.css-9sznce{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/minside/" class="css-9sznce" rel="" target="" aria-label="Min side">Min side</a></li><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/fordeler/" class="css-9sznce" rel="" target="" aria-label="A-kortet">A-kortet</a></li><li class="css-0"><a data-test-tag="internal-link" href="/leste-artikler" class="css-9sznce" rel="" target="" aria-label="Mine leste artikler">Mine leste artikler</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_ap" class="css-9sznce" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="//akortet.no/event" class="css-9sznce" rel="" target="" aria-label="Event">Event</a></li><li><a data-test-tag="internal-link" href="https://aftenposten.no/tips" class="css-9sznce" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/kundeservice/" class="css-9sznce" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/annonsering/" class="css-9sznce" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="/kampanje/junior/?referer=JR_apmeny" class="css-9sznce" rel="" target="" aria-label="Aftenposten Junior">Aftenposten Junior</a></li><li><a data-test-tag="internal-link" href="/kampanje/magasiner?referer=apmeny" class="css-9sznce" rel="" target="" aria-label="Kjøp magasiner">Kjøp magasiner</a></li><li><a data-test-tag="internal-link" href="https://vinklubb.aftenposten.no" class="css-9sznce" rel="" target="" aria-label="Vinklubb">Vinklubb</a></li><li><a data-test-tag="internal-link" href="/personalia/i/1KaqJ/Her-kan-du-soke-i-Aftenpostens-dodsannonser#!page=0!sourceName=Aftenposten" class="css-9sznce" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/nyhetsbrev" class="css-9sznce" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenposten.no/personvern" class="css-9sznce" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css c9g7d0">.css-c9g7d0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-c9g7d0 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-c9g7d0{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-c9g7d0{background:#ffffff;}}@media screen and (min-width: 740px){.css-c9g7d0{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-c9g7d0"><style data-emotion="css roozon">.css-roozon{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-roozon:empty{display:none;}@media screen and (min-width: 981px){.css-roozon{z-index:-1;}}</style><div class="css-roozon"><style data-emotion="css uckt5f">.css-uckt5f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-uckt5f"><style data-emotion="css yrid3u">.css-yrid3u{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-yrid3u>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-yrid3u.has-parallax-background >div[id*='utif']{z-index:1;}.css-yrid3u .stickySkyscraper-right,.css-yrid3u .stickySkyscraper-left{width:var(--skyscraper-width);}.css-yrid3u .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-yrid3u .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-yrid3u .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-yrid3u .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-yrid3u >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-yrid3u >div[id*='utif']::before{text-align:left;}.css-yrid3u>div[id*='utif']::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-yrid3u>div[id*='utif']{float:right;}.css-yrid3u>div[id*='utif']::after{clear:both;}.css-yrid3u>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-yrid3u" data-variants="[{&quot;placementName&quot;:&quot;skyscraperleft_1&quot;,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperleft_1&quot;},&quot;cogwheel&quot;:true,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-8l9oq0"><style data-emotion="css 1izjkyv">.css-1izjkyv{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1izjkyv>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1izjkyv.has-parallax-background >div[id*='utif']{z-index:1;}.css-1izjkyv .stickySkyscraper-right,.css-1izjkyv .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1izjkyv .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1izjkyv .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1izjkyv .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1izjkyv .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1izjkyv >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1izjkyv>div[id*='utif']::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-1izjkyv>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1izjkyv" data-variants="[{&quot;placementName&quot;:&quot;topboard&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;placementId&quot;:14026339,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;topboard&quot;}},&quot;cogwheel&quot;:true,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;topboard&quot;,&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;topboard&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;placementId&quot;:14026363,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;topboard&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-8l9oq0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;placementName&quot;:&quot;wallpaper&quot;,&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;wallpaper&quot;},&quot;cogwheel&quot;:false,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global c5liti">html,body{background-color:#ffffff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 102sgmq">.css-102sgmq{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:48px;}@media screen and (min-width: 981px){.css-102sgmq{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-102sgmq::before,.css-102sgmq::after{content:' ';display:table;}.css-102sgmq::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-102sgmq{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-102sgmq{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-102sgmq a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-102sgmq{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-102sgmq{padding-top:calc(1 * (6.666666666666667vw + -1.3333333333333357px));}}@media (min-width: 980px){.css-102sgmq{padding-top:64px;}}@media screen and (min-width: 981px){.css-102sgmq{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-102sgmq"><div class="article-wrapper-wOLgjA"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css lznevc">.css-lznevc{margin-bottom:calc(-16px + 4rem);}.css-lznevc iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-lznevc iframe{padding-bottom:4px;}}.css-lznevc.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-lznevc.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-lznevc.extendedContent,.fullPageWidth .css-lznevc.extendedContent,.fullScreen .css-lznevc.extendedContent,.extendedContent .css-lznevc.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-lznevc"></div><style data-emotion="css yap1le">.css-yap1le{margin-top:0;overflow-wrap:break-word;font-size:calc(-32px + 4rem);line-height:calc(-25px + 3.75rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:-0.5px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;letter-spacing:-0.5px;}.css-yap1le.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-yap1le.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-yap1le.extendedContent,.fullPageWidth .css-yap1le.extendedContent,.fullScreen .css-yap1le.extendedContent,.extendedContent .css-yap1le.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-yap1le" data-test-tag="headline">Historien om soldatene som ba russisk krigsskip «dra til helvete» gikk verden rundt. Nå har den fått en annen slutt.</h1><style data-emotion="css 10km4qv">.css-10km4qv{font-size:calc(6px + 0.75rem);line-height:calc(4px + 1.25rem);font-family:Graphik,Arial,sans-serif;font-weight:300;color:#656565;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-80px + 8rem);margin-top:0;}.css-10km4qv.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-10km4qv.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-10km4qv.extendedContent,.fullPageWidth .css-10km4qv.extendedContent,.fullScreen .css-10km4qv.extendedContent,.extendedContent .css-10km4qv.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-10km4qv" data-test-tag="lead-text">Soldatene som forsvarte Slangeøya, ble hyllet som noen av krigens første martyrer. Nå meldes det at soldatene er i live.</p><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 1v3h1lx">.css-1v3h1lx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-16px + 4rem);}.observer-placeholder .css-1v3h1lx{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1v3h1lx.stretch-image-asset-on-mobile .image-asset,.css-1v3h1lx.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v3h1lx.stretch-image-asset-on-mobile .image-asset,.css-1v3h1lx.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1v3h1lx.stretch-image-asset-on-mobile .image-asset,.css-1v3h1lx.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1v3h1lx .image-asset{display:block;width:100%;}.css-1v3h1lx.fullScreen .image-asset,.css-1v3h1lx.fullScreenTop .image-asset{height:100%;width:auto;}.css-1v3h1lx.portrait.fullPageWidth .image-asset,.css-1v3h1lx.portrait.fullScreenTop .image-asset,.css-1v3h1lx.portrait.fullScreen .image-asset,.css-1v3h1lx.portrait.fullWidth .image-asset{max-width:none;max-height:100vh;}@media screen and (min-width: 740px){.css-1v3h1lx.portrait .image-asset{max-width:380px;margin:0 auto;}}.css-1v3h1lx:not(.top){margin-top:calc(-16px + 4rem);}@media screen and (min-width: 981px){.css-1v3h1lx.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v3h1lx.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1v3h1lx.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1v3h1lx.fullWidthDesktop{margin-left:0;margin-right:0;}</style><figure data-test-tag="image" class="image fullWidthDesktop top landscape css-1v3h1lx"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=719&amp;w=1080&amp;s=fdfa0d1575eb13d43f749cfad12e70435c913bd2" srcSet="https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=719&amp;w=1080&amp;s=fdfa0d1575eb13d43f749cfad12e70435c913bd2 1080w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=682&amp;w=1024&amp;s=f5258fc4c96978a4165311e533ff7a0ad829c525 1024w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=652&amp;w=980&amp;s=6a1a93cbcf1fc6daa33789bd062aad5ce9e8b593 980w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=519&amp;w=780&amp;s=8571873a9acf46bd5da70a631ba165a9b77bd958 780w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=386&amp;w=580&amp;s=cd28327efd25484ab33a48080360cdba41652880 580w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=253&amp;w=380&amp;s=9cedf6ba7dec02aeb760c75d65f6ab417475ef8a 380w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=baabad2df8e9268d2bff020f700a91005d6a5104 200w,https://premium.vgc.no/v2/images/da877d26-3537-4f02-9f4e-98d3c551c8a6?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=380069e9e8f22b69544accaeef21debfa9591189 100w" alt="" sizes="(min-width: 380px) 980px, 100vw" loading="eager" style="aspect-ratio:1080 / 719"/><style data-emotion="css 1po8xje">.css-1po8xje{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(4px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:Publico,Times New Roman,serif;color:#656565;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1po8xje{max-width:var(--inner-content-width-mobile);}}@media screen and (min-width: 740px){.portrait .css-1po8xje{max-width:380px;}}.portrait.fullPageWidth .css-1po8xje,.portrait.fullWidth .css-1po8xje{max-width:var(--content-width);}@media screen and (max-width: 739px){.css-1po8xje{width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.css-1po8xje{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-1po8xje{max-width:var(--inner-content-width-desktop);}}}</style><figcaption class="image-figcaption css-1po8xje" data-test-tag="image:caption"><span class="image-caption">Historien om forsvaret av Slangeøya på krigens første dag var som tatt ut av en film. I god Hollywood-stil har historien nå tatt en uventet vending.</span><style data-emotion="css ajdlo9">.css-ajdlo9{font-family:Publico,Times New Roman,serif;font-style:italic;color:#767676;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-ajdlo9"> Foto: Фотонак/Wikimedia Commons</span></figcaption></figure><style data-emotion="css 4kuymg">.css-4kuymg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-4kuymg"><style data-emotion="css 1f7hamn">.css-1f7hamn{font-family:Graphik,Arial,sans-serif;margin-bottom:0px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-1f7hamn .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;-webkit-filter:grayscale(100%);filter:grayscale(100%);}</style><div class="css-1f7hamn" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css wzuhqs">.css-wzuhqs{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;min-height:40px;}</style><li class="css-wzuhqs"><style data-emotion="css 7o1ck4">.css-7o1ck4{position:relative;}.css-7o1ck4::after{content:'';display:block;position:absolute;top:0;left:0;height:calc(7 * var(--gap-unit));width:calc(7 * var(--gap-unit));border-radius:50%;background:radial-gradient(
            ellipse 100% 0% at 50% 50%,
            rgba(255, 255, 255, 0) 0%,
            rgba(0, 0, 0, 0.1) 100%
          );}</style><div class="css-7o1ck4"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=2048&amp;w=2048&amp;s=88fcedabfe00583bfb827dceeac70b82e484528a" srcSet="https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=2048&amp;w=2048&amp;s=88fcedabfe00583bfb827dceeac70b82e484528a 2048w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=1440&amp;w=1440&amp;s=d858cac51c566009642812b87713004f87c02d33 1440w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=1024&amp;w=1024&amp;s=009c26229404ccf4cc8c43d63164ddb4c7083aeb 1024w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=980&amp;w=980&amp;s=8cf65a7cd11e862daaba696355a32366e83abba1 980w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=780&amp;w=780&amp;s=90c8b9a77bd6f9f57cb7f44590936275e81636a8 780w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=580&amp;w=580&amp;s=36a05d9620b6cb95e578afbea676d2abb9231d34 580w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=380&amp;w=380&amp;s=6edf895ae7a46e1b0d0480c0b6c7a116a530b095 380w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=2f7736471e3b54338d0f972443e9ceecbde8f9c8 200w,https://premium.vgc.no/v2/images/author/c86c9b58-b961-473c-9167-e42d315a2197?fit=crop&amp;format=auto&amp;h=100&amp;w=100&amp;s=c0bdbf8d0fcdaef9f73b51cb10b05ca1e34cbcb8 100w" alt="Øystein Tronsli Drabløs" sizes="56px" style="aspect-ratio:2048 / 2048"/></div><div class="css-0"><style data-emotion="css mxjipn">.css-mxjipn{font-size:15px;line-height:20px;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-mxjipn::before{font-weight:normal;color:var(--component-text-color-01);}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-mxjipn"><style data-emotion="css e6t3kx">.css-e6t3kx{font-size:15px;line-height:20px;font-weight:bold;color:#000724;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><a href="mailto:oystein.tronsli.drablos@aftenposten.no" title="Send e-post til journalisten: Øystein Tronsli Drabløs" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-e6t3kx">Øystein Tronsli Drabløs</a></span><style data-emotion="css 1biqmrm">.css-1biqmrm{margin-top:calc(0.25 * var(--gap-unit));font-size:14px;line-height:16px;font-family:Publico,Times New Roman,serif;font-weight:normal;font-style:italic;color:#767676;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (min-width: 740px){.css-1biqmrm{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-1biqmrm">Journalist</div></div></li></ul></div><style data-emotion="css 1qiw5c5">.css-1qiw5c5{color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:var(--component-background-color-02);border-radius:20px;}.css-1qiw5c5 svg{display:block;}</style><a href="mailto:oystein.tronsli.drablos@aftenposten.no" title="Email author: Øystein Tronsli Drabløs" class="css-1qiw5c5"></a></div><div class="css-13wylk3"><style data-emotion="css 11t6nla">.css-11t6nla{margin-bottom:16px;margin-top:16px;}.css-11t6nla::after{content:'';display:block;height:1px;background-color:rgba(0, 0, 0, 0.1);}</style><div class="css-11t6nla" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 1kmbfzq">.css-1kmbfzq{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-1kmbfzq span{white-space:pre;}</style><div class="css-1kmbfzq" x-ms-format-detection="none" data-test-tag="timestamp"><div><time itemProp="datePublished" dateTime="2022-03-01T09:36:22Z" aria-label="1. mars 2022 10:36">11 minutter siden</time></div></div><style data-emotion="css 10wa8i8">.css-10wa8i8{font-size:calc(9px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:Publico,Times New Roman,serif;font-weight:normal;color:#333333;letter-spacing:-0.1px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;max-width:648px;margin-top:0;}</style><p class="css-10wa8i8">For seks dager siden startet den russiske invasjonen av Ukraina. </p><p class="css-10wa8i8">En av historiene som vekket mest oppsikt var forsvaret av den lille øya Zmiinyi. Nyhetene gikk verden rundt.</p><style data-emotion="css 1n1e3gl">.css-1n1e3gl{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:48px 0 48px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-1n1e3gl{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1n1e3gl div{left:10px;}}.css-1n1e3gl div:nth-of-type(1)::before{margin-top:-15px;}.css-1n1e3gl div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-1n1e3gl{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-1n1e3gl{margin:!important;}}</style><div class=" css-1n1e3gl"><style data-emotion="css g9i1t1">.css-g9i1t1{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-g9i1t1>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-g9i1t1.has-parallax-background >div[id*='utif']{z-index:1;}.css-g9i1t1:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-g9i1t1{display:block;}}.css-g9i1t1.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-g9i1t1.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-g9i1t1.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-g9i1t1.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-g9i1t1.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-g9i1t1{margin:0px 0 16px;}}.css-g9i1t1.banner-980x240,.css-g9i1t1.banner-980x400,.css-g9i1t1.banner-980x500,.css-g9i1t1.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-g9i1t1.banner-980x240,.css-g9i1t1.banner-980x400,.css-g9i1t1.banner-980x500,.css-g9i1t1.banner-980x600{max-width:100%;}}.css-g9i1t1.banner-980x240::before,.css-g9i1t1.banner-980x400::before,.css-g9i1t1.banner-980x500::before,.css-g9i1t1.banner-980x600::before{padding-bottom:8px;}.css-g9i1t1.banner-320x320{width:auto;max-width:320px;}.css-g9i1t1.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-g9i1t1{width:580px;}}.css-g9i1t1::before{background-color:transparent;}.css-g9i1t1::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}.css-g9i1t1>div[id*='utif']{overflow:hidden;}.css-g9i1t1>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-g9i1t1" data-variants="[{&quot;placementName&quot;:&quot;netboard_1&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026343,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_1&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_1&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026364,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_1&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_1&quot;,&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_1&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026382,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_1&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-10wa8i8">Øya har kallenavnet Slangeøya, og ligger sør for havnebyen Odesa. Alle de 13 grensevaktene mistet livet da Russland tok øya ved hjelp av krigsskip, meldte ukrainske myndigheter og flere aviser. </p><p class="css-10wa8i8">Særlig oppmerksomhet fikk lydloggen som viste opptakten til angrepet:</p><p class="css-10wa8i8">– Dette er et russisk krigsskip. Vi foreslår at dere legger ned våpnene deres og overgir dere, sa russerne.</p><p class="css-10wa8i8">Det forslaget ble møtt slik av grensevaktene:</p><p class="css-10wa8i8"><strong>– Russisk skip, dra til helvete!</strong></p><p class="css-10wa8i8">President Volodymyr Zelenskyj sa samme dag at vaktene ville bli tildelt æresmedaljen som helter av Ukraina. </p><p class="css-10wa8i8">– De døde mens de beskyttet øya. De forsvarte den til det siste, sa Zelenkyj.</p><p class="css-10wa8i8">Men presidenten var feilinformert. I et Facebook-innlegg deler den ukrainske marinen nyheten om at grensevaktene er i live.</p><style data-emotion="css 1ct4vo2">.css-1ct4vo2{margin-top:29px;font-size:calc(11px + 0.5rem);line-height:calc(-1px + 1.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:2px;}</style><h2 class="css-1ct4vo2" data-test-tag="paragraph-header">Skal være fanget av russere</h2><p class="css-10wa8i8">«Vi er veldig glade for å vite at brødrene våre lever og har det bra!», heter det i Facebook-innlegget.</p><div class=" css-1n1e3gl"><div class="disable-cogwheel css-g9i1t1" data-variants="[{&quot;placementName&quot;:&quot;netboard_2&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026344,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_2&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_2&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026365,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_2&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_2&quot;,&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_2&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026383,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_2, board_fullscreen&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-10wa8i8">Grensevaktene ble tatt til fange av russerne. Det samme ble et sivilt skip som ble sendt til øya for å hjelpe de antatt drepte soldatene. Nå krever Ukraina at Russland løslater dem.</p><p class="css-10wa8i8">«Mannskapet på skipet ble ulovlig tatt til fange av Russland. Å kapre et sivil skip som ikke utførte et militært oppdrag, er et brudd med både menneskerettigheter og spillereglene i en krig», skriver de.</p><p class="css-10wa8i8">Nå har soldatene på Slangeøya igjen havnet i krigens sentrum.</p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css ep9ais">.css-ep9ais{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-16px + 4rem);line-height:1.3em;}</style><div class="default css-ep9ais" data-test-tag="embed-content"><iframe class="css-2xjcll" title="Стосовно дій РФ біля острову Зміїний 26 лютого, отримавши інформацію, що на о. Зміїний серед наших захисників можуть ..." height="0" scrolling="no"></iframe></div></noscript></div></div><h2 class="css-1ct4vo2" data-test-tag="paragraph-header">Blir brukt i informasjonskrig</h2><p class="css-10wa8i8">Fra Russlands side blir det nå sagt at ukrainske myndigheter har prøvd å dysse ned soldatenes virkelige skjebner for å dyrke dem som falske martyrer.</p><p class="css-10wa8i8">Det er bare tull, skriver marinen. De sier at russerne ødela all infrastruktur på øya, og at det derfor var umulig å kommunisere med eller finne ut hva som skjedde der. Myndighetene skriver at de gjorde «alt de kunne» for å finne ut hva som skjedde med soldatene.</p><p class="css-10wa8i8">«Vi ser frem til å se igjen våre brødre og søstre med hele vårt hjerte», skriver myndighetene.<style data-emotion="css 17j5kcj">.css-17j5kcj{padding-left:8px;padding-bottom:3px;}</style></p></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 65t3qq">.css-65t3qq{position:relative;border-top:1px solid rgba(0,0,0,0.1);}@media print{.css-65t3qq{display:none!important;}}</style><section class="css-65t3qq" data-test-tag="share"></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div id="article-tags" class="css-1vzy9p1"><style data-emotion="css 1v3690q">.css-1v3690q{font-size:calc(10px + 0.25rem);line-height:calc(0px + 1rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#000724;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;margin-top:0;}</style><h2 class="css-1v3690q" data-test-tag="widget:title">Les mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css fwxr1m">.css-fwxr1m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Graphik,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-width:2px;border-color:rgb(223, 227, 252);background-color:rgb(255, 255, 255);font-weight:normal;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-fwxr1m:focus:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);}.css-fwxr1m:active:not(:disabled):not([disabled]){border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:inset 0px 0px 0px 1px #0533ff;}.css-fwxr1m:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(5, 51, 255);background-color:rgb(255, 255, 255);box-shadow:none;}.css-fwxr1m:disabled,.css-fwxr1m[disabled]{cursor:default;}.css-fwxr1m[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/skjebnesvanger-uke-for-russland-og-nato" class="css-fwxr1m" rel="" target="" aria-label="Krigen i Ukraina"><span class="css-0">Krigen i Ukraina</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/krig" class="css-fwxr1m" rel="" target="" aria-label="Krig"><span class="css-0">Krig</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/ukraina" class="css-fwxr1m" rel="" target="" aria-label="Ukraina"><span class="css-0">Ukraina</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/russland" class="css-fwxr1m" rel="" target="" aria-label="Russland"><span class="css-0">Russland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/invasjonen-av-ukraina" class="css-fwxr1m" rel="" target="" aria-label="Invasjonen av Ukraina"><span class="css-0">Invasjonen av Ukraina</span></a></li></ol></div></div><div class=" css-1n1e3gl"><style data-emotion="css 1nabm8d">.css-1nabm8d{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1nabm8d>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nabm8d.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nabm8d:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1nabm8d{display:block;}}.css-1nabm8d.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nabm8d.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1nabm8d.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-1nabm8d.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1nabm8d.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-1nabm8d{margin:0px 0 16px;}}.css-1nabm8d.banner-980x240,.css-1nabm8d.banner-980x400,.css-1nabm8d.banner-980x500,.css-1nabm8d.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nabm8d.banner-980x240,.css-1nabm8d.banner-980x400,.css-1nabm8d.banner-980x500,.css-1nabm8d.banner-980x600{max-width:100%;}}.css-1nabm8d.banner-980x240::before,.css-1nabm8d.banner-980x400::before,.css-1nabm8d.banner-980x500::before,.css-1nabm8d.banner-980x600::before{padding-bottom:8px;}.css-1nabm8d.banner-320x320{width:auto;max-width:320px;}.css-1nabm8d.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nabm8d{width:580px;}}.css-1nabm8d::before{background-color:transparent;}.css-1nabm8d::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;}.css-1nabm8d>div[id*='utif']{overflow:hidden;}.css-1nabm8d>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nabm8d" data-variants="[{&quot;placementName&quot;:&quot;netboard_5&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026347,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_5&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;netboard_5&quot;,&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;netboard_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[580,400],[580,500]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026368,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_tablet&quot;,&quot;no-sno-device&quot;:&quot;tablet&quot;,&quot;no-sno-adformat&quot;:&quot;netboard_5&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;placementName&quot;:&quot;board_5&quot;,&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;keywords&quot;:{&quot;adformat&quot;:&quot;board_5&quot;,&quot;ssa-native-ad&quot;:&quot;true&quot;,&quot;ssa-format&quot;:&quot;NATIVE_CONTENT&quot;,&quot;ssa-market&quot;:&quot;XNO&quot;,&quot;ssa-cat&quot;:&quot;ssa_1,ssa_2,ssa_3,ssa_4,ssa_5,ssa_6,ssa_7,ssa_8,ssa_9,ssa_10,ssa_11,ssa_12,ssa_13,ssa_14,ssa_15,ssa_16,ssa_17,ssa_18,ssa_19,ssa_20,ssa_21,ssa_22,ssa_23,ssa_24,ssa_25,ssa_26,ssa_27,ssa_28,ssa_29,ssa_30&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;nativeSizes&quot;:[],&quot;placementId&quot;:14026386,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_phone&quot;,&quot;no-sno-device&quot;:&quot;phone&quot;,&quot;no-sno-adformat&quot;:&quot;board_5&quot;}},&quot;cogwheel&quot;:true,&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><div><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><style data-emotion="css w9qazq">.css-w9qazq{clear:both;margin-bottom:16px;padding:0;position:relative;z-index:1;background-color:#000724;margin-bottom:0;padding:calc(0px + 4rem) 0;}.css-w9qazq.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><div id="related-articles" class="fullPageWidth css-w9qazq"><style data-emotion="css 17vavxw">.css-17vavxw{font-size:21px;line-height:24px;font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:auto;border-bottom:1px solid var(--c-primary-01);padding-bottom:calc(-56px + 4rem);}@media screen and (min-width: 981px){.css-17vavxw{max-width:calc(var(--content-width) - var(--article-padding-max));}}@media screen and (max-width: 980px){.css-17vavxw{margin-left:16px;margin-right:16px;}}</style><h2 class="css-17vavxw" data-test-tag="widget:title">Krigen i Ukraina</h2><style data-emotion="css cbecqi">.css-cbecqi::before,.css-cbecqi::after{content:' ';display:table;}.css-cbecqi::after{clear:both;}.css-cbecqi.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cbecqi.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cbecqi.extendedContent,.fullPageWidth .css-cbecqi.extendedContent,.fullScreen .css-cbecqi.extendedContent,.extendedContent .css-cbecqi.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="bundle extendedContent css-cbecqi"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1fj1yqq">.css-1fj1yqq{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid rgba(255, 255, 255, 0.3);}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1fj1yqq:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1fj1yqq{-webkit-flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 1 - var(--gap-unit)
            );flex-basis:calc(
              100% / 1 - var(--gap-unit)
            );}}@media screen and (max-width: 980px){.css-1fj1yqq{margin-left:16px;margin-right:16px;}}</style><li class="css-1fj1yqq"><style data-emotion="css h32tkm">.css-h32tkm{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}.css-h32tkm::before,.css-h32tkm::after{content:' ';display:table;}.css-h32tkm::after{clear:both;}.css-h32tkm a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/okonomi/i/mrd0z0/mastercard-og-visa-blokkerer-russiske-bankkort" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Mastercard og Visa blokkerer russiske bankkort"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css fr39jm">.css-fr39jm{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:120px;height:80px;margin-left:16px;}.observer-placeholder .css-fr39jm{padding-bottom:inherit;height:inherit;width:inherit;}.css-fr39jm .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}@media screen and (max-width: 739px){.css-fr39jm{width:96px;height:63px;}}</style><div class="css-fr39jm"><div class="observer-placeholder"><noscript><style data-emotion="css 1xqopky">.css-1xqopky{object-fit:cover;object-position:60.09415510204083% 85.65579786763976%!important;}</style><img class="image-asset css-1xqopky" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=d10593e9ac6b03d13a5a65577cd5759624b5163f" srcSet="https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=d10593e9ac6b03d13a5a65577cd5759624b5163f 2048w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=cf035fac534175279b8ecaf52fc7b3144b23ce33 1440w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=fe30fd8d14a311f573f1a9d00808a23d0c07a130 1024w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=ffedab757ac24f3856a4173ad1d7f278bbd6416d 980w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=2685a5bd6c3a0abe05c24e900844987087c995ed 780w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=20b9d7c6071bbaa1500ac368e96c8a413200b773 580w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=162b6b9b659f463a7f8495329d8f3256b155f684 380w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=8df74af332e3bf15651042bfbc476d9e77d1261d 200w,https://premium.vgc.no/v2/images/eb8f180a-9357-46e7-940a-c483bb9cfac4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b124abfd0056a3183541198593f807e6dd65192d 100w" alt="" sizes="106px" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css rmcx4p">.css-rmcx4p{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css 1i242yb">.css-1i242yb{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:600;color:#ffffff;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}.css-1i242yb::first-letter{text-transform:uppercase;}</style><div class="teaser-label css-1i242yb">ØKONOMI<style data-emotion="css 13wylk3 t9kobq">.css-t9kobq{display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><style data-emotion="css 19ejfo">.css-19ejfo{font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);font-family:Graphik,Arial,sans-serif;font-weight:normal;color:#767676;letter-spacing:0.2px;text-align:left;text-transform:none;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-56px + 6rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:inline-block;text-transform:initial;margin-bottom:0;font-size:inherit;padding-right:calc(0.5 * var(--gap-unit));margin-left:5px;padding-left:5px;border-left:1px solid var(--c-neutral-06);}</style><div class="friendly css-19ejfo" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-03-01T09:42:59Z" aria-label="2022-03-01T09:42:59Z">Nå nettopp</time></div></div></div><style data-emotion="css qx0eyu">.css-qx0eyu{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-qx0eyu"><style data-emotion="css 14j869m">.css-14j869m{font-size:calc(-8px + 1.5rem);line-height:calc(4px + 1rem);font-family:Publico Headline,Times New Roman,serif;font-weight:500;color:#ffffff;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin:0;display:inline;}.css-14j869m:active,.css-14j869m:hover{color:var(--c-info);}.nohover .css-14j869m:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-14j869m">Mastercard og Visa blokkerer russiske bankkort</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/e24/i/nWJ1gn" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Mærsk stanser Russland-transport"><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=324f2684057e9f8a08caac527e116d1af73a469b" srcSet="https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=1536&amp;tight=true&amp;w=2048&amp;s=324f2684057e9f8a08caac527e116d1af73a469b 2048w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5c258b11800d440714bb3af7a8a7c162d3740479 1440w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b84edfdc54b09f5fcaac23672d999ee76d0f4111 1024w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=14bbdd60a8293ced252dde6a9ec2dfdc7d0a0673 980w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=060144e98cf5d914a73294d5c80a914be19f9a50 780w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=be2ee20da88214c0a6b50a504a2b568a8baa1a35 580w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=6c800ead07dd6f7e537707579f4f15c0ce9a1361 380w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=18dd6acaabf1322bf90a9dac5abc6b4cfdecce32 200w,https://premium.vgc.no/v2/images/68c41e0a-4db3-49c0-9b2f-49ad52990b5e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d4a8b1bf70d52be16be4a055a3240498571f7f26 100w" alt="" sizes="106px" style="aspect-ratio:2048 / 1536"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1i242yb">ØKONOMI<div class="friendly css-19ejfo" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-03-01T08:48:02Z" aria-label="2022-03-01T08:48:02Z">For mindre enn 1 time siden</time></div></div></div><div class="default css-qx0eyu"><h2 class="css-14j869m">Mærsk stanser Russland-transport</h2></div></div></a></li><li class="css-1fj1yqq"><style data-emotion="css 1h3al27">.css-1h3al27{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:48px;background-color:transparent;margin-bottom:40px;margin-top:24px;background-color:#000724;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1h3al27::before,.css-1h3al27::after{content:' ';display:table;}.css-1h3al27::after{clear:both;}.css-1h3al27 a:focus{border:none;}</style><a data-test-tag="teaser-medium:link-internal" href="/verden/i/lVWBEL/direktestudio" class="imagePosition-top medium css-1h3al27" rel="" target="" aria-label="Direktestudio"><div class="css-1hlrz9z"><div class="teaser-label css-1i242yb">VERDEN<div class="friendly css-19ejfo" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-03-01T07:50:19Z" aria-label="2022-03-01T07:50:19Z">For mindre enn 2 timer siden</time></div></div></div><div class="default css-qx0eyu"><h2 class="css-14j869m">Direktestudio</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/meninger/kommentar/i/WjBqKG/en-svaert-ulydig-bikkje" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="En svært ulydig bikkje"><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><style data-emotion="css 15h3kgr">.css-15h3kgr{object-fit:cover;object-position:70.72721354166667% 84.88403097735518%!important;}</style><img class="image-asset css-15h3kgr" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=bd45bd22edf0419bb16450e4afe0a5a11438207b" srcSet="https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=1440&amp;tight=true&amp;w=1920&amp;s=bd45bd22edf0419bb16450e4afe0a5a11438207b 1920w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=76d3e40150a5c1c2be044b1f969548fc78f59409 1440w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=79056e83d250c5ed8edd2d4e491916b933edf22a 1024w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=0049b7496716e9fad53895c57fbc9ab65cc786d7 980w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=ac4b33d7778e292d337cac1e39d9a11ae63cc5e3 780w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=d4c682aa587966fca1eb3974ef1964eb2e5ed7cd 580w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=dd6b0d3a8f2ee5ddbe7695cd890dceeb0bc72d07 380w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=64a5b32cd6ed19ebfcf2c4797b5d89d3d232f709 200w,https://premium.vgc.no/v2/images/1eb88cdd-cd36-4792-a758-cda889ce9771?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=e8f6af71cfaa975e843a69f793ec6bee3fdda874 100w" alt="" sizes="106px" style="aspect-ratio:1920 / 1440"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1i242yb">KOMMENTAR<div class="friendly css-19ejfo" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-03-01T06:30:00Z" aria-label="2022-03-01T06:30:00Z">I dag 07:30</time></div></div></div><div class="default css-qx0eyu"><h2 class="css-14j869m">En svært ulydig bikkje</h2></div></div></a></li><li class="css-1fj1yqq"><a data-test-tag="teaser-medium:link-internal" href="/verden/i/28ldrr/krigen-i-ukraina-i-kart-og-grafikk" class="imagePosition-right medium css-h32tkm" rel="" target="" aria-label="Få oversikt: Krigen i Ukraina i kart og grafikk"><div class="css-bjn8wh"><div class="css-fr39jm"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=1472&amp;tight=true&amp;w=1962&amp;s=fc631a98af25c3a0b7bdf15d29f2f24d57709d20" srcSet="https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=1472&amp;tight=true&amp;w=1962&amp;s=fc631a98af25c3a0b7bdf15d29f2f24d57709d20 1962w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=9e860f70bc9fed7d44ebbd511cdb5ea413f159fa 1440w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=147a137c02d9c3685f32590de9127e35a2f52ae1 1024w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=735&amp;tight=true&amp;w=980&amp;s=cce7757d22eaa08004fed9afecd093de8f80e396 980w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=585&amp;tight=true&amp;w=780&amp;s=238e276676bbee9b663c8ee9f40f57228438ab2c 780w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=435&amp;tight=true&amp;w=580&amp;s=78f24c5715ceb1983ab7edddc2a438af4750da3a 580w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=285&amp;tight=true&amp;w=380&amp;s=7cf14a1cfa05883d64b238bd460a05315e0088bb 380w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=c18d951a686f1fccb662fb767b2483a6f2381a35 200w,https://premium.vgc.no/v2/images/4571c40b-9b8d-4e10-8e35-2a3387c77253?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=341cd8d6b7a4b4ec2fca51435a3fc3b9242ae9f4 100w" alt="" sizes="106px" style="aspect-ratio:1962 / 1472"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="teaser-label css-1i242yb">VERDEN<div class="friendly css-19ejfo" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert:</span><div><time itemProp="datePublished" dateTime="2022-03-01T05:45:46Z" aria-label="2022-03-01T05:45:46Z">I dag 06:45</time></div></div></div><div class="default css-qx0eyu"><h2 class="css-14j869m">Få oversikt: Krigen i Ukraina i kart og grafikk</h2></div></div></a></li></ol></div></div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-uckt5f"><style data-emotion="css 1ir5n5p">.css-1ir5n5p{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-1ir5n5p>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ir5n5p.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ir5n5p .stickySkyscraper-right,.css-1ir5n5p .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1ir5n5p .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1ir5n5p .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1ir5n5p .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1ir5n5p .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1ir5n5p >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1ir5n5p >div[id*='utif']::before{text-align:left;}.css-1ir5n5p>div[id*='utif']::before{display:block;content:'Annonse';color:#a3a3a3;font-size:10px;text-transform:uppercase;font-family:Publico,Times New Roman,serif;font-weight:normal;letter-spacing:0.4px;line-height:16px;visibility:hidden;}.css-1ir5n5p>div[id*='utif']{float:left;}.css-1ir5n5p>div[id*='utif']::after{clear:both;}.css-1ir5n5p>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ir5n5p" data-variants="[{&quot;placementName&quot;:&quot;skyscraperright_1&quot;,&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;keywords&quot;:{&quot;adformat&quot;:&quot;skyscraperright_1&quot;},&quot;prebid&quot;:{&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;placementId&quot;:14026341,&quot;keywords&quot;:{&quot;aa-sch-supply_type&quot;:&quot;web_desktop&quot;,&quot;no-sno-device&quot;:&quot;desktop&quot;,&quot;no-sno-adformat&quot;:&quot;skyscraperright_1&quot;}},&quot;cogwheel&quot;:true,&quot;batchNumber&quot;:1,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-aftenposten-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css kt4wgo">.css-kt4wgo{font-family:var(--ff-chrome);z-index:1;width:100%;background-color:#000724;color:#ffffff;font-size:15px;line-height:24px;}.css-kt4wgo .container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;margin:0 auto;max-width:calc(
      var(--inner-content-width-desktop) - 2 * var(--extended-content-margin)
    );-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:48px 0;}@media screen and (max-width: 739px){.css-kt4wgo .container{padding:40px 16px;}}.css-kt4wgo svg{fill:white;}.css-kt4wgo .content{display:grid;grid-template-rows:repeat(2, 1fr);grid-column-gap:48px;grid-row-gap:0;}@media screen and (max-width: 739px){.css-kt4wgo .content{grid-template-columns:1fr;grid-template-rows:repeat(4, auto);grid-column-gap:0;}}.css-kt4wgo .content ul{list-style:none;padding:0;margin:24px 0 32px 0;}@media screen and (max-width: 739px){.css-kt4wgo .content ul{margin:0;}}.css-kt4wgo .info{max-width:600px;grid-area:1/1/2/2;}@media screen and (max-width: 739px){.css-kt4wgo .info{grid-area:2/1/3/2;}}.css-kt4wgo .info .name{margin-left:5px;}.css-kt4wgo .disclaimer{grid-area:2/1/3/2;}@media screen and (max-width: 739px){.css-kt4wgo .disclaimer{grid-area:4/1/5/2;}}.css-kt4wgo .disclaimer .rights{margin-bottom:32px;}.css-kt4wgo .disclaimer .rights .inlineLink,.css-kt4wgo .disclaimer .contact .inlineLink{-webkit-text-decoration:none;text-decoration:none;}.css-kt4wgo .links{font-weight:bold;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;grid-area:1/2/2/3;}.css-kt4wgo .links .grayedOut{color:var(--c-neutral-05);}.css-kt4wgo .links .actionLink{-webkit-text-decoration:none;text-decoration:none;}@media screen and (max-width: 739px){.css-kt4wgo .links{grid-area:1/1/2/2;margin:24px 0 32px 0;}}.css-kt4wgo .links+div a{margin:0;}@media screen and (max-width: 739px){.css-kt4wgo .links+div{grid-area:3/1/4/2;margin:32px 0;}}@media screen and (max-width: 739px){.css-kt4wgo{width:auto;max-width:100%;}}.css-kt4wgo .content .inlineLink,.css-kt4wgo .content .actionLink{color:#ffffff;}.css-kt4wgo .disclaimer .rights .inlineLink,.css-kt4wgo .disclaimer .contact .inlineLink{border-bottom:1px solid #6484ff;}.css-kt4wgo .disclaimer .rights .inlineLink:hover,.css-kt4wgo .disclaimer .contact .inlineLink:hover{color:#6484ff;}.css-kt4wgo .links .actionLink:hover{color:#6484ff;}@media screen and (max-width: 739px){.css-kt4wgo{font-size:14px;width:auto;max-width:100%;}}</style><footer role="contentinfo" class="css-kt4wgo"><div class="container"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 143.05882352941177 32" width="143.05882352941177" height="32"><title>Aftenposten-logo</title><use xlink:href="#logo-footer"></use></svg><div class="content"><div class="info"><ul><li><span>Sjefredaktør og adm. direktør:</span><span class="name">Trine Eilertsen</span></li><li><span>Nyhetsredaktør:</span><span class="name">Tone Tveøy Strøm-Gundersen</span></li><li><span>Politisk redaktør:</span><span class="name">Kjetil B. Alstadheim</span></li><li><span>Featureredaktør:</span><span class="name">Lillian Vambheim</span></li><li><span>Kulturredaktør:</span><span class="name">Cecilie Asker</span></li><li><span>Debattredaktør:</span><span class="name">Erik Tornes</span></li><li><span>Utviklingsredaktør:</span><span class="name">Eirik Hammersmark Winsnes</span></li></ul></div><div class="disclaimer"><div class="rights">Alt innhold er<!-- --> <a class="inlineLink" href="https://www.aftenposten.no/norge/i/QxPlR/generelle-vilkaar">opphavsrettslig beskyttet.</a> <!-- -->© Aftenposten.<!-- --> <a class="inlineLink" href="http://the-acap.org/acap-enabled.php" target="_blank" rel="noopener noreferrer">ACAP-beskyttet</a>. Aftenposten arbeider etter<!-- --> <a class="inlineLink" href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Aftenposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</div><div class="contact"><span>Aftenposten sentralbord:<!-- --> <a class="inlineLink" href="tel:22863000">Tlf. 22 86 30 00</a></span><span class="break"> – </span><span>Adresse:<!-- --> <a class="inlineLink" target="_blank" rel="noopener noreferrer" href="http://goo.gl/maps/XgFjg">Akersgata 55, 0180 Oslo</a></span></div></div><div class="links"><ul><li><a class="actionLink" href="https://www.aftenposten.no/tips">Tips til Aftenposten</a></li><li><a href="mailto:debatt@aftenposten.no" class="actionLink">Debattinnlegg på epost</a></li><br/><li><a class="actionLink" href="https://kundeportal.aftenposten.no/kundeservice/">Kundeservice</a></li><li><a class="actionLink" href="https://annonseweb.schibsted.no/nb/brands/aftenposten-4698">Annonsere i Aftenposten</a></li><li><a class="actionLink" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a></li><li><a class="actionLink" href="https://kundeportal.aftenposten.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler</a></li></ul></div><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div></div><section></section></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenposten.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"520204a6411c7a8838000000","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.aftenposten.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenposten.no","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenposten.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-ap.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"aftenposten","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>